﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="lt-lt" lang="lt-lt" ><head><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/21802504845/udiena.lt_980x250_top', [[970, 250], [980, 200]], 'div-gpt-ad-1553513820975-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/siasetupad-network/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script><script>
(function(h,o,t,j,a,r){
h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
h._hjSettings={hjid:1107085,hjsv:6};
a=o.getElementsByTagName('head')[0];
r=o.createElement('script');r.async=1;
r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
a.appendChild(r);
})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script><base href="http://udiena.lt/verslas/item/13373-vizito-danijoje-tikslas-idarbinti-saule-utenoje" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="šilumos tinklai" /><meta name="title" content="Vizito Danijoje tikslas – „įdarbinti“ saulę Utenoje" /><meta property="og:url" content="http://udiena.lt/verslas/item/13373-vizito-danijoje-tikslas-idarbinti-saule-utenoje" /><meta property="og:title" content="Vizito Danijoje tikslas – „įdarbinti“ saulę Utenoje" /><meta property="og:type" content="article" /><meta property="og:image" content="http://udiena.lt/media/k2/items/cache/4469527dfd474ef3c3fef3db96f00878_XL.jpg" /><meta name="image" content="http://udiena.lt/media/k2/items/cache/4469527dfd474ef3c3fef3db96f00878_XL.jpg" /><meta property="og:description" content="Spalio 15–18 dienomis UAB Utenos šilumos tinklų direktorius Darius Šinkūnas su įmonės specialistais direktoriaus pavaduotoju Geniumi Jurgelėnu, Techni..." /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="description" content="Spalio 15–18 dienomis UAB Utenos šilumos tinklų direktorius Darius Šinkūnas su įmonės specialistais direktoriaus pavaduotoju Geniumi Jurgelėnu, Techni..." /><meta name="generator" content="Joomla! - Open Source Content Management" /><title>Vizito Danijoje tikslas – „įdarbinti“ saulę Utenoje</title><link href="/templates/shaper_neo/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" /><link rel="stylesheet" href="/cache/helix_assets/e6d9954388ed0e6bff852890e388b337.css" type="text/css" /><link rel="stylesheet" href="http://udiena.lt/media/coalawebtraffic/modules/traffic/css/cwt-base.css" type="text/css" /><link rel="stylesheet" href="http://udiena.lt/media/coalawebtraffic/modules/traffic/counter-themes/users/css/cw-visitors.css" type="text/css" /><style type="text/css">
div.b2jsocial_parent {text-align:left;}ul.b2jsocial li {width:42px;height:42px;}ul.b2jsocial li a{width:42px;height:42px;}ul.b2jsocial li.f span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://udiena.lt/plugins/content/b2jsocial/images/icons32.png") -32px -32px  no-repeat}ul.b2jsocial li.f.preset5 span.background:hover {background-position:-32px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.t span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://udiena.lt/plugins/content/b2jsocial/images/icons32.png") -0px -32px  no-repeat}ul.b2jsocial li.t.preset5 span.background:hover {background-position:-0px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.g span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://udiena.lt/plugins/content/b2jsocial/images/icons32.png") -64px -32px  no-repeat}ul.b2jsocial li.g.preset5 span.background:hover {background-position:-64px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.l span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://udiena.lt/plugins/content/b2jsocial/images/icons32.png") -96px -32px  no-repeat}ul.b2jsocial li.l.preset5 span.background:hover {background-position:-96px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.e span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://udiena.lt/plugins/content/b2jsocial/images/icons32.png") -128px -32px  no-repeat}ul.b2jsocial li.e.preset5 span.background:hover {background-position:-128px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.p span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://udiena.lt/plugins/content/b2jsocial/images/icons32.png") -160px -32px  no-repeat}ul.b2jsocial li.p.preset5 span.background:hover {background-position:-160px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}.sp-wrap {width: 1085px;}
#sp-leftcol {width: 35%}
#sp-rightcol { width: 31%}
#sp-maincol {width:69%}#inner_content {width: 100%;}
#sp-inset1 {width: 25%}#sp-inset2 { width: 25%}h2,h3,h2.itemTitle,h3.catItemTitle,.itemListSubCategories h3,.subCategory h2,.itemCommentsCounter { font-family: "Trebuchet MS", Arial, Helvetica, sans-serif }
</style><script src="/media/system/js/mootools-core.js" type="text/javascript"></script><script src="/media/system/js/core.js" type="text/javascript"></script><script src="/media/system/js/modal.js" type="text/javascript"></script><script src="/components/com_k2/js/k2.js?v2.6.6&amp;sitepath=/" type="text/javascript"></script><script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js" type="text/javascript"></script><script src="/plugins/content/jw_sigpro/jw_sigpro/includes/js/jquery_swipebox/source/jquery.swipebox.min.js" type="text/javascript"></script><script src="/plugins/content/jw_sigpro/jw_sigpro/includes/js/behaviour.js" type="text/javascript"></script><script src="/media/system/js/mootools-more.js" type="text/javascript"></script><script src="/plugins/system/helix/js/menu.js" type="text/javascript"></script><script src="/plugins/system/helix/js/equalheight.js" type="text/javascript"></script><script src="/plugins/system/helix/js/totop.js" type="text/javascript"></script><script src="/gem.js" type="text/javascript"></script><script type="text/javascript">
window.addEvent('domready', function() {
SqueezeBox.initialize({});
SqueezeBox.assign($$('a.modal'), {
parse: 'rel'
});
});
jQuery.noConflict();
jQuery(function($) {
$("a.swipebox").swipebox();
});
function fixHeight_sp_bottom () {
var equalizer_sp_bottom = new Equalizer(".sp-bottom1 > div > div,.sp-bottom2 > div > div,.sp-bottom3 > div > div,.sp-bottom4 > div > div").equalize("height");
}
window.addEvent ("load", function () {
fixHeight_sp_bottom.delay (300);
});
window.addEvent ("resize", function () {
fixHeight_sp_bottom();
});
</script><meta property="og:title" content="Vizito Danijoje tikslas – „įdarbinti“ saulę Utenoje" /><meta property="og:type" content="product" /><meta property="og:image" content="http://udiena.lt/media/k2/items/cache/4469527dfd474ef3c3fef3db96f00878_XL.jpg" /><meta property="og:url" content="http://udiena.lt/verslas/item/13373-vizito-danijoje-tikslas-idarbinti-saule-utenoje" /><link href="/templates/shaper_neo/images/favicon.ico" rel="shortcut icon" type="image/x-icon" /><script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-46064312-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script><link rel="shortcut icon" href="/templates/shaper_neo/favicon.ico" /><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.6.2/jquery.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-2334957550410803",
enable_page_level_ads: true
});
</script><meta name="google-site-verification" content="ZpTT1zIYNHROz23EVKzSxrI_SHKvnir9QnxfLkz1Rc8" /></head><body class="bg"><div id="top-bar" class="clearfix"><div class="sp-wrap"></div></div><div id="header" class="clearfix"><div class="sp-wrap clearfix"><a id="logo" style="width:200px;height:80px" href="http://www.udiena.lt" title="Utenos Diena - miestui ir apskričiai"></a><div id="sp-search" class="clearfix"><div class="sp-inner clearfix"><div class="custom"  ><div id="logotipai-outer"><div id="logotipai-inner1"><a href="/reklama-laikrastyje"><img src="/images/laikrastis_logo.png" border="0" alt="" /></a></div><div id="logotipai-inner2"><a href="/skelbimai-laikrastyje"><img src="/images/reklama_logo.png" border="0" alt="" style="margin: 0 3px;" /></a></div><div id="logotipai-inner3"><a href="/skrajutes"><img src="/images/kurjeris_logo.png" border="0" alt="" /></a></div></div></div></div></div><div id="sp-banner" class="clearfix"><div class="sp-inner clearfix"><ul class="menu"><li class="item-754"><a href="/apie-portala" >Apie portalą</a></li><li class="item-678"><a href="/reklama-portale" >Reklama portale</a></li><li class="item-679"><a href="/skelbimai-portale" >Skelbimai</a></li><li class="item-680"><a href="/portalo-kontaktai" >Kontaktai</a></li><li class="item-762"><a href="/laikrascio-meniu" >Reklama laikraštyje</a></li><li class="item-766"><a href="/skelbimai-laikrastyje1" >Skelbimai laikraštyje</a></li><li class="item-774"><a href="/skrajutes1" >Skrajutės</a></li></ul><div class="custom"  ><div class="sendpdf"><a href="/images/pdf/Utenos_diena_2019-30.pdf" target="_blank"><strong>ATSISIŲSTI SENESNĮ LAIKRAŠTĮ PDF FORMATU</strong></a></div><div class="sendpdf1" style="float: right;"><a href="/images/pdf/Dienos_Reklama_2019-16.pdf" target="_blank"><strong>ATSISIŲSTI „DIENOS REKLAMĄ“ PDF FORMATU</strong></a></div></div></div></div><div id='div-gpt-ad-1553513820975-0' style="text-align: center;clear: both;padding-top: 10px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553513820975-0'); });
</script></div></div></div><div class="main-bg clearfix"><div class="sp-wrap clearfix"><div class="clr"></div><div id="hornav" class="clearfix"><ul class="sp-menu level-0"><li class="menu-item first"><a href="/" class="menu-item first" ><span class="menu"><span class="menu-title">Naujienos</span></span></a></li><li class="menu-item"><a href="/aktualijos" class="menu-item" ><span class="menu"><span class="menu-title">Aktualijos</span></span></a></li><li class="menu-item"><a href="/kultura" class="menu-item" ><span class="menu"><span class="menu-title">Kultūra</span></span></a></li><li class="menu-item active"><a href="/verslas" class="menu-item active" ><span class="menu"><span class="menu-title">Verslas</span></span></a></li><li class="menu-item item-new"><a href="/ivairenybes" class="menu-item item-new" ><span class="menu"><span class="menu-title">Įvairenybės</span></span></a></li><li class="menu-item"><a href="/kriminalai" class="menu-item" ><span class="menu"><span class="menu-title">Kriminalai</span></span></a></li><li class="menu-item"><a href="/jaunimas" class="menu-item" ><span class="menu"><span class="menu-title">Jaunimas</span></span></a></li><li class="menu-item"><a href="/sportas" class="menu-item" ><span class="menu"><span class="menu-title">Sportas</span></span></a></li><li class="menu-item"><a href="/kaimas" class="menu-item" ><span class="menu"><span class="menu-title">Kaimas</span></span></a></li><li class="menu-item item-new"><a href="/krasto-zinios" class="menu-item item-new" ><span class="menu"><span class="menu-title">Krašto žinios</span></span></a></li><li class="menu-item nobord"><a href="/lietuvoje" class="menu-item nobord" ><span class="menu"><span class="menu-title">Lietuva</span></span></a></li><li class="menu-item hid"><a href="/projektai" class="menu-item hid" ><span class="menu"><span class="menu-title">Projektai</span></span></a></li><li class="menu-item hid"><a href="/menu-kalve1" class="menu-item hid" ><span class="menu"><span class="menu-title">Menų kalvė</span></span></a></li><li class="menu-item hid"><a href="/konkursas" class="menu-item hid" ><span class="menu"><span class="menu-title">Konkursas</span></span></a></li><li class="menu-item hid"><a href="/dienos-receptas" class="menu-item hid" ><span class="menu"><span class="menu-title">Dienos receptas</span></span></a></li><li class="menu-item hid"><a href="/dienos-anekdotas" class="menu-item hid" ><span class="menu"><span class="menu-title">Dienos anekdotas</span></span></a></li><li class="menu-item hid"><a href="/utenos-skelbimai" class="menu-item hid" ><span class="menu"><span class="menu-title">Utenos skelbimai</span></span></a></li><li class="menu-item hid"><a href="/paslaugos-utenoje" class="menu-item hid" ><span class="menu"><span class="menu-title">Paslaugos Utenoje</span></span></a></li><li class="menu-item last hid"><a href="/sveikata" class="menu-item last hid" ><span class="menu"><span class="menu-title">Sveikata</span></span></a></li></ul></div><script type="text/javascript">
//<![CDATA[
window.addEvent('domready',function(){
var	limits = $(document.body);
items_v = [], items_h = [];
$$('div.submenu').each(function (el) {
if (el.getParent().getParent().hasClass('level-0')) {
items_v.push(el);
} else {
items_h.push(el);
}
});
new SPMenu(items_v, {
direction: 'LTR',
bound: limits,
fxOptions: {
transition: Fx.Transitions.Expo.easeOut,
duration: 200			},
animation: 'slidefade',
mode: 'vertical',
offset:{x:5, y: 0}
});
new SPMenu(items_h, {
direction: 'LTR',
bound: limits,
fxOptions: {
transition: Fx.Transitions.Expo.easeOut,
duration: 200			},
animation: 'slidefade',
mode: 'horizontal',
offset: {x: -20, y: 5}
});
});
//]]></script><div id="sp-hornav-sub" class="clearfix"><div class="sp-inner clearfix"><ul class="menu"><li class="item-653"><a href="/projektai" >Projektai</a></li><li class="item-747"><a href="/dienos-receptas" >Dienos receptas</a></li><li class="item-746"><a href="/dienos-anekdotas" >Dienos anekdotas</a></li><li class="item-662"><a href="/utenos-skelbimai" >Utenos skelbimai</a></li><li class="item-725"><a class="_tratata" href="/paslaugos-utenoje" >Paslaugos Utenoje</a></li></ul><ul class="menu" id="mn"><li class="item-776"><a href="/menu-kalve" >Menų kalvė</a></li><li class="item-779"><a href="/konkursas" >Konkursas</a></li><li class="item-804"><a href="/sveikata" >Sveikata</a></li></ul></div></div><div class="clearfix"><div id="sp-maincol" class="clearfix"><div class="clr"></div><div id="inner_content" class="clearfix"><div class="sp-content-inner clearfix"><div id="sp-breadcrumbs" class="clearfix"><div class="sp-inner clearfix"><span class="breadcrumbs"><a href="/verslas">Verslas</a><span class="current">Vizito Danijoje tikslas – „įdarbinti“ saulę Utenoje</span></span></div></div><div id="system-message-container"></div><span id="startOfPageId13373"></span><div id="k2Container" class="itemView itemIsFeatured"><div class="itemToolbar"><ul><li><a class="itemPrintLink" rel="nofollow" href="/verslas/item/13373-vizito-danijoje-tikslas-idarbinti-saule-utenoje?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;"><span>Spausdinti</span></a></li><li><a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=shaper_neo&amp;link=da4c860576535e2e64150bf733bec003cf691bfa" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;"><span>El.paštas</span></a></li><li><a class="itemImageGalleryLink k2Anchor" href="/verslas/item/13373-vizito-danijoje-tikslas-idarbinti-saule-utenoje#itemImageGalleryAnchor">Paveikslėlių galerija</a></li></ul><div class="clr"></div></div><div class="itemHeader"><span class="itemDateCreated">
2019 lapkričio 11, Pirmadienis 13:45		</span><h2 class="itemTitle">
Vizito Danijoje tikslas – „įdarbinti“ saulę Utenoje
</h2></div><div class="itemBody"><div class="itemImageBlock"><span class="itemImage"><a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/4469527dfd474ef3c3fef3db96f00878_XL.jpg" title="Spustelėkite, norėdami peržiūrėti paveikslėlį"><img src="/media/k2/items/cache/4469527dfd474ef3c3fef3db96f00878_L.jpg" alt="Vizito Danijoje tikslas &ndash; &bdquo;įdarbinti&ldquo; saulę Utenoje" style="width:700px; height:auto;" /></a></span><div class="clr"></div></div><div class="itemIntroText"><div style='text-align: center; '><script type="text/javascript" src="//lv.adocean.pl/files/js/aomini.js"></script><div data-ao-pid="3Syb46LASLxBEug0nX7N8of634xo1y9IWOZUayExetD.B7" style="display: none;"></div><script type="text/javascript">    /* (c)AdOcean 2003-2018 */    /* PLACEMENT: Setup.Udiena.lt.Mobile.udiena.lt_300x250_article_mobile_1 */    (window['aomini'] || (window['aomini'] = [])).push({        cmd: 'display',        server: 'lv.adocean.pl',        id: '3Syb46LASLxBEug0nX7N8of634xo1y9IWOZUayExetD.B7',        consent: null    });</script></div><p><strong>Spalio 15–18 dienomis UAB Utenos šilumos tinklų direktorius Darius Šinkūnas su įmonės specialistais direktoriaus pavaduotoju Geniumi Jurgelėnu, Technikos-strategijos skyriaus viršininku Laimantu Meidumi, elektros-automatikos inžinieriumi Aurimu Bružu buvo išvykęs į komandiruotę, kur atstovavo Utenos šilumininkams Danijos Karalystėje.</strong></p></div><div class="itemFullText"><p>Kelionės tikslas buvo išties svarbus, nes uteniškiai sparčiai žengia link atsinaujinančiųjų energijos šaltinių ir planuoja „įdarbinti" saulę kaip vieną iš energijos šaltinių, kurį naudojant būtų galima šildyti visuomeninės paskirties patalpas, butus ir ruošti karštą vandenį Utenos mieste. Tad galėjo pasisemti nemažai patirties iš Danijos kolegų.<br />Vizito metu buvo numatyta aplankyti veikiančius energetikos, šilumos, karšto vandens gamybos objektus, kuriuose įdiegtos saulės kolektorių sistemos su akumuliacinėmis talpomis, integruotomis į centralizuoto šilumos tiekimo sistemas, kurios pagamintą energiją naudoja vartotojų karšto vandens ir šildymo poreikiams tenkinti. Taip pat buvo aplankytos veikiančios fotovoltinės saulės elektrinės, kurios pagamintą elektros energiją tiekia į bendrą tinklą. Trijų dienų vizitas neprailgo, nes kruopščiai suplanuoti dalykiniai susitikimai, praktiniai objektų lankymai ir diskusijos su Danijos kolegomis bei specialistais.<br />Vos tik atvykus delegaciją, kurią sudarė uteniškiai, Kopenhagoje pasitiko Lietuvos Respublikos ambasados Danijai ir Islandijai Ministras patarėjas p. Vaidotas Karvelis.<br />Kelionė link pirmojo vizito tikslo vyko automobiliu į Svendborg'o uostą, kur keltu delegacijos atstovai ir lydintys pareigūnai persikėlė į Ærøskøbing uostą. Čia delegacijos laukė p. Leo Holm, Marstal miesto tarybos narys, saulės kolektorių gamybos ir techninių pardavimų vadovas, kuris toliau lydėjo mūsų energetikus į Marstal šilumos tinklus, pristatė šio miesto centralizuotos sistemos veikimą ir atsakė į rūpimus klausimus, kurių išties buvo nemažai.<br />Kitą dieną delegacija atvyko į Broager miesto šilumos tinklus, kur taip pat susipažino su veikiančia šildymo sistema, įrengimais, darbo organizavimu, kuro tiekimo sistemomis, apsilankė Broager miesto centralizuotos sistemos pristatyme. Tą pačią dieną uteniškiai atvyko ir į Gråsten šilumos tinklus, kur pristatyta Gråsten miesto centralizuota sistema. Danijos kolegoms šilumininkų delegacija, kuriai atstovavo UAB Utenos šilumos tinklų specialistai, išvykoje pristatė viziją ir ambicingus planus: Utenoje įrengti saulės kolektorių sistemą su akumuliacinėmis talpomis, integruojant ją į Utenos centralizuoto šilumos tiekimo sistemą.<br />Trečia vizito diena taip pat išsiskyrė susitikimų, pristatymų, diskusijų ir darbinio bendravimo gausa. Delegacija susitiko su energetikos kompanijos „Rambøll" atstovu p. Henriku Steffensenu, vyresniuoju inžinieriumi, energijos planavimo, gamybos ir konversijos techniniu ekspertu bei Danijos energetikos agentūros atstove p. Pia Zimmermann, eksporto vadove. Vyko pristatymas apie saulės šilumos kolektorių ir akumuliacinių talpų panaudojimą Danijos Karalystėje. Antroje dienos pusėje uteniškiai bendravo su Jungtinių Tautų būstinėje dirbančiu ekspertu tautiečiu dr. Romanu Savicku, kur nagrinėjo techninius ir ekonominių rodiklių klausimus dėl saulės energijos panaudojimo centralizuotame šildyme.<br />Delegacijos vizito pabaigoje UAB Utenos šilumos tinklų direktorius D. Šinkūnas, direktoriaus pavaduotojas G. Jurgelėnas, Technikos-strategijos skyriaus viršininkas L. Meidus, elektros-automatikos inžinierius A. Bružas susitiko su LR ambasados Danijai ir Islandijai ambasadore Ginte Bernadeta Damušis – aptarė vizito įspūdžius, padėkojo už puikų dalykinės kelionės organizavimą, pasidžiaugė pasisemtomis bei pasidalytomis žiniomis ir naujovėmis, kurias UAB Utenos šilumos tinklų specialistai ketina įgyvendinti ir Utenoje.
<p>UAB Utenos šilumos tinklų inf.
<p> <div style='text-align: center; '><div data-ao-pid="tbdG1M.I4tXZStCbrEvofizhU96WgHJH9QFZfuDMluD.e7" style="display: none;"></div><script type="text/javascript">    /* (c)AdOcean 2003-2018 */    /* PLACEMENT: Setup.Udiena.lt.Mobile.udiena.lt_300x250_article_mobile_2 */    (window['aomini'] || (window['aomini'] = [])).push({        cmd: 'display',        server: 'lv.adocean.pl',        id: 'tbdG1M.I4tXZStCbrEvofizhU96WgHJH9QFZfuDMluD.e7',        consent: null    });</script></div></div><div class="clr"></div><div class="b2jsocial_parent"><ul class="b2jsocial"><li class="f preset2"><a class="preset2" href="http://www.facebook.com/sharer.php?u=http://udiena.lt/verslas/item/13373-vizito-danijoje-tikslas-idarbinti-saule-utenoje" target="_blank"><span class="text">share</span><span class="background"></span></a></li><li class="t preset2"><a class="preset2" href="http://twitter.com/intent/tweet?text=Vizito Danijoje tikslas – „įdarbinti“ saulę Utenoje&url=http://udiena.lt/verslas/item/13373-vizito-danijoje-tikslas-idarbinti-saule-utenoje&via=@Utenosdiena" target="_blank"><span class="text">tweet</span><span class="background"></span></a></li><li class="g preset2"><a class="preset2" href="http://plus.google.com/share?url=http://udiena.lt/verslas/item/13373-vizito-danijoje-tikslas-idarbinti-saule-utenoje" target="_blank"><span class="text">plus</span><span class="background"></span></a></li></ul></div><div class="clr"></div></div><div class="itemLinks"><div class="clr"></div></div><a name="itemImageGalleryAnchor" id="itemImageGalleryAnchor"></a><div class="itemImageGallery"><h3>Paveikslėlių galerija</h3><ul id="sigProId3c6f4fdab3" class="sigProContainer sigProClassic"><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/13373/Ambasadoje.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallery3c6f4fdab3]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image Ambasadoje.jpg" title="Click to enlarge image Ambasadoje.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_3c6f4fdab3_ambasadoje.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/13373/Jungtinese%20Tautose.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallery3c6f4fdab3]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image Jungtinese Tautose.jpg" title="Click to enlarge image Jungtinese Tautose.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_3c6f4fdab3_jungtinese_tautose.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/13373/Prie%20saules%20kolektoriu.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallery3c6f4fdab3]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image Prie saules kolektoriu.jpg" title="Click to enlarge image Prie saules kolektoriu.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_3c6f4fdab3_prie_saules_kolektoriu.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/13373/Silumos%20tinkluose.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallery3c6f4fdab3]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image Silumos tinkluose.jpg" title="Click to enlarge image Silumos tinkluose.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_3c6f4fdab3_silumos_tinkluose.jpg);" /></a></span></span></li><li class="sigProClear">&nbsp;</li></ul><div class="sigProPrintMessage">
View the embedded image gallery online at:
<br /><a title="Vizito Danijoje tikslas – „įdarbinti“ saulę Utenoje" href="http://udiena.lt/verslas/item/13373-vizito-danijoje-tikslas-idarbinti-saule-utenoje#sigProGalleria3c6f4fdab3">http://udiena.lt/verslas/item/13373-vizito-danijoje-tikslas-idarbinti-saule-utenoje#sigProGalleria3c6f4fdab3</a></div></div><div class="itemNavigation"><span class="itemNavigationTitle">Daugiau šioje kategorijoje:</span><a class="itemPrevious" href="/verslas/item/13362-motorbike-profesionalus-keturraciu-servisas-ir-parduotuve">
&laquo; MOTORBIKE – profesionalus keturračių servisas ir parduotuvė		</a></div><div class="clr"></div><div class="itemRelated"><h3>Susiję įrašai (pagal žymę)</h3><ul><li class="even"><a class="itemRelTitle" href="/aktualijos/item/12479-taupome-siluma-taupome-savo-pinigus">Taupome šilumą – taupome savo pinigus</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/e992ce9eff6711926338346accd5caf0_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Utenos daugiabučių namų gyventojai už lapkričio mėnesio būsto šildymą mokės apie 2 proc. daugiau nei 2017 m. lapkričio mėnesį. Šių metų lapkričio mėnuo buvo 1 laipsniu šaltesnis nei praėjusiais metais – mėnesio vidutinė oro temperatūra buvo 2,3 laipsnio šilumos, o pernai – 3,5 laipsnio šilumos. Šildymui vidutiniškai suvartota apie 2,5 procento daugiau šilumos, o išlaidos šildymui dėl didesnio suvartojimo ir didesnių šilumos kainų padidėjo apie 3,8 procento.</strong></p></div></li><li class="odd"><a class="itemRelTitle" href="/aktualijos/item/12418-viena-seniausiu-utenos-imoniu-trankiai-atsvente-jubilieju">Viena seniausių Utenos įmonių trankiai atšventė jubiliejų</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/aa82d8f102c4a2a135affee1c7c06e13_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>„Už kiekvienų durų šiluma!“ – tokiu šūkiu UAB Utenos šilumos tinklai pasitinka 51-ąjį šildymo sezoną Utenoje. Įmonės penkiasdešimtmetį bei naujo modernaus atsinaujinančios energijos katilo paleidimą švenčiantys šilumininkai šias išskirtines progas paminėjo taip pat ypatingai – sukvietę būrį garbių svečių iškilmingai perkirpo simbolinę atidarymo juostelę, paskui trankiai kartu su grupe DAR atšoko Utenos kultūros centro (toliau – UKC) salėje.</strong></p></div></li><li class="even"><a class="itemRelTitle" href="/aktualijos/item/5922-kaip-keisis-silumos-kaina-utenoje-atsakyti-negali-niekas">Kaip keisis šilumos kaina Utenoje, atsakyti negali niekas</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/36942d3ae6b9b77f762ded96b79caf08_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Energetikos ministras Rokas Masiulis spalio 20 dieną Seime pristatė Suskystintųjų gamtinių dujų (SGD) terminalo įstatymo pataisas, kuriomis siūloma tobulinti gamtinių dujų tiekimo saugumo finansavimą, įvedant vadinamąjį pajėgumų modelį. Taip pat siūloma pajėgumų dedamąją nustatyti pagal pačių dujų pirkėjų deklaruotą poreikį. Seimui priėmus įstatymą, Vyriausybė patvirtins principus, pagal kuriuos būtų nustatoma pajėgumų dedamoji. Tai gali lemti šilumos brangimą keturiose savivaldybėse, tarp jų – ir Utenos. Tačiau tiksliai pasakyti, kokią kainą už šilumą uteniškiams teks mokėti, negalėjo nei ministerijos atstovai, nei UAB Utenos šilumos tinklų vadovas Gintaras Diržauskas.</strong></p></div></li><li class="odd"><a class="itemRelTitle" href="/projektai/item/4634-pasitelkus-es-parama-modernizuojami-silumos-tiekimo-tinklai">Pasitelkus ES paramą modernizuojami šilumos tiekimo tinklai</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/f01a411ba24bf657741a3c9ff4ad2a84_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>2015 m. balandžio mėnesį užbaigus 2014–2015 m. šildymo sezoną, pradėti vykdyti ne tik šildymo sezono metu Utenos miesto šilumos tiekimo tinkluose nustatytų defektų šalinimo darbai, planiniai remontai bet ir projektai, kuriems skirta Europos Sąjungos (ES) struktūrinių fondų parama. Aukštakalnio mikrorajono Taikos g. prieigose, nelyginiais numeriais pažymėtų gyvenamųjų namų pusėje, vykdomas projektas „Boilerinės Nr. 9 rajono kvartalinių šilumos tiekimo tinklų ir įvadų į daugiabučius namus rekonstrukcija" bei Naujasodžio mikrorajono Aukštakalnio g. ir Kupiškio plento prieigose „Boilerinės Nr. 12 kvartalinių šilumos tiekimo tinklų ir įvadų į daugiabučius namus rekonstrukcija bei šilumos tiekimo atšakos link labiausiai nutolusių vartotojų rekonstrukcija“.</strong></p></div></li></ul><div class="clr"></div></div><div style="padding-top: 20px;"><div id="taboola-below-article-thumbnails-2nd"></div><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-b',
container: 'taboola-below-article-thumbnails-2nd',
placement: 'Below Article Thumbnails 2nd',
target_type: 'mix'
});
</script></div><div style="padding: 20px 0 10px 0;"><iframe src="https://traffix.lt/frontend/infoblocks/responsive/20" scrolling="no" frameborder="0" style="border:none;width: 1px;min-width: 100%;height:250px;"></iframe><div style="font-size: 10px;left: 10px;position: relative;"><a href="https://traffix.lt" target="_blank" rel="dofollow" style="text-decoration: none;color: #333;">traffix.lt</a></div></div><div class="clr"></div></div><style>.newspx>h1{font-size:150%;padding-top:20px!important;}.related-articles-by-category,.related-articles-by-category a{color:#666}.related-articles-by-category-item{width:47%;height:295px;margin-right:10px;margin-left:10px;float:left}.related-articles-by-category-item a{display:block;width:95%;background-repeat:no-repeat;background-size:cover;height:200px;font-size:13.5pt;color:#000;font-weight:500;padding-top:10px}@media (max-width:600px){.related-articles-by-category-item{width:100%}}</style><script src="http://udiena.lt/js/inview.js" type="text/javascript"></script><script>inView.offset(-600);</script><div class="related-articles-by-category"><h3>Taip pat skaitykite:</h3><div class="newspx"><div class="clr"></div><h1>Aktualijos</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/1fa3aa6bfae508aba6111fc8ce5d070d_M.jpg');"
href="http://udiena.lt/aktualijos/item/13375-primena-liko-kelios-dienos-sumoketi-zemes-mokesti"></a><a href="http://udiena.lt/aktualijos/item/13375-primena-liko-kelios-dienos-sumoketi-zemes-mokesti">
Primena: liko kelios dienos sumokėti žemės mokestį                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/a57a544b268cc7e30fa1ae1d4d682c61_M.jpg');"
href="http://udiena.lt/aktualijos/item/13372-sekmingai-tesiami-projekto-naujos-kartos-interneto-prieigos-infrastrukturos-pletra-sviesolaidiniu-liniju-tiesimo-darbai-utenos-apskrityje"></a><a href="http://udiena.lt/aktualijos/item/13372-sekmingai-tesiami-projekto-naujos-kartos-interneto-prieigos-infrastrukturos-pletra-sviesolaidiniu-liniju-tiesimo-darbai-utenos-apskrityje">
Sėkmingai tęsiami projekto „Naujos kartos interneto prieigos infrastruktūros plėtra“ šviesolaidinių linijų tiesimo darbai Utenos apskrityje                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/a62a59838260700519e75598cd119c38_M.jpg');"
href="http://udiena.lt/aktualijos/item/13369-uteniskiai-istiese-pagalbos-ranka-ligoniams-ir-gyvunams"></a><a href="http://udiena.lt/aktualijos/item/13369-uteniskiai-istiese-pagalbos-ranka-ligoniams-ir-gyvunams">
Uteniškiai ištiesė pagalbos ranką ligoniams ir gyvūnams                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/8fbe6f8f31f56478f296bc9dad0f54ae_M.jpg');"
href="http://udiena.lt/aktualijos/item/13361-karolina-kriukelyte-slavinskiene-issukis-mano-antras-vardas"></a><a href="http://udiena.lt/aktualijos/item/13361-karolina-kriukelyte-slavinskiene-issukis-mano-antras-vardas">
Karolina Kriukelytė-Slavinskienė: „Iššūkis – mano antras vardas“                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_1"></div></div><script>
inView('#iframe_1').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_1').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="lAOXbKzDN0iHgWvl1j3hGiSJLdLi7_cSMlR1Ld040_b.k7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "lAOXbKzDN0iHgWvl1j3hGiSJLdLi7_cSMlR1Ld040_b.k7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Kultūra</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/767956b3ac429b5f48c3724163f0bd7e_M.jpg');"
href="http://udiena.lt/kultura/item/13354-i-respublikini-aukso-vainiko-tura-vyks-uteniske-tautodailininke"></a><a href="http://udiena.lt/kultura/item/13354-i-respublikini-aukso-vainiko-tura-vyks-uteniske-tautodailininke">
Į respublikinį „Aukso vainiko“ turą vyks uteniškė tautodailininkė                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/198d18ef4e93da8b00e3afd59cc82136_M.jpg');"
href="http://udiena.lt/kultura/item/13327-spektaklis-svente-utenoje-su-aktore-jurate-onaityte"></a><a href="http://udiena.lt/kultura/item/13327-spektaklis-svente-utenoje-su-aktore-jurate-onaityte">
Spektaklis „Šventė“ Utenoje – su aktore Jūrate Onaityte                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/d5fa695e0dc992fdf565fcd23d5cc128_M.jpg');"
href="http://udiena.lt/kultura/item/13293-parodoje-lekiantys-zirgai"></a><a href="http://udiena.lt/kultura/item/13293-parodoje-lekiantys-zirgai">
Parodoje – lekiantys žirgai                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/ed3dc214acda69645451caad6bcd6b8a_M.jpg');"
href="http://udiena.lt/kultura/item/13292-su-indraja-per-30-metu"></a><a href="http://udiena.lt/kultura/item/13292-su-indraja-per-30-metu">
Su „Indraja“ – per 30 metų                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_2"></div></div><script>
inView('#iframe_2').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_2').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="iJWqir5pAyBL_bitepiFrfCpDeX.zKeq1i21EFLhAZ3._7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "iJWqir5pAyBL_bitepiFrfCpDeX.zKeq1i21EFLhAZ3._7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Verslas</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/4469527dfd474ef3c3fef3db96f00878_M.jpg');"
href="http://udiena.lt/verslas/item/13373-vizito-danijoje-tikslas-idarbinti-saule-utenoje"></a><a href="http://udiena.lt/verslas/item/13373-vizito-danijoje-tikslas-idarbinti-saule-utenoje">
Vizito Danijoje tikslas – „įdarbinti“ saulę Utenoje                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/c6fef17863d1b4fe12ca30ad59d9fe0d_M.jpg');"
href="http://udiena.lt/verslas/item/13362-motorbike-profesionalus-keturraciu-servisas-ir-parduotuve"></a><a href="http://udiena.lt/verslas/item/13362-motorbike-profesionalus-keturraciu-servisas-ir-parduotuve">
MOTORBIKE – profesionalus keturračių servisas ir parduotuvė                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/d9f34e8e7cd600b982dee340930ee016_M.jpg');"
href="http://udiena.lt/verslas/item/13356-utenos-trikotazas-skaiciuoja-milijonini-pelna"></a><a href="http://udiena.lt/verslas/item/13356-utenos-trikotazas-skaiciuoja-milijonini-pelna">
„Utenos trikotažas“ skaičiuoja milijoninį pelną                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/959f8973098c3c189d47b240249a2d84_M.jpg');"
href="http://udiena.lt/verslas/item/13338-siu-metu-utenos-bosu-tapo-dideles-imones-vadovas"></a><a href="http://udiena.lt/verslas/item/13338-siu-metu-utenos-bosu-tapo-dideles-imones-vadovas">
Šių metų Utenos bosu tapo didelės įmonės vadovas                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_3"></div></div><script>
inView('#iframe_3').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_3').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="hFjnLO0qd3DS6bxVJ.9LesI_8b9Pg2bht.4d1wr4_Uf.M7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "hFjnLO0qd3DS6bxVJ.9LesI_8b9Pg2bht.4d1wr4_Uf.M7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Įvairenybės</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/1541879bed7ac990358bb131cc84b95b_M.jpg');"
href="http://udiena.lt/ivairenybes/item/13365-uteniskiams-kamsteliu-rinkejams-kol-kas-nera-lygiu"></a><a href="http://udiena.lt/ivairenybes/item/13365-uteniskiams-kamsteliu-rinkejams-kol-kas-nera-lygiu">
Uteniškiams kamštelių rinkėjams kol kas nėra lygių                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/f0de60f584d4d98eab88865f2be3e92d_M.jpg');"
href="http://udiena.lt/ivairenybes/item/13357-x-faktoriaus-dalyve-uteniske-g-zaptoriute-pateko-i-finala"></a><a href="http://udiena.lt/ivairenybes/item/13357-x-faktoriaus-dalyve-uteniske-g-zaptoriute-pateko-i-finala">
„X faktoriaus“ dalyvė uteniškė G. Zaptoriūtė pateko į finalą                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/9d68730ad5c08e170b2ab59d94f025e1_M.jpg');"
href="http://udiena.lt/ivairenybes/item/13333-kaip-pasirinkti-tinkamiausia-vyriska-laikrodi"></a><a href="http://udiena.lt/ivairenybes/item/13333-kaip-pasirinkti-tinkamiausia-vyriska-laikrodi">
Kaip pasirinkti tinkamiausią vyrišką laikrodį?                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/fa5224af42fd0fb251e65743a2284b69_M.jpg');"
href="http://udiena.lt/ivairenybes/item/13329-bus-ivedamas-ziemos-laikas"></a><a href="http://udiena.lt/ivairenybes/item/13329-bus-ivedamas-ziemos-laikas">
Bus įvedamas žiemos laikas                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_4"></div></div><script>
inView('#iframe_4').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_4').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="_j9QODSr54tYEFvl9xbLtDlB0t.Q8T53KH1QE9aPxBX.t7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "_j9QODSr54tYEFvl9xbLtDlB0t.Q8T53KH1QE9aPxBX.t7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Kriminalai</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/a8314157a3015004bba51b26bfd2e397_M.jpg');"
href="http://udiena.lt/kriminalai/item/13374-neblaivios-moters-kelione-nusipirkti-svaigalu-baigesi-gyventojo-kieme"></a><a href="http://udiena.lt/kriminalai/item/13374-neblaivios-moters-kelione-nusipirkti-svaigalu-baigesi-gyventojo-kieme">
Neblaivios moters kelionė nusipirkti svaigalų baigėsi gyventojo kieme                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/dc3827e86e3638e3d7434d25e0eb066e_M.jpg');"
href="http://udiena.lt/kriminalai/item/13351-po-pirmojo-rudens-snygio-avarija"></a><a href="http://udiena.lt/kriminalai/item/13351-po-pirmojo-rudens-snygio-avarija">
Po pirmojo rudens snygio – avarija                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/198f9d4e2b5e6847b18d2f67f4a22a6d_M.jpg');"
href="http://udiena.lt/kriminalai/item/13340-utenoje-i-avarija-pateko-elektromobilis"></a><a href="http://udiena.lt/kriminalai/item/13340-utenoje-i-avarija-pateko-elektromobilis">
Utenoje į avariją pateko elektromobilis                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/a92e06bd757eada1a48b2d09e96a31e5_M.jpg');"
href="http://udiena.lt/kriminalai/item/13339-uteniskis-po-vagiu-apsilankymo-liko-be-motociklo-ir-aprangos"></a><a href="http://udiena.lt/kriminalai/item/13339-uteniskis-po-vagiu-apsilankymo-liko-be-motociklo-ir-aprangos">
Uteniškis po vagių apsilankymo liko be motociklo ir aprangos                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_5"></div></div><script>
inView('#iframe_5').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_5').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="irtRVpQLHOjOgKGLwpwx5aGmE2bX3.JaubSpcACOdkT.r7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "irtRVpQLHOjOgKGLwpwx5aGmE2bX3.JaubSpcACOdkT.r7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Jaunimas</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/a4e9ee957f84b20c5215abb1700013f6_M.jpg');"
href="http://udiena.lt/jaunimas/item/13253-piesinys-ant-stoteles-vairuotojus-ragins-buti-atidiems"></a><a href="http://udiena.lt/jaunimas/item/13253-piesinys-ant-stoteles-vairuotojus-ragins-buti-atidiems">
Piešinys ant stotelės vairuotojus ragins būti atidiems                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/4af7db80c747a5be6611bd4f910fe9cd_M.jpg');"
href="http://udiena.lt/jaunimas/item/13235-prezidentas-apdovanojo-uteniskius-trecios-vietos-nugaletojus"></a><a href="http://udiena.lt/jaunimas/item/13235-prezidentas-apdovanojo-uteniskius-trecios-vietos-nugaletojus">
Prezidentas apdovanojo uteniškius – trečios vietos nugalėtojus                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/a793edaec515b4d6688a9ac68218e2fa_M.jpg');"
href="http://udiena.lt/jaunimas/item/13223-geriausiems-salies-abiturientams-stipendijos"></a><a href="http://udiena.lt/jaunimas/item/13223-geriausiems-salies-abiturientams-stipendijos">
Geriausiems šalies abiturientams – stipendijos                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/d656d6000c9e54248db6490823860c88_M.jpg');"
href="http://udiena.lt/jaunimas/item/13212-jaunieji-dizaineriai-pristate-savo-kolekcijas"></a><a href="http://udiena.lt/jaunimas/item/13212-jaunieji-dizaineriai-pristate-savo-kolekcijas">
Jaunieji dizaineriai pristatė savo kolekcijas                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_6"></div></div><script>
inView('#iframe_6').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_6').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="BfCbc2M7SAxfM5fxyvb9vkUy4UB9TseLYlJNaJwqtzD.E7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "BfCbc2M7SAxfM5fxyvb9vkUy4UB9TseLYlJNaJwqtzD.E7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Sportas</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/968d28c80dbf1afa4c3dab9094d8d876_M.jpg');"
href="http://udiena.lt/sportas/item/13367-pries-rungtynes-pyragu-dienos-akcija"></a><a href="http://udiena.lt/sportas/item/13367-pries-rungtynes-pyragu-dienos-akcija">
Prieš rungtynes – „Pyragų dienos“ akcija                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/f0145d680def1a5062f11f2dcd476fbc_M.jpg');"
href="http://udiena.lt/sportas/item/13310-aukstaitijos-regiono-neigaliuju-zaidynes-geru-emociju-ir-medaliu-lietus"></a><a href="http://udiena.lt/sportas/item/13310-aukstaitijos-regiono-neigaliuju-zaidynes-geru-emociju-ir-medaliu-lietus">
Aukštaitijos regiono neįgaliųjų žaidynės gerų emocijų ir medalių lietus                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/ac24ba0b0ab403bf9804fb0fb8492b0a_M.jpg');"
href="http://udiena.lt/sportas/item/13251-umaras-jkl-laukia-mokiniu-krepsinio-komandu"></a><a href="http://udiena.lt/sportas/item/13251-umaras-jkl-laukia-mokiniu-krepsinio-komandu">
„Umaras-JKL“ laukia mokinių krepšinio komandų                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/4e2b750a4a722e3bfa3b8d7e55673798_M.jpg');"
href="http://udiena.lt/sportas/item/13248-sekmadieni-utenos-stadione-futbolo-svente"></a><a href="http://udiena.lt/sportas/item/13248-sekmadieni-utenos-stadione-futbolo-svente">
Sekmadienį Utenos stadione – futbolo šventė                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_7"></div></div><script>
inView('#iframe_7').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_7').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="SW7nLfFpd6g49puNOuMeEjDns_znrjHJlsuZrO6GxEL.47" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "SW7nLfFpd6g49puNOuMeEjDns_znrjHJlsuZrO6GxEL.47",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Sveikata</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/abfb44e72d7b22e13ea4db3f569919cf_M.jpg');"
href="http://udiena.lt/sveikata/item/13360-vezio-diagnostika-sparciai-daugeja-besitikrinanciuju-del-vienos-ligos"></a><a href="http://udiena.lt/sveikata/item/13360-vezio-diagnostika-sparciai-daugeja-besitikrinanciuju-del-vienos-ligos">
Vėžio diagnostika: sparčiai daugėja besitikrinančiųjų dėl vienos ligos                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/f612e40e554b6c45ae421b2d9354f17e_M.jpg');"
href="http://udiena.lt/sveikata/item/13347-siemet-kokliuso-lietuvoje-maziau-nei-pernai"></a><a href="http://udiena.lt/sveikata/item/13347-siemet-kokliuso-lietuvoje-maziau-nei-pernai">
Šiemet kokliušo Lietuvoje mažiau nei pernai                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/aac752bbf5ada3a6fe554242c8a23a73_M.jpg');"
href="http://udiena.lt/sveikata/item/13341-dovana-jums-sugrazinta-sypsena"></a><a href="http://udiena.lt/sveikata/item/13341-dovana-jums-sugrazinta-sypsena">
Dovana Jums – sugrąžinta šypsena                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/0564096580a377ccd1598aec56fb7fb7_M.jpg');"
href="http://udiena.lt/sveikata/item/13331-ulac-dominuoja-letiniai-c-hepatitai"></a><a href="http://udiena.lt/sveikata/item/13331-ulac-dominuoja-letiniai-c-hepatitai">
ULAC: dominuoja lėtiniai C hepatitai                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_8"></div></div><script>
inView('#iframe_8').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_8').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="yc81qlE33ZfNzaVaPESHVT8uP5wJdO7MICv64DrNlB3.V7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "yc81qlE33ZfNzaVaPESHVT8uP5wJdO7MICv64DrNlB3.V7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Kaimas</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/4d21f75865f93f7425c1277c8efd27a9_M.jpg');"
href="http://udiena.lt/kaimas/item/13371-lengvatines-paskolos-ukininkams-zemes-ukio-technikai-ir-irangai-isigyti"></a><a href="http://udiena.lt/kaimas/item/13371-lengvatines-paskolos-ukininkams-zemes-ukio-technikai-ir-irangai-isigyti">
Lengvatinės paskolos ūkininkams žemės ūkio technikai ir įrangai įsigyti                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/8ebf058f3a151054df23172718a89597_M.jpg');"
href="http://udiena.lt/kaimas/item/13370-eip-kelia-skinasi-naujoves-ir-naujos-technologijos"></a><a href="http://udiena.lt/kaimas/item/13370-eip-kelia-skinasi-naujoves-ir-naujos-technologijos">
EIP: kelią skinasi naujovės ir naujos technologijos                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/d0099a52804d0bded96043d7cc8dd1dc_M.jpg');"
href="http://udiena.lt/kaimas/item/13368-uzpaliuose-atidengta-skulptura-padekos-zenklas"></a><a href="http://udiena.lt/kaimas/item/13368-uzpaliuose-atidengta-skulptura-padekos-zenklas">
Užpaliuose atidengta skulptūra – padėkos ženklas                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/478684b0c227f08512e3c2fe6cebb4a5_M.jpg');"
href="http://udiena.lt/kaimas/item/13290-tauragnuose-e-simkunaites-darbus-iprasmins-isskirtiniai-atminimo-zenklai"></a><a href="http://udiena.lt/kaimas/item/13290-tauragnuose-e-simkunaites-darbus-iprasmins-isskirtiniai-atminimo-zenklai">
Tauragnuose E. Šimkūnaitės darbus įprasmins išskirtiniai atminimo ženklai                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_9"></div></div><script>
inView('#iframe_9').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_9').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="yc81qlE33ZfNzaVaPESHVT8uP5wJdO7MICv64DrNlB3.V7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "yc81qlE33ZfNzaVaPESHVT8uP5wJdO7MICv64DrNlB3.V7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script></div></div><div class="itemBackToTop"><a class="k2Anchor" href="/verslas/item/13373-vizito-danijoje-tikslas-idarbinti-saule-utenoje#startOfPageId13373">
Aukštyn        </a></div></div><div id="sp-feature-top" class="clearfix"><div class="sp-inner clearfix"><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=458220"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=533801"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div></div></div><div id="sp-feature" class="sp-modCol1 clearfix"><div class="sp-inner clearfix"><div style="width:100%" class="sp-block "><div id="sp-feature1" class="mod-block sp-feature1  single"><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=533802"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div></div></div></div></div></div><div class="clr"></div></div></div><div id="sp-footer-nav" class="clearfix"><div class="sp-inner clearfix"><ul class="menu"><li class="item-435"><a href="/" >Naujienos</a></li><li class="item-465"><a href="/aktualijos" >Aktualijos</a></li><li class="item-595"><a href="/kultura" >Kultūra</a></li><li class="item-589 current active"><a href="/verslas" >Verslas</a></li><li class="item-596"><a href="/ivairenybes" >Įvairenybės</a></li><li class="item-530"><a href="/kriminalai" >Kriminalai</a></li><li class="item-652"><a href="/jaunimas" >Jaunimas</a></li><li class="item-658"><a href="/sportas" >Sportas</a></li><li class="item-654"><a href="/kaimas" >Kaimas</a></li><li class="item-651"><a href="/krasto-zinios" >Krašto žinios</a></li><li class="item-749"><a href="/lietuvoje" >Lietuva</a></li><li class="item-768"><a href="/projektai" >Projektai</a></li><li class="item-777"><a href="/menu-kalve1" >Menų kalvė</a></li><li class="item-805"><a href="/konkursas" >Konkursas</a></li><li class="item-769"><a href="/dienos-receptas" >Dienos receptas</a></li><li class="item-770"><a href="/dienos-anekdotas" >Dienos anekdotas</a></li><li class="item-771"><a href="/utenos-skelbimai" >Utenos skelbimai</a></li><li class="item-772"><a href="/paslaugos-utenoje" >Paslaugos Utenoje</a></li><li class="item-806"><a href="/sveikata" >Sveikata</a></li></ul></div></div><div id="sp-footer-subnav" class="clearfix"><div class="sp-inner clearfix"><ul class="menu"><li class="item-653"><a href="/projektai" >Projektai</a></li><li class="item-747"><a href="/dienos-receptas" >Dienos receptas</a></li><li class="item-746"><a href="/dienos-anekdotas" >Dienos anekdotas</a></li><li class="item-662"><a href="/utenos-skelbimai" >Utenos skelbimai</a></li><li class="item-725"><a class="_tratata" href="/paslaugos-utenoje" >Paslaugos Utenoje</a></li></ul><ul class="menu" id="mn"><li class="item-776"><a href="/menu-kalve" >Menų kalvė</a></li><li class="item-779"><a href="/konkursas" >Konkursas</a></li><li class="item-804"><a href="/sveikata" >Sveikata</a></li></ul></div></div><div id="sp-bottom" class="sp-modCol4 clearfix"><div class="sp-wrap clearfix"><div class="sp-inner clearfix"><div style="width:25%" class="sp-block  separator"><div id="sp-bottom1" class="mod-block sp-bottom1  first"><div class="module"><div class="mod-wrapper-flat clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><p class="foot-text">UAB „Utenos Diena“,<br /> Maironio g. 34, LT-28144, Utena.<br /> Įm. kodas: 301537159<br />PVM k. LT100003891115</p><p class="foot-text">A.s.:<span> LT535014500014000334</span><br /><span>Utenos kredito unija</span></p><p class="foot-text">Įregistruota LR įmonių registre, registro tvarkytojas:<br /> Valstybės įmonė Registrų centras</p><p class="foot-text"><strong>utenosdiena.lt</strong> redakcijai rašykite adresu <a href="mailto:reklama@utenos-diena.lt">reklama@utenosdiena.lt</a></p><p class="foot-text">Visos teisės saugomos. © 2008 -  2019 <br /> UAB „Utenos diena“.<br /> Kopijuoti, dauginti, platinti galima tik gavus raštišką UAB „Utenos diena“ sutikimą.</p></div></div></div></div></div><div class="moduleanticache"><div class="mod-wrapper-flat clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div id="k2ModuleBox298" class="k2CustomCodeBlock anticache"></div></div></div></div></div><div class="module_text"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>test_gemius</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"></div></div></div></div></div></div><div style="width:25%" class="sp-block  separator"><div id="sp-bottom2" class="mod-block sp-bottom2 "><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>Portalas</span></h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><ul class="menu"><li class="item-754"><a href="/apie-portala" >Apie portalą</a></li><li class="item-678"><a href="/reklama-portale" >Reklama portale</a></li><li class="item-679"><a href="/skelbimai-portale" >Skelbimai</a></li><li class="item-680"><a href="/portalo-kontaktai" >Kontaktai</a></li><li class="item-762"><a href="/laikrascio-meniu" >Reklama laikraštyje</a></li><li class="item-766"><a href="/skelbimai-laikrastyje1" >Skelbimai laikraštyje</a></li><li class="item-774"><a href="/skrajutes1" >Skrajutės</a></li></ul></div></div></div></div><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>Laikraštis</span></h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><ul class="menu"><li class="item-683"><a href="/apie-laikrasti" >Apie laikraštį</a></li><li class="item-684"><a href="/prenumerata" >Prenumerata</a></li><li class="item-685"><a href="/reklama-laikrastyje" >Reklama laikraštyje</a></li><li class="item-686"><a href="/skelbimai-laikrastyje" >Skelbimai laikraštyje</a></li><li class="item-687"><a href="/kontaktai" >Kontaktai</a></li><li class="item-761"><a href="/images/pdf/laikrastis.pdf" target="_blank" >Atsisiųsti senesnį laikraštį PDF formatu</a></li><li class="item-763"><a href="/portalo-skelbimai" >Skelbimai portale</a></li><li class="item-764"><a href="/reklama-portale1" >Reklama portale</a></li><li class="item-773"><a href="/skrajutes" >Skrajutės</a></li></ul></div></div></div></div></div></div><div style="width:25%" class="sp-block  separator"><div id="sp-bottom3" class="mod-block sp-bottom3 "><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>ŽURNALAS</span></h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><ul class="menu"><li class="item-755"><a href="/apie-zurnala" >Apie žurnalą</a></li><li class="item-756"><a href="/images/pdf/Indraja_ruduo_2019.pdf" target="_blank" >Parsisiųsti žurnalą .PDF formatu</a></li><li class="item-757"><a class="pr" href="/pr" ><img src="/images/icons/pr.png" alt="PR" /></a></li></ul></div></div></div></div><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>Parsisiuntimui</span></h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><p><a href="/images/parsisiuntimui/portalo_logo.cdr" target="_blank">Portalo logotipas .cdr formatu</a></p><p><a href="/images/parsisiuntimui/portalo_logo.png" target="_blank">Portalo logotipas .png formatu</a></p><p><a href="/images/parsisiuntimui/laikrascio_logo.cdr" target="_blank">Laikraščio logotipas .cdr formatu</a></p><p><a href="/images/parsisiuntimui/laikrascio_logo.png" target="_blank">Laikraščio logotipas .png formatu</a></p></div></div></div></div></div></div></div><div style="width:25%" class="sp-block "><div id="sp-bottom4" class="mod-block sp-bottom4  last"><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>LANKYTOJŲ</span> STATISTIKA				</h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class=""><div class="cw-mod-traffic-90" id="cwtraffic1"><div class="cwt-indi-counter-100"><div class="cwt-icon"><span class="cwt-stats-lt-users">Šiandien apsilankė:</span><span class="cw_stats_r0">9251</span></div><div class="cwt-icon"><span class="cwt-stats-ly-users">Vakar apsilankė:</span><span class="cw_stats_r0">8002</span></div><div class="cwt-icon"><span class="cwt-stats-lw-users">Šią savaitę apsilankė:</span><span class="cw_stats_r0">9251</span></div><div class="cwt-icon"><span class="cwt-stats-lm-users">Šį mėnesį apsilankė:</span><span class="cw_stats_r0">94919</span></div><div class="cwt-icon"><span class="cwt-stats-la-users">Viso (nuo 2015-02-16):</span><span class="cw_stats_r0">11589614</span></div></div><div class="cwt-wio"><div class="cwt-icon"><div class="cwt-stats-la-users" style="float:left;">Šiuo metu naršo:</div><div class="cw_stats_r0">131</div></div></div><div class="cwt-datetime">
2019-11-11        </div></div></div></div></div></div></div><div class="module"><div class="mod-wrapper-flat clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><div style="width: 85%; height: 45px; padding: 5px; border-radius: 5px; margin: 10px 0 20px 0; background: url('/images/icons/fb.png') no-repeat scroll 95% 50% #ffffff;"><p style="text-indent: 0; text-align: left; font-size: 12px; line-height: 15px; padding-left: 20px; width: 120px;"><a href="https://www.facebook.com/utenos.diena" target="_blank" style="text-shadow: none;"><span style="color: #2b9ccb;"><strong>BŪK FACEBOOK DRAUGU</strong></span></a></p></div><div style="width: 85%; height: 45px; padding: 5px; border-radius: 5px; background: url('/images/icons/news.png') no-repeat scroll 95% 50% #ffffff;"><p style="text-indent: 0; text-align: left; font-size: 12px; line-height: 15px; padding-left: 20px; width: 120px;"><a href="/pasidalink-naujiena" style="text-shadow: none;"><span style="color: #2b9ccb;"><strong>ATSIŲSK NAUJIENĄ</strong></span></a></p></div></div></div></div></div></div></div></div></div></div></div><div id="sp-footer" class="clearfix"><div class="sp-wrap"><div class="sp-inner"><div class="cp"></div>
﻿	<a id="topofpage" href="#" rel="nofollow" title="Į pradžią">Į pradžią</a></div></div></div></div></div></div><div style="position:fixed; bottom:10px; width:100%; background: rgba(0, 70, 143, 0.7); color:#FFFFFF; font-weight:bold; font-size:18px; z-index:1000;"><marquee loop="3" scrollamount="3" width="100%" vspace="8" >MENŲ KALVĖ - Utenos regiono kūrėjai ir jų darbai!</marquee></div><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script></body></html>