
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="lt-lt" lang="lt-lt" ><head><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/siasetupad-network/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script><script>
(function(h,o,t,j,a,r){
h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
h._hjSettings={hjid:1107085,hjsv:6};
a=o.getElementsByTagName('head')[0];
r=o.createElement('script');r.async=1;
r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
a.appendChild(r);
})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script><base href="https://www.udiena.lt/sportas/item/12770-uaff-taure-iskovojo-visagino-komanda" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="futbolas" /><meta name="title" content="UAFF taurę iškovojo Visagino komanda" /><meta property="og:url" content="https://www.udiena.lt/sportas/item/12770-uaff-taure-iskovojo-visagino-komanda" /><meta property="og:title" content="UAFF taurę iškovojo Visagino komanda" /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.udiena.lt/media/k2/items/cache/2baff6a83f79d87248873fd2ab521db6_XL.jpg" /><meta name="image" content="https://www.udiena.lt/media/k2/items/cache/2baff6a83f79d87248873fd2ab521db6_XL.jpg" /><meta property="og:description" content="Sporto naujienos. " /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="description" content="Sporto naujienos. " /><meta name="generator" content="Joomla! - Open Source Content Management" /><title>UAFF taurę iškovojo Visagino komanda</title><link href="/templates/shaper_neo/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" /><link rel="stylesheet" href="/cache/helix_assets/ce57c9b7ddd47d9d414600fab8003e0b.css" type="text/css" /><link rel="stylesheet" href="https://www.udiena.lt/media/coalawebtraffic/modules/traffic/css/cwt-base.css" type="text/css" /><link rel="stylesheet" href="https://www.udiena.lt/media/coalawebtraffic/modules/traffic/counter-themes/users/css/cw-visitors.css" type="text/css" /><link rel="stylesheet" href="/components/com_jevents/views/ext/assets/css/modstyle.css" type="text/css" /><style type="text/css">
div.b2jsocial_parent {text-align:left;}ul.b2jsocial li {width:42px;height:42px;}ul.b2jsocial li a{width:42px;height:42px;}ul.b2jsocial li.f span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("https://www.udiena.lt/plugins/content/b2jsocial/images/icons32.png") -32px -32px  no-repeat}ul.b2jsocial li.f.preset5 span.background:hover {background-position:-32px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.t span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("https://www.udiena.lt/plugins/content/b2jsocial/images/icons32.png") -0px -32px  no-repeat}ul.b2jsocial li.t.preset5 span.background:hover {background-position:-0px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.g span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("https://www.udiena.lt/plugins/content/b2jsocial/images/icons32.png") -64px -32px  no-repeat}ul.b2jsocial li.g.preset5 span.background:hover {background-position:-64px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.l span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("https://www.udiena.lt/plugins/content/b2jsocial/images/icons32.png") -96px -32px  no-repeat}ul.b2jsocial li.l.preset5 span.background:hover {background-position:-96px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.e span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("https://www.udiena.lt/plugins/content/b2jsocial/images/icons32.png") -128px -32px  no-repeat}ul.b2jsocial li.e.preset5 span.background:hover {background-position:-128px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.p span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("https://www.udiena.lt/plugins/content/b2jsocial/images/icons32.png") -160px -32px  no-repeat}ul.b2jsocial li.p.preset5 span.background:hover {background-position:-160px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}.sp-wrap {width: 1085px;}
#sp-leftcol {width: 35%}
#sp-rightcol { width: 31%}
#sp-maincol {width:69%}#inner_content {width: 100%;}
#sp-inset1 {width: 25%}#sp-inset2 { width: 25%}h2,h3,h2.itemTitle,h3.catItemTitle,.itemListSubCategories h3,.subCategory h2,.itemCommentsCounter { font-family: "Trebuchet MS", Arial, Helvetica, sans-serif }
</style><script src="/media/system/js/mootools-core.js" type="text/javascript"></script><script src="/media/system/js/core.js" type="text/javascript"></script><script src="/media/system/js/modal.js" type="text/javascript"></script><script src="/components/com_k2/js/k2.js?v2.6.6&amp;sitepath=/" type="text/javascript"></script><script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js" type="text/javascript"></script><script src="/plugins/content/jw_sigpro/jw_sigpro/includes/js/jquery_swipebox/source/jquery.swipebox.min.js" type="text/javascript"></script><script src="/plugins/content/jw_sigpro/jw_sigpro/includes/js/behaviour.js" type="text/javascript"></script><script src="/media/system/js/mootools-more.js" type="text/javascript"></script><script src="/plugins/system/helix/js/menu.js" type="text/javascript"></script><script src="/plugins/system/helix/js/equalheight.js" type="text/javascript"></script><script src="/plugins/system/helix/js/totop.js" type="text/javascript"></script><script src="/modules/mod_jevents_cal/tmpl/ext/assets/js/calnav.js" type="text/javascript"></script><script type="text/javascript">
window.addEvent('domready', function() {
SqueezeBox.initialize({});
SqueezeBox.assign($$('a.modal'), {
parse: 'rel'
});
});
jQuery.noConflict();
jQuery(function($) {
$("a.swipebox").swipebox();
});
function fixHeight_sp_bottom () {
var equalizer_sp_bottom = new Equalizer(".sp-bottom1 > div > div,.sp-bottom2 > div > div,.sp-bottom3 > div > div,.sp-bottom4 > div > div").equalize("height");
}
window.addEvent ("load", function () {
fixHeight_sp_bottom.delay (300);
});
window.addEvent ("resize", function () {
fixHeight_sp_bottom();
});
</script><meta property="og:title" content="UAFF taurę iškovojo Visagino komanda" /><meta property="og:type" content="product" /><meta property="og:image" content="https://www.udiena.lt/media/k2/items/cache/2baff6a83f79d87248873fd2ab521db6_XL.jpg" /><meta property="og:url" content="https://www.udiena.lt/sportas/item/12770-uaff-taure-iskovojo-visagino-komanda" /><meta property="og:type" content="website" /><script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/lt_LT/all.js#xfbml=1";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><link href="/templates/shaper_neo/images/favicon.ico" rel="shortcut icon" type="image/x-icon" /><script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-46064312-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script><link rel="shortcut icon" href="/templates/shaper_neo/favicon.ico" /><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.6.2/jquery.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-2334957550410803",
enable_page_level_ads: true
});
</script><meta name="google-site-verification" content="ZpTT1zIYNHROz23EVKzSxrI_SHKvnir9QnxfLkz1Rc8" /></head><body class="bg"><div id="top-bar" class="clearfix"><div class="sp-wrap"></div></div><div id="header" class="clearfix"><div class="sp-wrap clearfix"><a id="logo" style="width:200px;height:80px" href="http://www.udiena.lt" title="Utenos Diena - miestui ir apskričiai"></a><div id="sp-search" class="clearfix"><div class="sp-inner clearfix"><div class="custom"  ><div id="logotipai-outer"><div id="logotipai-inner1"><a href="/reklama-laikrastyje"><img src="/images/laikrastis_logo.png" border="0" alt="" /></a></div><div id="logotipai-inner2"><a href="/skelbimai-laikrastyje"><img src="/images/reklama_logo.png" border="0" alt="" style="margin: 0 3px;" /></a></div><div id="logotipai-inner3"><a href="/skrajutes"><img src="/images/kurjeris_logo.png" border="0" alt="" /></a></div></div></div></div></div><div id="sp-banner" class="clearfix"><div class="sp-inner clearfix"><ul class="menu"><li class="item-754"><a href="/apie-portala" >Apie portalą</a></li><li class="item-678"><a href="/reklama-portale" >Reklama portale</a></li><li class="item-679"><a href="/skelbimai-portale" >Skelbimai</a></li><li class="item-680"><a href="/portalo-kontaktai" >Kontaktai</a></li><li class="item-762"><a href="/laikrascio-meniu" >Reklama laikraštyje</a></li><li class="item-766"><a href="/skelbimai-laikrastyje1" >Skelbimai laikraštyje</a></li><li class="item-774"><a href="/skrajutes1" >Skrajutės</a></li></ul><div class="custom"  ><div class="sendpdf"><a href="/images/pdf/laikrastis.pdf" target="_blank"><strong>ATSISIŲSTI SENESNĮ LAIKRAŠTĮ PDF FORMATU</strong></a></div><div class="sendpdf1" style="float: right;"><a href="/images/pdf/dienos_reklama.pdf" target="_blank"><strong>ATSISIŲSTI „DIENOS REKLAMĄ“ PDF FORMATU</strong></a></div></div></div></div></div></div><div class="main-bg clearfix"><div class="sp-wrap clearfix"><div id="sp-slides" class="clearfix"><div class="sp-inner clearfix"><div class="custom_text"  ><p><a href="http://pcausra.lt/" target="_blank"><img src="/images/AUSRA-akcijaKovas_UD_980x200px.jpg" border="0" width="990" height="auto" /></a></p></div></div></div><div class="clr"></div><div id="hornav" class="clearfix"><ul class="sp-menu level-0"><li class="menu-item first"><a href="/" class="menu-item first" ><span class="menu"><span class="menu-title">Naujienos</span></span></a></li><li class="menu-item"><a href="/aktualijos" class="menu-item" ><span class="menu"><span class="menu-title">Aktualijos</span></span></a></li><li class="menu-item"><a href="/kultura" class="menu-item" ><span class="menu"><span class="menu-title">Kultūra</span></span></a></li><li class="menu-item"><a href="/verslas" class="menu-item" ><span class="menu"><span class="menu-title">Verslas</span></span></a></li><li class="menu-item item-new"><a href="/ivairenybes" class="menu-item item-new" ><span class="menu"><span class="menu-title">Įvairenybės</span></span></a></li><li class="menu-item"><a href="/kriminalai" class="menu-item" ><span class="menu"><span class="menu-title">Kriminalai</span></span></a></li><li class="menu-item"><a href="/jaunimas" class="menu-item" ><span class="menu"><span class="menu-title">Jaunimas</span></span></a></li><li class="menu-item active"><a href="/sportas" class="menu-item active" ><span class="menu"><span class="menu-title">Sportas</span></span></a></li><li class="menu-item"><a href="/kaimas" class="menu-item" ><span class="menu"><span class="menu-title">Kaimas</span></span></a></li><li class="menu-item item-new"><a href="/krasto-zinios" class="menu-item item-new" ><span class="menu"><span class="menu-title">Krašto žinios</span></span></a></li><li class="menu-item nobord"><a href="/lietuvoje" class="menu-item nobord" ><span class="menu"><span class="menu-title">Lietuva</span></span></a></li><li class="menu-item hid"><a href="/projektai" class="menu-item hid" ><span class="menu"><span class="menu-title">Projektai</span></span></a></li><li class="menu-item hid"><a href="/menu-kalve1" class="menu-item hid" ><span class="menu"><span class="menu-title">Menų kalvė</span></span></a></li><li class="menu-item hid"><a href="/konkursas" class="menu-item hid" ><span class="menu"><span class="menu-title">Konkursas</span></span></a></li><li class="menu-item hid"><a href="/dienos-receptas" class="menu-item hid" ><span class="menu"><span class="menu-title">Dienos receptas</span></span></a></li><li class="menu-item hid"><a href="/dienos-anekdotas" class="menu-item hid" ><span class="menu"><span class="menu-title">Dienos anekdotas</span></span></a></li><li class="menu-item hid"><a href="/utenos-skelbimai" class="menu-item hid" ><span class="menu"><span class="menu-title">Utenos skelbimai</span></span></a></li><li class="menu-item hid"><a href="/paslaugos-utenoje" class="menu-item hid" ><span class="menu"><span class="menu-title">Paslaugos Utenoje</span></span></a></li><li class="menu-item last hid"><a href="/sveikata" class="menu-item last hid" ><span class="menu"><span class="menu-title">Sveikata</span></span></a></li></ul></div><script type="text/javascript">
//<![CDATA[
window.addEvent('domready',function(){
var	limits = $(document.body);
items_v = [], items_h = [];
$$('div.submenu').each(function (el) {
if (el.getParent().getParent().hasClass('level-0')) {
items_v.push(el);
} else {
items_h.push(el);
}
});
new SPMenu(items_v, {
direction: 'LTR',
bound: limits,
fxOptions: {
transition: Fx.Transitions.Expo.easeOut,
duration: 200			},
animation: 'slidefade',
mode: 'vertical',
offset:{x:5, y: 0}
});
new SPMenu(items_h, {
direction: 'LTR',
bound: limits,
fxOptions: {
transition: Fx.Transitions.Expo.easeOut,
duration: 200			},
animation: 'slidefade',
mode: 'horizontal',
offset: {x: -20, y: 5}
});
});
//]]></script><div id="sp-hornav-sub" class="clearfix"><div class="sp-inner clearfix"><ul class="menu"><li class="item-653"><a href="/projektai" >Projektai</a></li><li class="item-747"><a href="/dienos-receptas" >Dienos receptas</a></li><li class="item-746"><a href="/dienos-anekdotas" >Dienos anekdotas</a></li><li class="item-662"><a href="/utenos-skelbimai" >Utenos skelbimai</a></li><li class="item-725"><a class="_tratata" href="/paslaugos-utenoje" >Paslaugos Utenoje</a></li></ul><ul class="menu" id="mn"><li class="item-776"><a href="/menu-kalve" >Menų kalvė</a></li><li class="item-779"><a href="/konkursas" >Konkursas</a></li><li class="item-804"><a href="/sveikata" >Sveikata</a></li></ul></div></div><div class="clearfix"><div id="sp-maincol" class="clearfix"><div class="clr"></div><div id="inner_content" class="clearfix"><div class="sp-content-inner clearfix"><div id="sp-breadcrumbs" class="clearfix"><div class="sp-inner clearfix"><span class="breadcrumbs"><a href="/sportas">Sportas</a><span class="current">UAFF taurę iškovojo Visagino komanda</span></span></div></div><div id="system-message-container"></div><span id="startOfPageId12770"></span><div id="k2Container" class="itemView"><div class="itemToolbar"><ul><li><a class="itemPrintLink" rel="nofollow" href="/sportas/item/12770-uaff-taure-iskovojo-visagino-komanda?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;"><span>Spausdinti</span></a></li><li><a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=shaper_neo&amp;link=db4531ba38bf0ce321d701fff1bf2ece3bb62da3" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;"><span>El.paštas</span></a></li><li><a class="itemImageGalleryLink k2Anchor" href="/sportas/item/12770-uaff-taure-iskovojo-visagino-komanda#itemImageGalleryAnchor">Paveikslėlių galerija</a></li></ul><div class="clr"></div></div><div class="itemHeader"><span class="itemDateCreated">
2019 kovo 25, Pirmadienis 13:41		</span><h2 class="itemTitle">
UAFF taurę iškovojo Visagino komanda
</h2></div><div class="itemBody"><div class="itemImageBlock"><span class="itemImage"><a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/2baff6a83f79d87248873fd2ab521db6_XL.jpg" title="Spustelėkite, norėdami peržiūrėti paveikslėlį"><img src="/media/k2/items/cache/2baff6a83f79d87248873fd2ab521db6_L.jpg" alt="UAFF taurę i&scaron;kovojo Visagino komanda" style="width:700px; height:auto;" /></a></span><div class="clr"></div></div><div class="itemIntroText"><div style='padding-top: 8px; float: left; margin-right: 15px;'><script type="text/javascript" src="//lv.adocean.pl/files/js/aomini.js"></script><div data-ao-pid="26abCie3SDVv8g4XZXgw2VWsTCxNERAmuRJ8l8jCnjX.w7" style="display: none;"></div><script type="text/javascript">    /* (c)AdOcean 2003-2018 */    /* PLACEMENT: Setup.Udiena.lt.Desktop.udiena.lt_300x250_article_1 */    (window['aomini'] || (window['aomini'] = [])).push({        cmd: 'display',        server: 'lv.adocean.pl',        id: '26abCie3SDVv8g4XZXgw2VWsTCxNERAmuRJ8l8jCnjX.w7',        consent: null    });</script></div><p><strong>Kovo 23 dieną Molėtuose vyko Utenos apskrities futbolo federacijos salės futbolo taurės varžybos, kuriose po atkaklios kovos triumfavo visaginiečiai.</strong></p></div><div class="itemFullText"><p>Turnyre dalyvavo šešios komandos: dvi iš Utenos („FK 2003" ir „Dyve United"), po vieną – iš Anykščių ( Anykščių FSK), Visagino (INTER-Veteranai), Rokiškio (Rokiškio FK), Molėtų (FK „Molėtai).
<p>Po rungtynių grupėse A grupėje pirmąją vietą užėmė Utenos „FK 2003" komanda, antri liko anykštėnai, treti – molėtiškiai. B grupėje pirmąją poziciją užsitikrino Visagino „INTER-Veteranai", antroje vietoje palikę Rokiškio FK, trečioje – Utenos FK „Dyve United" komandas.<br />Pirmas grupių vietas iškovojusios komandos žengė tiesiai į pusfinalį, kitos komandos susitiko mažojo pusfinalio rungtynėse. Mažojo pusfinalio pirmosios poros nugalėtoja tapo Anykščių FSK,2:0 įveikusi „Dyve United", antrosiose rungtynėse FK „Molėtai" 4:2 įveikė Rokiškio FK.<br />Pusfinalio kovose Utenos „FK 2003" 2:0 įveikė Anykščių FSK komandą, Visagino „INTER-Veteranai" 6:1 nugalėjo FK „Molėtai".<br />Finalinėje kovoje susitiko Utenos „FK 2003" ir Visagino „INTER-Veteranai". Itin atkaklioje akistatoje išsiaiškinti nugalėtoją pagrindinio rungtynių laiko neužteko – po rungtynių pabaigą skelbiančio teisėjo švilpuką abi finalininkės komandos buvo įmušusios po du įvarčius, todėl taurės šeimininkai paaiškėjo po baudinių serijos, kurią 3:1 laimėjo ir turnyro nugalėtojais tapo Visagino „INTER-Veteranai" futbolininkai.<br />Nugalėtojai kėlė iškovotą trofėjų – UAFF taurę, o geriausi turnyro žaidėjai buvo apdovanoti asmeniniais prizais.
<p><strong><em>Geriausi turnyro žaidėjai:</em></strong><br />Visagino „INTER-Veteranai" – Jevgenij Šugajev<br />Utenos „FK 2003" – Rolandas Grižas<br />Anykščių FSK – Modestas Bagdonavičius<br />FK „Molėtai" – Juris Aganauskas<br />Rokiškio FK – Alikas Samoilovas<br />Utenos „Dyve United" – Laisvis Masiulis<br />Geriausias finalo žaidėjas – Jan Simuškevič.<div style='padding-top: 8px; float: left; margin-right: 15px;'><div data-ao-pid="4rCqleccA46wLcNSf.BfUNhN3AWI1rB7AgecvJaxb.n.I7" style="display: none;"></div><script type="text/javascript">    /* (c)AdOcean 2003-2018 */    /* PLACEMENT: Setup.Udiena.lt.Desktop.udiena.lt_300x250_article_2 */    (window['aomini'] || (window['aomini'] = [])).push({        cmd: 'display',        server: 'lv.adocean.pl',        id: '4rCqleccA46wLcNSf.BfUNhN3AWI1rB7AgecvJaxb.n.I7',        consent: null    });</script></div><p>Utenos apskrities futbolo federacijos inf.
</div><div class="clr"></div><div class="b2jsocial_parent"><ul class="b2jsocial"><li class="f preset2"><a class="preset2" href="http://www.facebook.com/sharer.php?u=https://www.udiena.lt/sportas/item/12770-uaff-taure-iskovojo-visagino-komanda" target="_blank"><span class="text">share</span><span class="background"></span></a></li><li class="t preset2"><a class="preset2" href="http://twitter.com/intent/tweet?text=UAFF taurę iškovojo Visagino komanda&url=https://www.udiena.lt/sportas/item/12770-uaff-taure-iskovojo-visagino-komanda&via=@Utenosdiena" target="_blank"><span class="text">tweet</span><span class="background"></span></a></li><li class="g preset2"><a class="preset2" href="http://plus.google.com/share?url=https://www.udiena.lt/sportas/item/12770-uaff-taure-iskovojo-visagino-komanda" target="_blank"><span class="text">plus</span><span class="background"></span></a></li></ul></div><div class="clr"></div></div><div class="itemLinks"><div class="clr"></div></div><a name="itemImageGalleryAnchor" id="itemImageGalleryAnchor"></a><div class="itemImageGallery"><h3>Paveikslėlių galerija</h3><ul id="sigProId50371eb16f" class="sigProContainer sigProClassic"><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/12770/1%20nuotr.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallery50371eb16f]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 1 nuotr.jpg" title="Click to enlarge image 1 nuotr.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_50371eb16f_1_nuotr.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/12770/DSC_0779.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallery50371eb16f]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image DSC_0779.jpg" title="Click to enlarge image DSC_0779.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_50371eb16f_dsc_0779.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/12770/DSC_0801.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallery50371eb16f]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image DSC_0801.jpg" title="Click to enlarge image DSC_0801.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_50371eb16f_dsc_0801.jpg);" /></a></span></span></li><li class="sigProClear">&nbsp;</li></ul><div class="sigProPrintMessage">
View the embedded image gallery online at:
<br /><a title="UAFF taurę iškovojo Visagino komanda" href="https://www.udiena.lt/sportas/item/12770-uaff-taure-iskovojo-visagino-komanda#sigProGalleria50371eb16f">https://www.udiena.lt/sportas/item/12770-uaff-taure-iskovojo-visagino-komanda#sigProGalleria50371eb16f</a></div></div><div class="itemNavigation"><span class="itemNavigationTitle">Daugiau šioje kategorijoje:</span><a class="itemPrevious" href="/sportas/item/12720-utenoje-lankesi-sveciai-is-svedijos-ir-islandijos">
&laquo; Utenoje lankėsi svečiai iš Švedijos ir Islandijos		</a></div><div class="clr"></div><div class="itemRelated"><h3>Susiję įrašai (pagal žymę)</h3><ul><li class="even"><a class="itemRelTitle" href="/sportas/item/12720-utenoje-lankesi-sveciai-is-svedijos-ir-islandijos">Utenoje lankėsi svečiai iš Švedijos ir Islandijos</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/2618b7789a45102c336fd57e3fd010bb_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Kovo 6 dieną „Utenos Utenį“ aplankė svečiai iš Švedijos ir Islandijos futbolo klubų. Praėjusį rudenį futbolo akademijos „Utenis“ vadovas Vaidotas Rastenis kartu su futbolo klubo „Ataka" atstovais lankėsi Švedijoje ir Islandijoje, kur gilinosi į šių užsienio šalių futbolo sistemas.</strong></p></div></li><li class="odd"><a class="itemRelTitle" href="/sportas/item/12707-cempionais-tapo-ekrano-senjorai">Čempionais tapo „Ekrano“ senjorai</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/dcc408640a1a34292c73f8ea13e52192_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Kovo 2 dieną Molėtuose finišavo Utenos apskrities futbolo federacijos senjorų salės futbolo čempionatas, kuriame triumfavo Panevėžio senjorai.</strong></p></div></li><li class="even"><a class="itemRelTitle" href="/sportas/item/12597-naujos-asociacijos-siekis-nauja-kokybe">Naujos asociacijos siekis – nauja kokybė</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/7bde5a4cd8b9e77771208bb220da534f_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Sausio 31 dieną įsteigta nauja asociacija, vienijanti šalies vaikų ir jaunimo futbolo ugdymo organizacijas. Pagrindinis naujosios asociacijos veiklos tikslas – vaikų ir jaunimo futbolo ugdymo aplinkos ir veiklos sąlygų, taip pat ugdymo paslaugų kokybės gerinimas.</strong></p></div></li><li class="odd"><a class="itemRelTitle" href="/sportas/item/12438-valdyboje-vertinimai-ir-pokyciai">Valdyboje – vertinimai ir pokyčiai</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/2a5a17d5a42153e6cff0f0c040c59be1_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Gruodžio 4 dieną vyko VšĮ futbolo klubas „Utenos Utenis“ valdybos posėdis, kuriame įvertintas pasibaigęs 2018 metų sezonas ir aptartos ateities perspektyvos. Posėdį valdybos nariai pradėjo nuo pasibaigusio 2018 metų sezono vertinimo.</strong></p></div></li><li class="even"><a class="itemRelTitle" href="/sportas/item/12414-veikla-vainikavo-sezono-apdovanojimai">Veiklą vainikavo sezono apdovanojimai</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/9fa053d716a50f8cf3c2dff0ec074957_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>2018 metų Lietuvos futbolo apdovanojimų šventės metu dviejų nominacijų laimėtojais paskelbti „Utenos Utenis“ ir šio klubo kineziterapeutas Aurimas Tilindis.</strong></p></div></li><li class="odd"><a class="itemRelTitle" href="/sportas/item/12047-uteniui-stadiona-patikejo-dar-penkeriems-metams">„Uteniui“ stadioną patikėjo dar penkeriems metams</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/ee83663c75cc911a1a98eb589cbbd327_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Utenos miesto „Utenio“ stadionas perduotas futbolo klubui „Utenos Utenis“ valdyti dar penkeriems metams. Rugpjūčio 30 dienos posėdyje Utenos rajono savivaldybės taryba pritarė, kad „Utenos Utenis“ pagal panaudos sutartį valdytų „Utenio“ stadioną iki 2023 m. rugpjūčio 31 dienos.</strong></p></div></li><li class="even"><a class="itemRelTitle" href="/sportas/item/12025-uteniskis-futbolo-paslapciu-mokysis-anglijoje">Uteniškis futbolo paslapčių mokysis Anglijoje</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/cdeccebf0b7f3e481039151ff6b0c25c_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Uteniškis Dominykas Pašilys, futbolo akademijos „Utenis“ trenerio Almanto Bražėno auklėtinis, išvyksta į Anglijos „Improtech“ futbolo elitinę akademiją. „Imptotech“ futbolo elitinė akademija, kurioje Dominykas nuo šiol mokysis, treniruosis ir sieks svajonės tapti aukščiausio lygio žaidėju, yra pirmaujanti futbolo akademija Šiaurės Rytų Anglijoje.</strong></p></div></li><li class="odd"><a class="itemRelTitle" href="/sportas/item/11949-vieni-laukia-isvyku-kiti-futbolo">Vieni laukia išvykų, kiti – futbolo</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/4556e81add045d320b9db4f956b7e850_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Liepos 30 dieną startavo „Utenos Utenio“ vaikų vasaros stovykla. Ne vienas jaunasis dalyvis prisipažino, kad stovyklos nekantriai laukė. Vienus vaikus vilioja įdomios pažintinės vyksiančios veiklos, kiti, kaip mažasis Emilis, pabrėžė, kad jiems svarbiausia – futbolas, ir vis trenerių klausinėjo, kada prasidės treniruotė.</strong></p></div></li><li class="even"><a class="itemRelTitle" href="/sportas/item/11734-merginu-komandoje-seseru-desantas">Merginų komandoje – seserų desantas</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/872bc60c20796e08483ed67309b42328_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Futbolo klubo „Utenis“ merginų debiutas Lietuvos moterų futbolo asociacijos (toliau – LMFA) Pirmoje lygoje ypatingas ne tik tuo, kad tai buvo pirmos tokios rungtynės Utenoje, tačiau ir tuo, kad daugiau nei pusę komandos startinės sudėties sudarė sesių poros.</strong><br /><strong>Gegužės 25 dieną Utenio stadione stebėjusieji klubo„Utenis“ merginų komandos rungtynes kartu tapo unikalaus įvykio liudininkais. Net šešios startinės sudėties žaidėjos į aikštę žengė kartu su seserimi. Vienoms iš jų šis faktas, bent kol kas – nėra labai reikšmingas, kitos, atvirkščiai – pripažįsta, kad aikštėje akies krašteliu seka seserį.</strong></p></div></li><li class="odd"><a class="itemRelTitle" href="/sportas/item/11538-r-vaitukaitis-mergaites-mokys-pamilti-futbola">R. Vaitukaitis mergaites mokys pamilti futbolą</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/7dd1ab57d351b040bedd06542bca960e_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Mažiausias futbolo akademijos „Utenis“ mergaites treniruoti pradėjo dusetiškis treneris, futbolo entuziastas Rimas Vaitukaitis.</strong></p></div></li></ul><div class="clr"></div></div><div style="padding-top: 20px;"><div id="taboola-below-article-thumbnails-2nd"></div><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-b',
container: 'taboola-below-article-thumbnails-2nd',
placement: 'Below Article Thumbnails 2nd',
target_type: 'mix'
});
</script></div><div style="padding-top: 20px;"><iframe src="https://traffix.lt/frontend/infoblocks/responsive/20" scrolling="no" frameborder="0" style="width:1px;min-width:100%;height:250px;border:none;"></iframe></div><div class="clr"></div></div><style>.newspx>h1{font-size:150%;padding-top:20px!important;}.related-articles-by-category,.related-articles-by-category a{color:#666}.related-articles-by-category-item{width:47%;height:295px;margin-right:10px;margin-left:10px;float:left}.related-articles-by-category-item a{display:block;width:95%;background-repeat:no-repeat;background-size:cover;height:200px;font-size:13.5pt;color:#000;font-weight:500;padding-top:10px}@media (max-width:600px){.related-articles-by-category-item{width:100%}}</style><script src="http://udiena.lt/js/inview.js" type="text/javascript"></script><script>inView.offset(-600);</script><div class="related-articles-by-category"><h3>Taip pat skaitykite:</h3><div class="newspx"><div class="clr"></div><h1>Aktualijos</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/c1e5f66d26c3ffe4e7de05546f75848f_M.jpg');"
href="http://www.udiena.lt/aktualijos/item/12766-sis-pavasaris-ypatingas-atgimsta-utenos-kamerinis-teatras"></a><a href="http://www.udiena.lt/aktualijos/item/12766-sis-pavasaris-ypatingas-atgimsta-utenos-kamerinis-teatras">
Šis pavasaris ypatingas: atgimsta Utenos kamerinis teatras                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/020f5bdda5e609eb70e175a012fe996c_M.jpg');"
href="http://www.udiena.lt/aktualijos/item/12763-turto-ikeitimas-be-notaro-paslaugu-ir-papildomu-mokesciu"></a><a href="http://www.udiena.lt/aktualijos/item/12763-turto-ikeitimas-be-notaro-paslaugu-ir-papildomu-mokesciu">
Turto įkeitimas – be notaro paslaugų ir papildomų mokesčių                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/d4aa9bfc03cc95f0056843d94472ab79_M.jpg');"
href="http://www.udiena.lt/aktualijos/item/12758-treciadieni-prasidejo-turto-ir-pajamu-deklaravimas"></a><a href="http://www.udiena.lt/aktualijos/item/12758-treciadieni-prasidejo-turto-ir-pajamu-deklaravimas">
Trečiadienį prasidėjo turto ir pajamų deklaravimas                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/9696817fc270a0fd634610c1720eb8b4_M.jpg');"
href="http://www.udiena.lt/aktualijos/item/12757-del-rekonstravimo-darbu-kelyje-vilnius-utena-vairuotoju-laukia-nepatogumai"></a><a href="http://www.udiena.lt/aktualijos/item/12757-del-rekonstravimo-darbu-kelyje-vilnius-utena-vairuotoju-laukia-nepatogumai">
Dėl rekonstravimo darbų kelyje Vilnius–Utena vairuotojų laukia nepatogumai                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_1"></div></div><script>
inView('#iframe_1').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_1').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="d.JAQS0Sh2AsZEyqskYV351XXf.W3.rxvn5oxlQXqXz.77" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "d.JAQS0Sh2AsZEyqskYV351XXf.W3.rxvn5oxlQXqXz.77",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Kultūra</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/ee2192626ca474342db66064b8cf8955_M.jpg');"
href="http://www.udiena.lt/kultura/item/12752-utenoje-koncertuos-jaunieji-talentai"></a><a href="http://www.udiena.lt/kultura/item/12752-utenoje-koncertuos-jaunieji-talentai">
Utenoje koncertuos jaunieji talentai                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/032ea07cfb68fa229937a1f4f927fa3b_M.jpg');"
href="http://www.udiena.lt/kultura/item/12750-peterburgo-armonikos-uteniskiu-issaugota-kulturos-paveldo-vertybe"></a><a href="http://www.udiena.lt/kultura/item/12750-peterburgo-armonikos-uteniskiu-issaugota-kulturos-paveldo-vertybe">
Peterburgo armonikos – uteniškių išsaugota kultūros paveldo vertybė                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/f5283e84f8daffad81a1a04428ef2119_M.jpg');"
href="http://www.udiena.lt/kultura/item/12749-nusipelniusiems-megeju-teatro-kurejams-bus-iteikti-metu-apdovanojimai"></a><a href="http://www.udiena.lt/kultura/item/12749-nusipelniusiems-megeju-teatro-kurejams-bus-iteikti-metu-apdovanojimai">
Nusipelniusiems mėgėjų teatro kūrėjams bus įteikti Metų apdovanojimai                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/ad0e91e1063714d4bc572f3d3d19f0c6_M.jpg');"
href="http://www.udiena.lt/kultura/item/12699-megeju-meno-puoseletojams-bus-teikiami-garbingiausi-megeju-meno-apdovanojimai"></a><a href="http://www.udiena.lt/kultura/item/12699-megeju-meno-puoseletojams-bus-teikiami-garbingiausi-megeju-meno-apdovanojimai">
Mėgėjų meno puoselėtojams bus teikiami garbingiausi mėgėjų meno apdovanojimai                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_2"></div></div><script>
inView('#iframe_2').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_2').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="HV_lh_LTTXDg5fqz6.StY4.3gkVPLB6J3BlNhjk95Tb.v7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "HV_lh_LTTXDg5fqz6.StY4.3gkVPLB6J3BlNhjk95Tb.v7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Verslas</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/cd00633987d66b76ef8757abd6ace12d_M.jpg');"
href="http://www.udiena.lt/verslas/item/12754-prizas-umarui"></a><a href="http://www.udiena.lt/verslas/item/12754-prizas-umarui">
Prizas – „Umarui“                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/7121f603e000d255314d548fd7cc01fc_M.jpg');"
href="http://www.udiena.lt/verslas/item/12732-socialines-atsakomybes-standartas-utenos-trikotaze-uztikrina-etiskos-darbdavystes-praktika"></a><a href="http://www.udiena.lt/verslas/item/12732-socialines-atsakomybes-standartas-utenos-trikotaze-uztikrina-etiskos-darbdavystes-praktika">
Socialinės atsakomybės standartas „Utenos trikotaže“ užtikrina etiškos darbdavystės praktiką                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/5f3f4a6c5d8c88c3b3b807fe61b37e28_M.jpg');"
href="http://www.udiena.lt/verslas/item/12731-socialines-atsakomybes-standartas-utenos-trikotaze-uztikrina-etiskos-darbdavystes-praktika"></a><a href="http://www.udiena.lt/verslas/item/12731-socialines-atsakomybes-standartas-utenos-trikotaze-uztikrina-etiskos-darbdavystes-praktika">
Socialinės atsakomybės standartas „Utenos trikotaže“ užtikrina etiškos darbdavystės praktiką                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/576d36cf22ac206b4cf5e051a56ff888_M.jpg');"
href="http://www.udiena.lt/verslas/item/12714-modernioje-imoneje-kontaktu-vakaras"></a><a href="http://www.udiena.lt/verslas/item/12714-modernioje-imoneje-kontaktu-vakaras">
Modernioje įmonėje – kontaktų vakaras                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_3"></div></div><script>
inView('#iframe_3').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_3').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="0K6rDzwgq.ATvgg3plnt4M9sAzLJOVIW489f.lN28W3.w7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "0K6rDzwgq.ATvgg3plnt4M9sAzLJOVIW489f.lN28W3.w7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Įvairenybės</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/1d9f3230b4bfe4c364a9c96a697a3ee2_M.jpg');"
href="http://www.udiena.lt/ivairenybes/item/12765-ilgamecio-veterinaro-praktikoje-juvelyrinio-kruopstumo-operacija"></a><a href="http://www.udiena.lt/ivairenybes/item/12765-ilgamecio-veterinaro-praktikoje-juvelyrinio-kruopstumo-operacija">
Ilgamečio veterinaro praktikoje – juvelyrinio kruopštumo operacija                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/bf3b73645d0de1e13e1547682f2ffa56_M.jpg');"
href="http://www.udiena.lt/ivairenybes/item/12762-pasauline-vandens-diena-vanduo-ne-tik-gyvybes-bet-ir-susirgimu-saltinis"></a><a href="http://www.udiena.lt/ivairenybes/item/12762-pasauline-vandens-diena-vanduo-ne-tik-gyvybes-bet-ir-susirgimu-saltinis">
Pasaulinė vandens diena: vanduo – ne tik gyvybės, bet ir susirgimų šaltinis                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/47ef4e21d4cf3a30a00aa834aaf3885a_M.jpg');"
href="http://www.udiena.lt/ivairenybes/item/12761-uteniskius-vel-kvies-atverti-pinigine-vargstantiems"></a><a href="http://www.udiena.lt/ivairenybes/item/12761-uteniskius-vel-kvies-atverti-pinigine-vargstantiems">
Uteniškius vėl kvies atverti piniginę vargstantiems                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/496980b6f436632a328132fb971cf440_M.jpg');"
href="http://www.udiena.lt/ivairenybes/item/12753-miskininkas-pataria-kaip-pasigaminti-inkila"></a><a href="http://www.udiena.lt/ivairenybes/item/12753-miskininkas-pataria-kaip-pasigaminti-inkila">
Miškininkas pataria: kaip pasigaminti inkilą?                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_4"></div></div><script>
inView('#iframe_4').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_4').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="OZZFtwFDPYkYm59lisx59u7IwMiZuyOUWYIjBRQGGeb.j7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "OZZFtwFDPYkYm59lisx59u7IwMiZuyOUWYIjBRQGGeb.j7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Kriminalai</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/63198bb6f6fa6b21b22873d207564353_M.jpg');"
href="http://www.udiena.lt/kriminalai/item/12768-juknenuose-gaisras-niokojo-du-statinius"></a><a href="http://www.udiena.lt/kriminalai/item/12768-juknenuose-gaisras-niokojo-du-statinius">
Juknėnuose gaisras niokojo du statinius                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/ad460a929701e2b31a2151eac1f9ac42_M.jpg');"
href="http://www.udiena.lt/kriminalai/item/12723-justas-dziugelis-uteniskius-kviecia-i-susitikima"></a><a href="http://www.udiena.lt/kriminalai/item/12723-justas-dziugelis-uteniskius-kviecia-i-susitikima">
Justas Džiugelis uteniškius kviečia į susitikimą                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/08243322f117997485804699cf93045c_M.jpg');"
href="http://www.udiena.lt/kriminalai/item/12722-siemet-utenoje-pirmoji-gaisro-auka"></a><a href="http://www.udiena.lt/kriminalai/item/12722-siemet-utenoje-pirmoji-gaisro-auka">
Šiemet Utenoje – pirmoji gaisro auka                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/321fd0842cb9b2dee2cc82390d778944_M.jpg');"
href="http://www.udiena.lt/kriminalai/item/12675-nakti-gamykloje-kilo-gaisras"></a><a href="http://www.udiena.lt/kriminalai/item/12675-nakti-gamykloje-kilo-gaisras">
Naktį gamykloje kilo gaisras                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_5"></div></div><script>
inView('#iframe_5').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_5').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="5cVcEDBOnWYfdE32ai0saQ4JTAex.x.Y4zkfK1QDnRb.97" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "5cVcEDBOnWYfdE32ai0saQ4JTAex.x.Y4zkfK1QDnRb.97",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Jaunimas</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/6e0be82d8e27a4aee2cc9bbc535f0ed6_M.jpg');"
href="http://www.udiena.lt/jaunimas/item/12733-gimnazistai-state-makaronu-tiltus-paaiskejo-ir-nugaletojai"></a><a href="http://www.udiena.lt/jaunimas/item/12733-gimnazistai-state-makaronu-tiltus-paaiskejo-ir-nugaletojai">
Gimnazistai statė makaronų tiltus: paaiškėjo ir nugalėtojai                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/e4a8671244a63cfd7251b13af8a47296_M.jpg');"
href="http://www.udiena.lt/jaunimas/item/12700-moksleivi"></a><a href="http://www.udiena.lt/jaunimas/item/12700-moksleivi">
Moksleivi!                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/e8df55fdab83e6e84a2b3c88f17d29c2_M.jpg');"
href="http://www.udiena.lt/jaunimas/item/12688-tarptautinio-konkurso-pergales-laurus-nuskyne-dvi-uteniskes"></a><a href="http://www.udiena.lt/jaunimas/item/12688-tarptautinio-konkurso-pergales-laurus-nuskyne-dvi-uteniskes">
Tarptautinio konkurso pergalės laurus nuskynė dvi uteniškės                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/8d061626b7e72e606b0278bbf46aea39_M.jpg');"
href="http://www.udiena.lt/jaunimas/item/12650-diplomai-iteikti-kone-simtui-kolegijos-absolventu"></a><a href="http://www.udiena.lt/jaunimas/item/12650-diplomai-iteikti-kone-simtui-kolegijos-absolventu">
Diplomai įteikti kone šimtui kolegijos absolventų                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_6"></div></div><script>
inView('#iframe_6').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_6').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="Oe3x9gDcDLEnbGxeJU.EYBKMnBXvaT.eUdkMTg2Sro3.U7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "Oe3x9gDcDLEnbGxeJU.EYBKMnBXvaT.eUdkMTg2Sro3.U7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Sportas</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/2baff6a83f79d87248873fd2ab521db6_M.jpg');"
href="http://www.udiena.lt/sportas/item/12770-uaff-taure-iskovojo-visagino-komanda"></a><a href="http://www.udiena.lt/sportas/item/12770-uaff-taure-iskovojo-visagino-komanda">
UAFF taurę iškovojo Visagino komanda                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/2618b7789a45102c336fd57e3fd010bb_M.jpg');"
href="http://www.udiena.lt/sportas/item/12720-utenoje-lankesi-sveciai-is-svedijos-ir-islandijos"></a><a href="http://www.udiena.lt/sportas/item/12720-utenoje-lankesi-sveciai-is-svedijos-ir-islandijos">
Utenoje lankėsi svečiai iš Švedijos ir Islandijos                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/dcc408640a1a34292c73f8ea13e52192_M.jpg');"
href="http://www.udiena.lt/sportas/item/12707-cempionais-tapo-ekrano-senjorai"></a><a href="http://www.udiena.lt/sportas/item/12707-cempionais-tapo-ekrano-senjorai">
Čempionais tapo „Ekrano“ senjorai                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/51e5a500e9ad63120cb5463f01a6fe72_M.jpg');"
href="http://www.udiena.lt/sportas/item/12632-viktor-dudko-geriausias-varzybu-plaukikas"></a><a href="http://www.udiena.lt/sportas/item/12632-viktor-dudko-geriausias-varzybu-plaukikas">
Viktor Dudko – geriausias varžybų plaukikas                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_7"></div></div><script>
inView('#iframe_7').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_7').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="dwxbVIrj_FvaY_3HpBJQ1hKCTqHvCVshgUqbgQz4l7n.r7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "dwxbVIrj_FvaY_3HpBJQ1hKCTqHvCVshgUqbgQz4l7n.r7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Kaimas</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/9539b0b6004e941956aca6fe54346a94_M.jpg');"
href="http://www.udiena.lt/kaimas/item/12760-geriausios-seniunijos-pagerbtos-prezidenturoje"></a><a href="http://www.udiena.lt/kaimas/item/12760-geriausios-seniunijos-pagerbtos-prezidenturoje">
Geriausios seniūnijos pagerbtos Prezidentūroje                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/d421038e205ceb30da4e614948d9a60d_M.jpg');"
href="http://www.udiena.lt/kaimas/item/12759-daugumoje-apskriciu-laukus-jau-leidziama-tresti-meslu-ir-srutomis"></a><a href="http://www.udiena.lt/kaimas/item/12759-daugumoje-apskriciu-laukus-jau-leidziama-tresti-meslu-ir-srutomis">
Daugumoje apskričių laukus jau leidžiama tręšti mėšlu ir srutomis                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/be371ab14c11c8b7ebb8852c03b7e5db_M.jpg');"
href="http://www.udiena.lt/kaimas/item/12756-uz-pasodinta-miska-didesnes-ismokos"></a><a href="http://www.udiena.lt/kaimas/item/12756-uz-pasodinta-miska-didesnes-ismokos">
Už pasodintą mišką – didesnės išmokos                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/a7639fb0d8effe0e5597c74c65cfd9cc_M.jpg');"
href="http://www.udiena.lt/kaimas/item/12751-parama-naujiems-produktams-is-pluostiniu-kanapiu"></a><a href="http://www.udiena.lt/kaimas/item/12751-parama-naujiems-produktams-is-pluostiniu-kanapiu">
Parama – naujiems produktams iš pluoštinių kanapių                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_8"></div></div><script>
inView('#iframe_8').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_8').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="KgXqerSw4yXDypNTyz_vgyO9PrSKA7uBlLnoiMBjKWX.k7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "KgXqerSw4yXDypNTyz_vgyO9PrSKA7uBlLnoiMBjKWX.k7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script></div></div><div class="itemBackToTop"><a class="k2Anchor" href="/sportas/item/12770-uaff-taure-iskovojo-visagino-komanda#startOfPageId12770">
Aukštyn        </a></div></div><div id="sp-feature-top" class="clearfix"><div class="sp-inner clearfix"><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=458220"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=533801"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div></div></div><div id="sp-feature" class="sp-modCol1 clearfix"><div class="sp-inner clearfix"><div style="width:100%" class="sp-block "><div id="sp-feature1" class="mod-block sp-feature1  single"><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=533802"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div></div></div></div></div></div><div class="clr"></div></div><div id="sp-rightcol"><div id="sp-right" class="clearfix"><div class="sp-inner clearfix"><div class="modulemegstu"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="VombieLikeButtonmegstu"><div class="fb-like" 
data-href="https://www.facebook.com/utenos.diena?fref=ts"
data-send="false" 
data-layout="button_count"
data-show-faces="true"  
data-width="100" 
data-action="like" 
data-font="arial"
data-colorscheme="light"
></div></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=492676"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div id="k2ModuleBox189" class="k2SearchBlock _text k2LiveSearchBlock"><form action="/sportas/itemlist/search" method="get" autocomplete="off" class="k2SearchBlockForm"><input type="text" value="Naujienų paieška..." name="searchword" maxlength="100" size="100" alt="Ieškoti" class="inputbox" onblur="if(this.value=='') this.value='Naujienų paieška...';" onfocus="if(this.value=='Naujienų paieška...') this.value='';" /><input type="image" value="Ieškoti" class="button" onclick="this.form.searchword.focus();" src="/components/com_k2/images/fugue/search.png" /><input type="hidden" name="categories" value="2,3,4,5,7,8,10,11,12,13,16,22" /><input type="hidden" name="format" value="html" /><input type="hidden" name="t" value="" /><input type="hidden" name="tpl" value="search" /></form><div class="k2LiveSearchResults"></div></div></div></div></div></div><div class="gap"></div><div class="module"><div class="mod-wrapper clearfix"><h3 class="header"><span>Renginių</span> kalendorius				</h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><div style="margin:0px;padding:0px;border-width:0px;"><span id='testspan195' style='display:none'></span><div id="extcal_minical"><table cellspacing="1" cellpadding="0" border="0" align="center" style="border: 1px solid rgb(190, 194, 195); background-color: rgb(255, 255, 255); width:100%;"><tr><td style="vertical-align: top;"><table style="width:100%;" cellspacing="0" cellpadding="2" border="0" class="extcal_navbar"><tr><td valign="middle" height="18" align="center"><img border="0" title="previous month" alt="praėjusiam mėnesiui" class="mod_events_link" src="/components/com_jevents/views/ext/assets/images/mini_arrowleft.gif" onmousedown="callNavigation('index.php?option=com_jevents&amp;task=modcal.ajax&amp;day=1&amp;month=2&amp;year=2019&amp;modid=195&amp;tmpl=component&amp;catids=93|94|95|96|97|98|99|101|102|103');" /></td><td width="98%" valign="middle" nowrap="nowrap" height="18" align="center" class="extcal_month_label"><a href="/kalendorius/monthcalendar/2019/3/93|94|95|96|97|98|99|101|102|103" style = "text-decoration:none;color:inherit;">Kovas 2019</a></td><td valign="middle" height="18" align="center" style="margin: 0 auto; min-width: 4px;"><img border="0" title="next month" alt="Kitas mėnuo" class="mod_events_link" src="/components/com_jevents/views/ext/assets/images/mini_arrowright.gif" onmousedown="callNavigation('index.php?option=com_jevents&amp;task=modcal.ajax&amp;day=1&amp;month=4&amp;year=2019&amp;modid=195&amp;tmpl=component&amp;catids=93|94|95|96|97|98|99|101|102|103');" /></td></tr></table><table style="width:100%; " class="extcal_weekdays"><tr><td/><td  class='extcal_weekdays'>Pr</td><td  class='extcal_weekdays'>A</td><td  class='extcal_weekdays'>T</td><td  class='extcal_weekdays'>K</td><td  class='extcal_weekdays'>P</td><td  class='extcal_weekdays'><span class="saturday">Š</span></td><td  class='extcal_weekdays'><span class="sunday">S</span></td></tr><tr style='height:auto;'><td class="extcal_weekcell"><a href="/kalendorius/eventsbyweek/2019/2/25/93|94|95|96|97|98|99|101|102|103"><img width='5' height='20' border='0' alt='week 9' src='/components/com_jevents/views/ext/assets/images/icon-mini-week.gif'/></a></td><td class='extcal_othermonth'/><td class='extcal_othermonth'/><td class='extcal_othermonth'/><td class='extcal_othermonth'/><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2019/3/1/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">1</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2019/3/2/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">2</a></td><td class='extcal_sundaycell'><a href="/kalendorius/eventsbyday/2019/3/3/93|94|95|96|97|98|99|101|102|103" class = "extcal_sundaylink" title = "Pereiti į kalendorių - šiandieną">3</a></td></tr><tr style='height:auto;'><td class="extcal_weekcell"><a href="/kalendorius/eventsbyweek/2019/3/4/93|94|95|96|97|98|99|101|102|103"><img width='5' height='20' border='0' alt='week 10' src='/components/com_jevents/views/ext/assets/images/icon-mini-week.gif'/></a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2019/3/4/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">4</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2019/3/5/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">5</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2019/3/6/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">6</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2019/3/7/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">7</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2019/3/8/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">8</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2019/3/9/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">9</a></td><td class='extcal_sundaycell'><a href="/kalendorius/eventsbyday/2019/3/10/93|94|95|96|97|98|99|101|102|103" class = "extcal_sundaylink" title = "Pereiti į kalendorių - šiandieną">10</a></td></tr><tr style='height:auto;'><td class="extcal_weekcell"><a href="/kalendorius/eventsbyweek/2019/3/11/93|94|95|96|97|98|99|101|102|103"><img width='5' height='20' border='0' alt='week 11' src='/components/com_jevents/views/ext/assets/images/icon-mini-week.gif'/></a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2019/3/11/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">11</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2019/3/12/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">12</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2019/3/13/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">13</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2019/3/14/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">14</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2019/3/15/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">15</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2019/3/16/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">16</a></td><td class='extcal_sundaycell'><a href="/kalendorius/eventsbyday/2019/3/17/93|94|95|96|97|98|99|101|102|103" class = "extcal_sundaylink" title = "Pereiti į kalendorių - šiandieną">17</a></td></tr><tr style='height:auto;'><td class="extcal_weekcell"><a href="/kalendorius/eventsbyweek/2019/3/18/93|94|95|96|97|98|99|101|102|103"><img width='5' height='20' border='0' alt='week 12' src='/components/com_jevents/views/ext/assets/images/icon-mini-week.gif'/></a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2019/3/18/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">18</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2019/3/19/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">19</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2019/3/20/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">20</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2019/3/21/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">21</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2019/3/22/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">22</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2019/3/23/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">23</a></td><td class='extcal_sundaycell'><a href="/kalendorius/eventsbyday/2019/3/24/93|94|95|96|97|98|99|101|102|103" class = "extcal_sundaylink" title = "Pereiti į kalendorių - šiandieną">24</a></td></tr><tr style='height:auto;'><td class="extcal_weekcell"><a href="/kalendorius/eventsbyweek/2019/3/25/93|94|95|96|97|98|99|101|102|103"><img width='5' height='20' border='0' alt='week 13' src='/components/com_jevents/views/ext/assets/images/icon-mini-week.gif'/></a></td><td class='extcal_todaycell'><a href="/kalendorius/eventsbyday/2019/3/25/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">25</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2019/3/26/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">26</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2019/3/27/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">27</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2019/3/28/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">28</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2019/3/29/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">29</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2019/3/30/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">30</a></td><td class='extcal_sundaycell'><a href="/kalendorius/eventsbyday/2019/3/31/93|94|95|96|97|98|99|101|102|103" class = "extcal_sundaylink" title = "Pereiti į kalendorių - šiandieną">31</a></td></tr></table></td></tr></table></div></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=533799"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=533800"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=656870"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=656871"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div></div></div><div id="sp-right-mid" class="clearfix"><div class="sp-inner clearfix"><div class="module_text"><div class="mod-wrapper clearfix"><h3 class="header"><span>Reklama</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="https://dantuharmonija.lt/sem-utena-04-bal/%20"><img src="/images/banners/300X250-UTENA.gif" border="0" width="300" height="250" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><h3 class="header"><span>Reklama</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p style="text-align: left;"><a href="/skrajutes" target="_blank"><img src="/images/banners/skrajuiu.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><h3 class="header"><span>Reklama</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="http://www.etaplius.lt/" target="_blank"><img src="/images/banners/Utena_250x250.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="http://www.1551.lt/" target="_blank"><img src="/images/banners/15511.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><h3 class="header"><span>Reklama</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="http://www.arkprekyba.lt/" target="_blank"><img src="/images/banners/ARK.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div></div></div><div id="sp-right-bottom" class="clearfix"><div class="sp-inner clearfix"><div class="module_text"><div class="mod-wrapper clearfix"><h3 class="header"><span>Reklama</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="http://www.srtfondas.lt/" target="_blank"><img src="/images/banners/SRTR_fondas.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="http://www.utenavsb.lt/" target="_blank"><img src="/images/banners/sveikatos_biuras.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><p style="font-size: 9px; font-family: arial; color: #2b9ccb; text-align: center; letter-spacing: 0.1em;">Reklama</p><p style="font-size: 9px; font-family: arial; color: #2b9ccb; text-align: center; letter-spacing: 0.1em;"><a href="https://www.facebook.com/respin.lt/" target="_blank"><img src="/images/banner_utenos_diena.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><iframe src="https://traffix.lt/frontend/infoblocks/300x600" scrolling="no" frameborder="0" style="border: none;width:300; height:600px;"></iframe></div></div></div></div></div><div class="gap"></div><div class="module"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><script type="text/javascript" src="//lv.adocean.pl/files/js/aomini.js"></script><div data-ao-pid="EyGXedoYN_z8AlYO9cCOMPMMLbm67udWtNsoVqqj.d7.A7" style="display: none;"></div><script language="javascript" type="text/javascript"> 
/* (c)AdOcean 2003-2018 */ 
/* PLACEMENT: Setup.Udiena.lt.Desktop.udiena.lt_300x600_sidebar_sticky */ 
(window['aomini'] || (window['aomini'] = [])).push({ 
cmd: 'display', 
server: 'lv.adocean.pl', 
id: 'EyGXedoYN_z8AlYO9cCOMPMMLbm67udWtNsoVqqj.d7.A7', 
consent: null 
});  
document.addEventListener('DOMContentLoaded', function () { 
setTimeout(function () { 
//content container height 
var left_side_container_height = document.querySelector('#sp-maincol').offsetHeight; 
console.log("left:" + left_side_container_height); 
//sidebar sp-right height 
var sidebar_column_height = document.querySelector('#sp-rightcol').offsetHeight; 
console.log("right:" + sidebar_column_height); 
var sticky_height = left_side_container_height - sidebar_column_height; 
//set right sidebar container height 
document.querySelector('#sp-right-bottom > div > div:nth-last-child(2)').style.cssText += "height: " + sticky_height + "px; overflow: visible;" ; 
//set right sidebar advertisement stickyness 
document.querySelector('#sp-right-bottom > div > div:nth-last-child(2) > div').style.cssText += "position: sticky; top: 20px;"  
}, 4000); 
}, false); 
</script></div></div></div></div></div><div class="gap"></div></div></div></div></div><div id="sp-footer-nav" class="clearfix"><div class="sp-inner clearfix"><ul class="menu"><li class="item-435"><a href="/" >Naujienos</a></li><li class="item-465"><a href="/aktualijos" >Aktualijos</a></li><li class="item-595"><a href="/kultura" >Kultūra</a></li><li class="item-589"><a href="/verslas" >Verslas</a></li><li class="item-596"><a href="/ivairenybes" >Įvairenybės</a></li><li class="item-530"><a href="/kriminalai" >Kriminalai</a></li><li class="item-652"><a href="/jaunimas" >Jaunimas</a></li><li class="item-658 current active"><a href="/sportas" >Sportas</a></li><li class="item-654"><a href="/kaimas" >Kaimas</a></li><li class="item-651"><a href="/krasto-zinios" >Krašto žinios</a></li><li class="item-749"><a href="/lietuvoje" >Lietuva</a></li><li class="item-768"><a href="/projektai" >Projektai</a></li><li class="item-777"><a href="/menu-kalve1" >Menų kalvė</a></li><li class="item-805"><a href="/konkursas" >Konkursas</a></li><li class="item-769"><a href="/dienos-receptas" >Dienos receptas</a></li><li class="item-770"><a href="/dienos-anekdotas" >Dienos anekdotas</a></li><li class="item-771"><a href="/utenos-skelbimai" >Utenos skelbimai</a></li><li class="item-772"><a href="/paslaugos-utenoje" >Paslaugos Utenoje</a></li><li class="item-806"><a href="/sveikata" >Sveikata</a></li></ul></div></div><div id="sp-footer-subnav" class="clearfix"><div class="sp-inner clearfix"><ul class="menu"><li class="item-653"><a href="/projektai" >Projektai</a></li><li class="item-747"><a href="/dienos-receptas" >Dienos receptas</a></li><li class="item-746"><a href="/dienos-anekdotas" >Dienos anekdotas</a></li><li class="item-662"><a href="/utenos-skelbimai" >Utenos skelbimai</a></li><li class="item-725"><a class="_tratata" href="/paslaugos-utenoje" >Paslaugos Utenoje</a></li></ul><ul class="menu" id="mn"><li class="item-776"><a href="/menu-kalve" >Menų kalvė</a></li><li class="item-779"><a href="/konkursas" >Konkursas</a></li><li class="item-804"><a href="/sveikata" >Sveikata</a></li></ul></div></div><div id="sp-bottom" class="sp-modCol4 clearfix"><div class="sp-wrap clearfix"><div class="sp-inner clearfix"><div style="width:25%" class="sp-block  separator"><div id="sp-bottom1" class="mod-block sp-bottom1  first"><div class="module"><div class="mod-wrapper-flat clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><p class="foot-text">UAB „Utenos Diena“,<br /> Maironio g. 34, LT-28144, Utena.<br /> Įm. kodas: 301537159<br />PVM k. LT100003891115</p><p class="foot-text">A.s.:<span> LT535014500014000334</span><br /><span>Utenos kredito unija</span></p><p class="foot-text">Įregistruota LR įmonių registre, registro tvarkytojas:<br /> Valstybės įmonė Registrų centras</p><p class="foot-text"><strong>utenosdiena.lt</strong> redakcijai rašykite adresu <a href="mailto:reklama@utenos-diena.lt">reklama@utenosdiena.lt</a></p><p class="foot-text">Visos teisės saugomos. © 2008 -  <span> 
2019 
UAB „Utenos diena“.<br /> Kopijuoti, dauginti, platinti galima tik gavus raštišką UAB „Utenos diena“ sutikimą.</p></div></div></div></div></div><div class="moduleanticache"><div class="mod-wrapper-flat clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div id="k2ModuleBox298" class="k2CustomCodeBlock anticache"></div></div></div></div></div></div></div><div style="width:25%" class="sp-block  separator"><div id="sp-bottom2" class="mod-block sp-bottom2 "><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>Portalas</span></h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><ul class="menu"><li class="item-754"><a href="/apie-portala" >Apie portalą</a></li><li class="item-678"><a href="/reklama-portale" >Reklama portale</a></li><li class="item-679"><a href="/skelbimai-portale" >Skelbimai</a></li><li class="item-680"><a href="/portalo-kontaktai" >Kontaktai</a></li><li class="item-762"><a href="/laikrascio-meniu" >Reklama laikraštyje</a></li><li class="item-766"><a href="/skelbimai-laikrastyje1" >Skelbimai laikraštyje</a></li><li class="item-774"><a href="/skrajutes1" >Skrajutės</a></li></ul></div></div></div></div><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>Laikraštis</span></h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><ul class="menu"><li class="item-683"><a href="/apie-laikrasti" >Apie laikraštį</a></li><li class="item-684"><a href="/prenumerata" >Prenumerata</a></li><li class="item-685"><a href="/reklama-laikrastyje" >Reklama laikraštyje</a></li><li class="item-686"><a href="/skelbimai-laikrastyje" >Skelbimai laikraštyje</a></li><li class="item-687"><a href="/kontaktai" >Kontaktai</a></li><li class="item-761"><a href="/images/pdf/laikrastis.pdf" target="_blank" >Atsisiųsti senesnį laikraštį PDF formatu</a></li><li class="item-763"><a href="/portalo-skelbimai" >Skelbimai portale</a></li><li class="item-764"><a href="/reklama-portale1" >Reklama portale</a></li><li class="item-773"><a href="/skrajutes" >Skrajutės</a></li></ul></div></div></div></div></div></div><div style="width:25%" class="sp-block  separator"><div id="sp-bottom3" class="mod-block sp-bottom3 "><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>ŽURNALAS</span></h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><ul class="menu"><li class="item-755"><a href="/apie-zurnala" >Apie žurnalą</a></li><li class="item-756"><a href="/images/pdf/indraja.pdf" target="_blank" >Parsisiųsti žurnalą .PDF formatu</a></li><li class="item-757"><a class="pr" href="/pr" ><img src="/images/icons/pr.png" alt="PR" /></a></li></ul></div></div></div></div><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>Parsisiuntimui</span></h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><p><a href="/images/parsisiuntimui/portalo_logo.cdr" target="_blank">Portalo logotipas .cdr formatu</a></p><p><a href="/images/parsisiuntimui/portalo_logo.png" target="_blank">Portalo logotipas .png formatu</a></p><p><a href="/images/parsisiuntimui/laikrascio_logo.cdr" target="_blank">Laikraščio logotipas .cdr formatu</a></p><p><a href="/images/parsisiuntimui/laikrascio_logo.png" target="_blank">Laikraščio logotipas .png formatu</a></p></div></div></div></div></div></div></div><div style="width:25%" class="sp-block "><div id="sp-bottom4" class="mod-block sp-bottom4  last"><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>LANKYTOJŲ</span> STATISTIKA				</h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class=""><div class="cw-mod-traffic-90" id="cwtraffic1"><div class="cwt-indi-counter-100"><div class="cwt-icon"><span class="cwt-stats-lt-users">Šiandien apsilankė:</span><span class="cw_stats_r0">6087</span></div><div class="cwt-icon"><span class="cwt-stats-ly-users">Vakar apsilankė:</span><span class="cw_stats_r0">5016</span></div><div class="cwt-icon"><span class="cwt-stats-lw-users">Šią savaitę apsilankė:</span><span class="cw_stats_r0">6088</span></div><div class="cwt-icon"><span class="cwt-stats-lm-users">Šį mėnesį apsilankė:</span><span class="cw_stats_r0">166726</span></div><div class="cwt-icon"><span class="cwt-stats-la-users">Viso (nuo 2015-02-16):</span><span class="cw_stats_r0">9849088</span></div></div><div class="cwt-wio"><div class="cwt-icon"><div class="cwt-stats-la-users" style="float:left;">Šiuo metu naršo:</div><div class="cw_stats_r0">82</div></div></div><div class="cwt-datetime">
2019-03-25        </div></div></div></div></div></div></div><div class="module"><div class="mod-wrapper-flat clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><div style="width: 85%; height: 45px; padding: 5px; border-radius: 5px; margin: 10px 0 20px 0; background: url('/images/icons/fb.png') no-repeat scroll 95% 50% #ffffff;"><p style="text-indent: 0; text-align: left; font-size: 12px; line-height: 15px; padding-left: 20px; width: 120px;"><a href="https://www.facebook.com/utenos.diena" target="_blank" style="text-shadow: none;"><span style="color: #2b9ccb;"><strong>BŪK FACEBOOK DRAUGU</strong></span></a></p></div><div style="width: 85%; height: 45px; padding: 5px; border-radius: 5px; background: url('/images/icons/news.png') no-repeat scroll 95% 50% #ffffff;"><p style="text-indent: 0; text-align: left; font-size: 12px; line-height: 15px; padding-left: 20px; width: 120px;"><a href="/pasidalink-naujiena" style="text-shadow: none;"><span style="color: #2b9ccb;"><strong>ATSIŲSK NAUJIENĄ</strong></span></a></p></div></div></div></div></div></div></div></div></div></div></div><div id="sp-footer" class="clearfix"><div class="sp-wrap"><div class="sp-inner"><div class="cp"></div>
﻿	<a id="topofpage" href="#" rel="nofollow" title="Į pradžią">Į pradžią</a></div></div></div></div></div></div><!-- <script type="text/javascript" id="adplaceforad_place78">
(function() {
function async_load(){
var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;
s.src = 'http://ads.iwant.lt/ads.php?pid=78';
var x = document.getElementById('adplaceforad_place78'); x.parentNode.insertBefore(s, x);
}
if (window.attachEvent){ window.attachEvent('onload', async_load); }
else { window.addEventListener('load', async_load, false); }
})();
</script>--><div style="position:fixed; bottom:10px; width:100%; background: rgba(0, 70, 143, 0.7); color:#FFFFFF; font-weight:bold; font-size:18px; z-index:1000;"><marquee loop="3" scrollamount="3" width="100%" vspace="8" >MENŲ KALVĖ - Utenos regiono kūrėjai ir jų darbai!</marquee></div><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script></body></html>