﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="lt-lt" lang="lt-lt" ><head><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/21802504845/udiena.lt_980x250_top', [[970, 250], [980, 200]], 'div-gpt-ad-1553513820975-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/siasetupad-network/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script><script>
(function(h,o,t,j,a,r){
h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
h._hjSettings={hjid:1107085,hjsv:6};
a=o.getElementsByTagName('head')[0];
r=o.createElement('script');r.async=1;
r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
a.appendChild(r);
})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script><base href="https://www.udiena.lt/aktualijos/item/13786-organizuoja-iniciatyva-laikykites-medikai" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="medikai" /><meta name="title" content="Organizuoja iniciatyvą „Laikykitės, medikai“" /><meta property="og:url" content="https://www.udiena.lt/aktualijos/item/13786-organizuoja-iniciatyva-laikykites-medikai" /><meta property="og:title" content="Organizuoja iniciatyvą „Laikykitės, medikai“" /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.udiena.lt/media/k2/items/cache/6035e2fd5dd66bc0f8aa0d60dd557d07_XL.jpg" /><meta name="image" content="https://www.udiena.lt/media/k2/items/cache/6035e2fd5dd66bc0f8aa0d60dd557d07_XL.jpg" /><meta property="og:description" content="Kasdien į ligonines atvyksta daugybė galimai koronavirusą nešiojančių žmonių. Nebūtinai su etikete „korona“. Ir nebūtinai į tas ligonines, kurias vals..." /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="description" content="Kasdien į ligonines atvyksta daugybė galimai koronavirusą nešiojančių žmonių. Nebūtinai su etikete „korona“. Ir nebūtinai į tas ligonines, kurias vals..." /><meta name="generator" content="Joomla! - Open Source Content Management" /><title>Organizuoja iniciatyvą „Laikykitės, medikai“</title><link href="/templates/shaper_neo/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" /><link rel="stylesheet" href="/cache/helix_assets/ce57c9b7ddd47d9d414600fab8003e0b.css" type="text/css" /><link rel="stylesheet" href="https://www.udiena.lt/media/coalawebtraffic/modules/traffic/css/cwt-base.css" type="text/css" /><link rel="stylesheet" href="https://www.udiena.lt/media/coalawebtraffic/modules/traffic/counter-themes/users/css/cw-visitors.css" type="text/css" /><style type="text/css">
div.b2jsocial_parent {text-align:left;}ul.b2jsocial li {width:42px;height:42px;}ul.b2jsocial li a{width:42px;height:42px;}ul.b2jsocial li.f span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("https://www.udiena.lt/plugins/content/b2jsocial/images/icons32.png") -32px -32px  no-repeat}ul.b2jsocial li.f.preset5 span.background:hover {background-position:-32px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.t span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("https://www.udiena.lt/plugins/content/b2jsocial/images/icons32.png") -0px -32px  no-repeat}ul.b2jsocial li.t.preset5 span.background:hover {background-position:-0px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.g span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("https://www.udiena.lt/plugins/content/b2jsocial/images/icons32.png") -64px -32px  no-repeat}ul.b2jsocial li.g.preset5 span.background:hover {background-position:-64px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.l span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("https://www.udiena.lt/plugins/content/b2jsocial/images/icons32.png") -96px -32px  no-repeat}ul.b2jsocial li.l.preset5 span.background:hover {background-position:-96px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.e span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("https://www.udiena.lt/plugins/content/b2jsocial/images/icons32.png") -128px -32px  no-repeat}ul.b2jsocial li.e.preset5 span.background:hover {background-position:-128px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.p span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("https://www.udiena.lt/plugins/content/b2jsocial/images/icons32.png") -160px -32px  no-repeat}ul.b2jsocial li.p.preset5 span.background:hover {background-position:-160px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}.sp-wrap {width: 1085px;}
#sp-leftcol {width: 35%}
#sp-rightcol { width: 31%}
#sp-maincol {width:69%}#inner_content {width: 100%;}
#sp-inset1 {width: 25%}#sp-inset2 { width: 25%}h2,h3,h2.itemTitle,h3.catItemTitle,.itemListSubCategories h3,.subCategory h2,.itemCommentsCounter { font-family: "Trebuchet MS", Arial, Helvetica, sans-serif }
</style><script src="/media/system/js/mootools-core.js" type="text/javascript"></script><script src="/media/system/js/core.js" type="text/javascript"></script><script src="/media/system/js/modal.js" type="text/javascript"></script><script src="/components/com_k2/js/k2.js?v2.6.6&amp;sitepath=/" type="text/javascript"></script><script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js" type="text/javascript"></script><script src="/plugins/content/jw_sigpro/jw_sigpro/includes/js/jquery_swipebox/source/jquery.swipebox.min.js" type="text/javascript"></script><script src="/plugins/content/jw_sigpro/jw_sigpro/includes/js/behaviour.js" type="text/javascript"></script><script src="/media/system/js/mootools-more.js" type="text/javascript"></script><script src="/plugins/system/helix/js/menu.js" type="text/javascript"></script><script src="/plugins/system/helix/js/equalheight.js" type="text/javascript"></script><script src="/plugins/system/helix/js/totop.js" type="text/javascript"></script><script src="/gem.js" type="text/javascript"></script><script type="text/javascript">
window.addEvent('domready', function() {
SqueezeBox.initialize({});
SqueezeBox.assign($$('a.modal'), {
parse: 'rel'
});
});
jQuery.noConflict();
jQuery(function($) {
$("a.swipebox").swipebox();
});
function fixHeight_sp_bottom () {
var equalizer_sp_bottom = new Equalizer(".sp-bottom1 > div > div,.sp-bottom2 > div > div,.sp-bottom3 > div > div,.sp-bottom4 > div > div").equalize("height");
}
window.addEvent ("load", function () {
fixHeight_sp_bottom.delay (300);
});
window.addEvent ("resize", function () {
fixHeight_sp_bottom();
});
</script><meta property="og:title" content="Organizuoja iniciatyvą „Laikykitės, medikai“" /><meta property="og:type" content="product" /><meta property="og:image" content="https://www.udiena.lt/media/k2/items/cache/6035e2fd5dd66bc0f8aa0d60dd557d07_XL.jpg" /><meta property="og:url" content="https://www.udiena.lt/aktualijos/item/13786-organizuoja-iniciatyva-laikykites-medikai" /><meta property="og:type" content="website" /><script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/lt_LT/all.js#xfbml=1";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><link href="/templates/shaper_neo/images/favicon.ico" rel="shortcut icon" type="image/x-icon" /><script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-46064312-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script><link rel="shortcut icon" href="/templates/shaper_neo/favicon.ico" /><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.6.2/jquery.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-2334957550410803",
enable_page_level_ads: true
});
</script><meta name="google-site-verification" content="ZpTT1zIYNHROz23EVKzSxrI_SHKvnir9QnxfLkz1Rc8" /></head><body class="bg"><div id="top-bar" class="clearfix"><div class="sp-wrap"></div></div><div id="header" class="clearfix"><div class="sp-wrap clearfix"><a id="logo" style="width:200px;height:80px" href="http://www.udiena.lt" title="Utenos Diena - miestui ir apskričiai"></a><div id="sp-search" class="clearfix"><div class="sp-inner clearfix"><div class="custom"  ><div id="logotipai-outer"><div id="logotipai-inner1"><a href="/reklama-laikrastyje"><img src="/images/laikrastis_logo.png" border="0" alt="" /></a></div><div id="logotipai-inner2"><a href="/skelbimai-laikrastyje"><img src="/images/reklama_logo.png" border="0" alt="" style="margin: 0 3px;" /></a></div><div id="logotipai-inner3"><a href="/skrajutes"><img src="/images/kurjeris_logo.png" border="0" alt="" /></a></div></div></div></div></div><div id="sp-banner" class="clearfix"><div class="sp-inner clearfix"><ul class="menu"><li class="item-754"><a href="/apie-portala" >Apie portalą</a></li><li class="item-678"><a href="/reklama-portale" >Reklama portale</a></li><li class="item-679"><a href="/skelbimai-portale" >Skelbimai</a></li><li class="item-680"><a href="/portalo-kontaktai" >Kontaktai</a></li><li class="item-762"><a href="/laikrascio-meniu" >Reklama laikraštyje</a></li><li class="item-766"><a href="/skelbimai-laikrastyje1" >Skelbimai laikraštyje</a></li><li class="item-774"><a href="/skrajutes1" >Skrajutės</a></li></ul><div class="custom"  ><div class="sendpdf"><a href="/images/pdf/Utenos_diena_2020-18.pdf" target="_blank"><strong>ATSISIŲSTI SENESNĮ LAIKRAŠTĮ PDF FORMATU</strong></a></div><div class="sendpdf1" style="float: right;"><a href="/images/pdf/Dienos_Reklama_2020-06.pdf" target="_blank"><strong>ATSISIŲSTI „DIENOS REKLAMĄ“ PDF FORMATU</strong></a></div></div></div></div><div id='div-gpt-ad-1553513820975-0' style="text-align: center;clear: both;padding-top: 10px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553513820975-0'); });
</script></div></div></div><div class="main-bg clearfix"><div class="sp-wrap clearfix"><div class="clr"></div><div id="hornav" class="clearfix"><ul class="sp-menu level-0"><li class="menu-item first"><a href="/" class="menu-item first" ><span class="menu"><span class="menu-title">Naujienos</span></span></a></li><li class="menu-item active"><a href="/aktualijos" class="menu-item active" ><span class="menu"><span class="menu-title">Aktualijos</span></span></a></li><li class="menu-item"><a href="/kultura" class="menu-item" ><span class="menu"><span class="menu-title">Kultūra</span></span></a></li><li class="menu-item"><a href="/verslas" class="menu-item" ><span class="menu"><span class="menu-title">Verslas</span></span></a></li><li class="menu-item item-new"><a href="/ivairenybes" class="menu-item item-new" ><span class="menu"><span class="menu-title">Įvairenybės</span></span></a></li><li class="menu-item"><a href="/kriminalai" class="menu-item" ><span class="menu"><span class="menu-title">Kriminalai</span></span></a></li><li class="menu-item"><a href="/jaunimas" class="menu-item" ><span class="menu"><span class="menu-title">Jaunimas</span></span></a></li><li class="menu-item"><a href="/sportas" class="menu-item" ><span class="menu"><span class="menu-title">Sportas</span></span></a></li><li class="menu-item"><a href="/kaimas" class="menu-item" ><span class="menu"><span class="menu-title">Kaimas</span></span></a></li><li class="menu-item item-new"><a href="/krasto-zinios" class="menu-item item-new" ><span class="menu"><span class="menu-title">Krašto žinios</span></span></a></li><li class="menu-item nobord"><a href="/lietuvoje" class="menu-item nobord" ><span class="menu"><span class="menu-title">Lietuva</span></span></a></li><li class="menu-item hid"><a href="/projektai" class="menu-item hid" ><span class="menu"><span class="menu-title">Projektai</span></span></a></li><li class="menu-item hid"><a href="/menu-kalve1" class="menu-item hid" ><span class="menu"><span class="menu-title">Menų kalvė</span></span></a></li><li class="menu-item hid"><a href="/konkursas" class="menu-item hid" ><span class="menu"><span class="menu-title">Konkursas</span></span></a></li><li class="menu-item hid"><a href="/dienos-receptas" class="menu-item hid" ><span class="menu"><span class="menu-title">Dienos receptas</span></span></a></li><li class="menu-item hid"><a href="/dienos-anekdotas" class="menu-item hid" ><span class="menu"><span class="menu-title">Dienos anekdotas</span></span></a></li><li class="menu-item hid"><a href="/utenos-skelbimai" class="menu-item hid" ><span class="menu"><span class="menu-title">Utenos skelbimai</span></span></a></li><li class="menu-item hid"><a href="/paslaugos-utenoje" class="menu-item hid" ><span class="menu"><span class="menu-title">Paslaugos Utenoje</span></span></a></li><li class="menu-item last hid"><a href="/sveikata" class="menu-item last hid" ><span class="menu"><span class="menu-title">Sveikata</span></span></a></li></ul></div><script type="text/javascript">
//<![CDATA[
window.addEvent('domready',function(){
var	limits = $(document.body);
items_v = [], items_h = [];
$$('div.submenu').each(function (el) {
if (el.getParent().getParent().hasClass('level-0')) {
items_v.push(el);
} else {
items_h.push(el);
}
});
new SPMenu(items_v, {
direction: 'LTR',
bound: limits,
fxOptions: {
transition: Fx.Transitions.Expo.easeOut,
duration: 200			},
animation: 'slidefade',
mode: 'vertical',
offset:{x:5, y: 0}
});
new SPMenu(items_h, {
direction: 'LTR',
bound: limits,
fxOptions: {
transition: Fx.Transitions.Expo.easeOut,
duration: 200			},
animation: 'slidefade',
mode: 'horizontal',
offset: {x: -20, y: 5}
});
});
//]]></script><div id="sp-hornav-sub" class="clearfix"><div class="sp-inner clearfix"><ul class="menu"><li class="item-653"><a href="/projektai" >Projektai</a></li><li class="item-747"><a href="/dienos-receptas" >Dienos receptas</a></li><li class="item-746"><a href="/dienos-anekdotas" >Dienos anekdotas</a></li><li class="item-662"><a href="/utenos-skelbimai" >Utenos skelbimai</a></li><li class="item-725"><a class="_tratata" href="/paslaugos-utenoje" >Paslaugos Utenoje</a></li></ul><ul class="menu" id="mn"><li class="item-776"><a href="/menu-kalve" >Menų kalvė</a></li><li class="item-779"><a href="/konkursas" >Konkursas</a></li><li class="item-804"><a href="/sveikata" >Sveikata</a></li></ul></div></div><div class="clearfix"><div id="sp-maincol" class="clearfix"><div class="clr"></div><div id="inner_content" class="clearfix"><div class="sp-content-inner clearfix"><div id="sp-breadcrumbs" class="clearfix"><div class="sp-inner clearfix"><span class="breadcrumbs"><a href="/aktualijos">Aktualijos</a><span class="current">Organizuoja iniciatyvą „Laikykitės, medikai“</span></span></div></div><div id="system-message-container"></div><span id="startOfPageId13786"></span><div id="k2Container" class="itemView itemIsFeatured"><div class="itemToolbar"><ul><li><a class="itemPrintLink" rel="nofollow" href="/aktualijos/item/13786-organizuoja-iniciatyva-laikykites-medikai?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;"><span>Spausdinti</span></a></li><li><a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=shaper_neo&amp;link=953a2f1a50d4550736fb2520896bb20ec19ea78a" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;"><span>El.paštas</span></a></li></ul><div class="clr"></div></div><div class="itemHeader"><span class="itemDateCreated">
2020 kovo 30, Pirmadienis 09:13		</span><h2 class="itemTitle">
Organizuoja iniciatyvą „Laikykitės, medikai“
</h2></div><div class="itemBody"><div class="itemImageBlock"><span class="itemImage"><a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/6035e2fd5dd66bc0f8aa0d60dd557d07_XL.jpg" title="Spustelėkite, norėdami peržiūrėti paveikslėlį"><img src="/media/k2/items/cache/6035e2fd5dd66bc0f8aa0d60dd557d07_L.jpg" alt="Organizuoja iniciatyvą &bdquo;Laikykitės, medikai&ldquo;" style="width:700px; height:auto;" /></a></span><div class="clr"></div></div><div class="itemIntroText"><div style='padding-top: 8px; float: left; margin-right: 15px;'><script type="text/javascript" src="//lv.adocean.pl/files/js/aomini.js"></script><div data-ao-pid="26abCie3SDVv8g4XZXgw2VWsTCxNERAmuRJ8l8jCnjX.w7" style="display: none;"></div><script type="text/javascript">    /* (c)AdOcean 2003-2018 */    /* PLACEMENT: Setup.Udiena.lt.Desktop.udiena.lt_300x250_article_1 */    (window['aomini'] || (window['aomini'] = [])).push({        cmd: 'display',        server: 'lv.adocean.pl',        id: '26abCie3SDVv8g4XZXgw2VWsTCxNERAmuRJ8l8jCnjX.w7',        consent: null    });</script></div><p><strong>Kasdien į ligonines atvyksta daugybė galimai koronavirusą nešiojančių žmonių. Nebūtinai su etikete „korona“. Ir nebūtinai į tas ligonines, kurias valstybė pagal sąrašą aprūpino reikalingomis apsaugos priemonėmis. Atvyksta į visas, visoje šalyje.</strong></p></div><div class="itemFullText"><p>Mūsų medikai šiandien dirba be apsaugos priemonių, nes jų tiesiog neturi. Dirba ir laukia infekcijos protrūkio. Jau dabar fiksuojame vis daugiau užsikrėtusių medicinos darbuotojų. Neatsiradus reikalingoms priemonėms, scenarijaus pabaigą galite sugalvoti patys. Todėl padėkime medikams padėti mums.
<p>„Laisvės TV" kartu su „Maltos ordino pagalbos tarnyba" ir „Aukok.lt" organizuoja iniciatyvą „Laikykitės, medikai". Iniciatyvos tikslas – apsaugos priemonėmis, pradedant respiratoriais ir baigiant antbačiais, aprūpinti tuos, kurie šiuo metu kaunasi pirmoje fronto linijoje – medikus.<br />Šiuo metu surinkta daugiau kaip milijonas eurų, už kuriuos jau yra perkamos ir fiziškai į ligonines pristatomos apsaugos priemonės, tačiau aišku viena – tai dar nėra pabaiga.<br /><strong><em>Prisidėti prie būtiniausių medicinos priemonių pirkimo galite aukodami į sąskaitą:</em></strong><br />VšĮ Laisvės TV<br />LT16 7300 0101 5692 7144<br />Swift: HABALT22<br />Adresas: Verkių 31B-2<br />Aukojimo paskirtis: Laikykitės, medikai!<br />Paypal: el.paštas - <span id="cloak31121">Šis el.pašto adresas yra apsaugotas nuo šiukšlų. Jums reikia įgalinti JavaScript, kad peržiūrėti jį.</span><script type='text/javascript'>
//<!--
document.getElementById('cloak31121').innerHTML = '';
var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
var path = 'hr' + 'ef' + '=';
var addy31121 = 'g&#97;b&#105;j&#97;' + '&#64;';
addy31121 = addy31121 + 'l&#97;&#105;sv&#101;s' + '&#46;' + 'tv';
document.getElementById('cloak31121').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy31121 + '\'>' + addy31121+'<\/a>';
//--></script>, pažymėti „Laikykitės medikai".<br />Taip pat galite skambinti trumpuoju numeriu 1880 ir vienu skambučiu paaukoti 2 eurus.
<p>Mūsų bendru rezultatu – kiek, kam ir už kokią sumą, tikrai pasidalinsime viešai, kad žinotume – kartu mes tikrai galime keisti situaciją.<br />Užtikriname, kad visos lėšos skiriamos medikų apsaugos priemonėms, be jokių administravimo išlaidų.<br />Daugiau informacijos: <a href="https://apiekorona.lt/laikykitesmedikai/">apiekorona.lt/laikykitesmedikai/</a><div style='padding-top: 8px; float: left; margin-right: 15px;'><div data-ao-pid="4rCqleccA46wLcNSf.BfUNhN3AWI1rB7AgecvJaxb.n.I7" style="display: none;"></div><script type="text/javascript">    /* (c)AdOcean 2003-2018 */    /* PLACEMENT: Setup.Udiena.lt.Desktop.udiena.lt_300x250_article_2 */    (window['aomini'] || (window['aomini'] = [])).push({        cmd: 'display',        server: 'lv.adocean.pl',        id: '4rCqleccA46wLcNSf.BfUNhN3AWI1rB7AgecvJaxb.n.I7',        consent: null    });</script></div><p> 
</div><div class="clr"></div><div class="b2jsocial_parent"><ul class="b2jsocial"><li class="f preset2"><a class="preset2" href="http://www.facebook.com/sharer.php?u=https://www.udiena.lt/aktualijos/item/13786-organizuoja-iniciatyva-laikykites-medikai" target="_blank"><span class="text">share</span><span class="background"></span></a></li><li class="t preset2"><a class="preset2" href="http://twitter.com/intent/tweet?text=Organizuoja iniciatyvą „Laikykitės, medikai“&url=https://www.udiena.lt/aktualijos/item/13786-organizuoja-iniciatyva-laikykites-medikai&via=@Utenosdiena" target="_blank"><span class="text">tweet</span><span class="background"></span></a></li><li class="g preset2"><a class="preset2" href="http://plus.google.com/share?url=https://www.udiena.lt/aktualijos/item/13786-organizuoja-iniciatyva-laikykites-medikai" target="_blank"><span class="text">plus</span><span class="background"></span></a></li></ul></div><div class="clr"></div></div><div class="itemLinks"><div class="clr"></div></div><div class="itemNavigation"><span class="itemNavigationTitle">Daugiau šioje kategorijoje:</span><a class="itemPrevious" href="/aktualijos/item/13784-gyventojai-nemoja-ranka-i-neatsakingai-besielgiancius-asmenis">
&laquo; Gyventojai nemoja ranka į neatsakingai besielgiančius asmenis		</a></div><div class="clr"></div><div class="itemRelated"><h3>Susiję įrašai (pagal žymę)</h3><ul><li class="even"><a class="itemRelTitle" href="/aktualijos/item/13748-medikai-uteniskius-pradejo-konsultuoti-telefonu">Medikai uteniškius pradėjo konsultuoti telefonu</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/ed294c99ccc3fa317608825433567e88_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Suprasdami specializuotos medicininės pagalbos poreikį ir jausdami atsakomybę už gyventojų sveikatą, nuo trečiadienio VšĮ Utenos ligoninės Konsultacijų poliklinikoje pradedamos teikti nuotolinės gydytojų specialistų konsultacijos<em> (telefonų numeriai ir konsultacijų laikas - nuotraukoje).</em></strong></p></div></li><li class="odd"><a class="itemRelTitle" href="/sveikata/item/13124-mokslininke-susirgus-gydo-mediko-kvalifikacija-o-ne-dovanos">Mokslininkė: „Susirgus gydo mediko kvalifikacija, o ne dovanos&quot;</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/f7ab32c92d3b7a1b8dfd4c681ea462a5_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Jokia čia paslaptis, kad kyšis sovietmečiu nebuvo laikomas nusikaltimu, tai buvo kaina, kurią reikėjo susimokėti norint gauti, pavyzdžiui, kai kurių maisto produktų ar vaistų. Tačiau šiandien jau vertinama ir reali kyšininkavimo keliama grėsmė valstybės ekonominei, socialinei ir kultūrinei raidai.</strong></p></div></li><li class="even"><a class="itemRelTitle" href="/kriminalai/item/12984-eisma-judriausioje-miesto-gatveje-sutrikde-avarija">Eismą judriausioje miesto gatvėje sutrikdė avarija</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/8ee9b13ea7648763e517994d9dfe8c1c_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Ketvirtadienį, apie 11 val., J. Basanavičiaus gatvėje, ties įvažiavimu į bendroves „Utenos trikotažas“ ir „Utenos krosnys“, susidūrė du automobiliai. Greitosios medicinos pagalbos medikai į Utenos ligoninę išvežė vieno iš jų vairuotoją.</strong></p></div></li><li class="odd"><a class="itemRelTitle" href="/sveikata/item/12955-norite-padekoti-medikui-darykite-tai-tinkamai">Norite padėkoti medikui? Darykite tai tinkamai</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/5ab51a13b7478594350c256875b5c8f1_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Dažnas po operacijos sveikstantis pacientas su maišeliu rankose ar vokeliu kišenėje, norėdamas padėkoti, užsuka į jį operavusio gydytojo kabinetą. Retas žino, kad tokia padėkos forma yra kyšis, ir net nepagalvoja apie kitus padėkos būdus, kurie neverstų jaustis nejaukiai, nežeistų ir nežemintų mediko, kai jam svarbiausia – gerai pavykusi operacija ir sveikstantis pacientas. Tad ar tikrai vis dar reikia nešti gydytojams dovanas, o galbūt galima atsidėkoti oficialiu būdu?</strong></p></div></li><li class="even"><a class="itemRelTitle" href="/aktualijos/item/12740-ar-kysis-gali-tureti-itakos-mediku-darbui">Ar kyšis gali turėti įtakos medikų darbui?</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/d93ae86cd067f39aeaf9d9558d4cb282_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Visuomenėje dažna nuomonė, kad sveikatos priežiūros sektorius yra labiausiai korumpuota sritis Lietuvoje. Tam įtakos turi ir faktas, kad praktiškai kiekvienam gyventojui tenka pasinaudoti medikų paslaugomis, už kurias dalis žmonių yra linkę neoficialiai atsidėkoti. „Tačiau dalis privalomuoju sveikatos draudimu apdraustų pacientų nesupranta, kad už paslaugas, kurias jiems suteikia medikai, jie jau yra sumokėję. Jie tai padarė mokėdami privalomojo sveikatos draudimo įmokas. Galvoti, kad papildomos neoficialios dovanos pagerins gydymą, klaidinga", – sako Valstybinės ligonių kasos (VLK) prie Sveikatos apsaugos ministerijos Paslaugų ir kontrolės skyriaus vyriausioji specialistė Birutė Kavaliauskienė.</strong></p></div></li><li class="odd"><a class="itemRelTitle" href="/sveikata/item/12576-sokoladas-ir-kava-medikui-ar-tai-kysis">Šokoladas ir kava medikui – ar tai kyšis?</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/f9d090d9c7d0546b73704b160d706adf_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Ar jums yra tekę prie gydytojo kabineto matyti žmogų, lūkuriuojantį su gėlių puokšte ar saldainių dėžute? O patys taip darėte? O gal net rankinėje ar kišenėje yra tekę spausti vokelį su grynaisiais pinigais?</strong></p></div></li><li class="even"><a class="itemRelTitle" href="/aktualijos/item/11889-kaip-utenos-medikai-operavo-savo-darbo-uzmokesti">Kaip Utenos medikai operavo savo darbo užmokestį</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/70a23b0a965fe743eaf75a6b75033e63_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Birželio 28 dienos Utenos rajono savivaldybės tarybos (toliau – Taryba) posėdyje buvo pristatyta informacija apie sveikatos priežiūros specialistų darbo užmokesčio didinimą VšĮ Utenos ligoninėje ir kilo arši diskusija tarp ligoninės vadovo, profsąjungų atstovų bei Tarybos narių. Ši informacija Tarybai buvo teikiama dėl Tėvynės sąjungos-Lietuvos krikščionių demokratų frakcijos Taryboje bei Lietuvos gydytojų sąjungos išreikštų nuogąstavimų, kad ligoninės darbuotojams atlyginimai nuo gegužės 1 dienos nebuvo padidinti sutartu dydžiu. Vienos iš keturių ligoninėje veikiančių profsąjungų atstovai kaltino direktorių manipuliavimu skaičiais, susitarimų nesilaikymu, o kitų trijų sakėsi esantys patenkinti esama situacija ir teigė, kad darbo užmokestis buvo pakeltas laikantis Sveikatos apsaugos ministerijos (toliau – SAM) bei profsąjungų pasirašyto susitarimo.</strong></p></div></li><li class="odd"><a class="itemRelTitle" href="/aktualijos/item/11557-mediku-renginyje-utenos-miesto-garbes-piliecio-vardas-zydu-kilmes-iseiviui">Medikų renginyje – Utenos miesto garbės piliečio vardas žydų kilmės išeiviui</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/a98fe9b6522737e31dd13bd8f58e1ec4_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Paskutinio balandžio mėnesio penktadienio vakarą Utenos kultūros centras buvo pilnas išsidabinusių ir šypsenomis pasipuošusių medicinos darbuotojų. Profesinės Lietuvos medicinos darbuotojų šventės proga čia jau tradiciškai susirinko trijų Utenos gydymo įstaigų – VšĮ Utenos ligoninės, VšĮ Utenos pirminės sveikatos priežiūros centro (toliau – Utenos PSPC) ir Šv. Klaros palaikomojo gydymo ir slaugos ligoninės (toliau – Šv. Klaros ligoninė) – darbuotojai. Šiųmetės šventės pagrindiniu akcentu tapo išskirtinis įvykis – Utenos miesto garbės piliečio vardo suteikimas iš Utenos kilusiam ir JAV šiuo metu gyvenančiam garsiam gydytojui kardiologui Nobelio taikos premijos laureatui Bernardui Lounui.</strong></p></div></li><li class="even"><a class="itemRelTitle" href="/aktualijos/item/11496-nuo-geguzes-dides-mediku-algos">Nuo gegužės didės medikų algos</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/b9cb0baf3a5582eed8190ba0896ca4b0_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Sveikatos apsaugos ministras Aurelijus Veryga Seime pristatė medicinos darbuotojų atlyginimų didinimo priemones, dėl kurių nuo gegužės 1 dienos darbo užmokesčio fondas didės 20 procentų. Būtent dėl tokios sumos buvo sutarta dar praėjusių metų gruodį vykusiose derybose su medikų bendruomene.</strong></p></div></li><li class="odd"><a class="itemRelTitle" href="/sveikata/item/11473-mazes-eiles-pas-seimos-gydytojus-geres-mediku-darbo-salygos">Mažės eilės pas šeimos gydytojus, gerės medikų darbo sąlygos</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/9a1cada058ef6a11c7e7cebdb081edf9_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Dvigubai sutrumpinti laukimo eiles pas šeimos gydytojus ir padidinti laiką, kurį medikas gali skirti tiesiogiai pacientui – toks yra vienas iš šios Vyriausybės tikslų. Tam numatyta mažinti gydytojų administracinio darbo krūvį, išplėsti jų komandą bei gerinti ir plėtoti nuotolines paslaugas. Be to, jau nuo gegužės 1 dienos gydymo įstaigų darbuotojams vidutiniškai 20 procentų didėja atlyginimai, kas taip pat turės įtakos medikų situacijos pagerėjimui bei didesnei motyvacijai.</strong></p></div></li></ul><div class="clr"></div></div><div style="padding-top: 20px;"><div id="taboola-below-article-thumbnails-2nd"></div><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-b',
container: 'taboola-below-article-thumbnails-2nd',
placement: 'Below Article Thumbnails 2nd',
target_type: 'mix'
});
</script></div><div style="padding: 20px 0 10px 0;"><iframe src="https://traffix.lt/frontend/infoblocks/responsive/20" scrolling="no" frameborder="0" style="border:none;width: 1px;min-width: 100%;height:250px;"></iframe><div style="font-size: 10px;left: 10px;position: relative;"><a href="https://traffix.lt" target="_blank" rel="dofollow" style="text-decoration: none;color: #333;">traffix.lt</a></div></div><div class="clr"></div></div><style>.newspx>h1{font-size:150%;padding-top:20px!important;}.related-articles-by-category,.related-articles-by-category a{color:#666}.related-articles-by-category-item{width:47%;height:295px;margin-right:10px;margin-left:10px;float:left}.related-articles-by-category-item a{display:block;width:95%;background-repeat:no-repeat;background-size:cover;height:200px;font-size:13.5pt;color:#000;font-weight:500;padding-top:10px}@media (max-width:600px){.related-articles-by-category-item{width:100%}}</style><script src="http://udiena.lt/js/inview.js" type="text/javascript"></script><script>inView.offset(-600);</script><div class="related-articles-by-category"><h3>Taip pat skaitykite:</h3><div class="newspx"><div class="clr"></div><h1>Aktualijos</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/6035e2fd5dd66bc0f8aa0d60dd557d07_M.jpg');"
href="http://www.udiena.lt/aktualijos/item/13786-organizuoja-iniciatyva-laikykites-medikai"></a><a href="http://www.udiena.lt/aktualijos/item/13786-organizuoja-iniciatyva-laikykites-medikai">
Organizuoja iniciatyvą „Laikykitės, medikai“                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/aa9423087325eb32dc6865fa3907ef90_M.jpg');"
href="http://www.udiena.lt/aktualijos/item/13784-gyventojai-nemoja-ranka-i-neatsakingai-besielgiancius-asmenis"></a><a href="http://www.udiena.lt/aktualijos/item/13784-gyventojai-nemoja-ranka-i-neatsakingai-besielgiancius-asmenis">
Gyventojai nemoja ranka į neatsakingai besielgiančius asmenis                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/6973c01066cfa6a21c779fcb7bf8b9b7_M.jpg');"
href="http://www.udiena.lt/aktualijos/item/13780-daugiabucio-renovacija-utenoje-pagrindiniu-prioritetu-tapo-geresne-gyvenimo-kokybe"></a><a href="http://www.udiena.lt/aktualijos/item/13780-daugiabucio-renovacija-utenoje-pagrindiniu-prioritetu-tapo-geresne-gyvenimo-kokybe">
Daugiabučio renovacija Utenoje: pagrindiniu prioritetu tapo geresnė gyvenimo kokybė                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/c8e98743b4c1ffcdcf72e5a31ddc0cf8_M.jpg');"
href="http://www.udiena.lt/aktualijos/item/13779-bus-dezinfekuojamos-daugiabuciu-bendrojo-naudojimo-patalpos"></a><a href="http://www.udiena.lt/aktualijos/item/13779-bus-dezinfekuojamos-daugiabuciu-bendrojo-naudojimo-patalpos">
Bus dezinfekuojamos daugiabučių bendrojo naudojimo patalpos                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_1"></div></div><script>
inView('#iframe_1').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_1').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="d.JAQS0Sh2AsZEyqskYV351XXf.W3.rxvn5oxlQXqXz.77" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "d.JAQS0Sh2AsZEyqskYV351XXf.W3.rxvn5oxlQXqXz.77",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Kultūra</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/d8f7a1bcdfcb6b2a92fd095fd1155da4_M.jpg');"
href="http://www.udiena.lt/kultura/item/13778-kulturos-issiilgusiems-uteniskiams-isskirtinis-pasiulymas"></a><a href="http://www.udiena.lt/kultura/item/13778-kulturos-issiilgusiems-uteniskiams-isskirtinis-pasiulymas">
Kultūros išsiilgusiems uteniškiams – išskirtinis pasiūlymas                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/3c68db0cbb959e3339f03b45ee1b56d8_M.jpg');"
href="http://www.udiena.lt/kultura/item/13718-aukso-paukstes-apdovanojimai-lietuvos-megeju-meno-puoseletojams"></a><a href="http://www.udiena.lt/kultura/item/13718-aukso-paukstes-apdovanojimai-lietuvos-megeju-meno-puoseletojams">
„Aukso paukštės“ apdovanojimai – Lietuvos mėgėjų meno puoselėtojams                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/a54c05e75d2ed6c2222655765fd5a865_M.jpg');"
href="http://www.udiena.lt/kultura/item/13711-nepriklausomybes-vaikai-dainomis-sveikins-lietuva"></a><a href="http://www.udiena.lt/kultura/item/13711-nepriklausomybes-vaikai-dainomis-sveikins-lietuva">
Nepriklausomybės vaikai dainomis sveikins Lietuvą                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/794f66a693a30886c5eb45d2f04a8f95_M.jpg');"
href="http://www.udiena.lt/kultura/item/13710-sveciuose-balio-dvariono-mokinys"></a><a href="http://www.udiena.lt/kultura/item/13710-sveciuose-balio-dvariono-mokinys">
Svečiuose – Balio Dvariono mokinys                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_2"></div></div><script>
inView('#iframe_2').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_2').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="HV_lh_LTTXDg5fqz6.StY4.3gkVPLB6J3BlNhjk95Tb.v7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "HV_lh_LTTXDg5fqz6.StY4.3gkVPLB6J3BlNhjk95Tb.v7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Verslas</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/a0c1980c493c873280a07c4429498c81_M.jpg');"
href="http://www.udiena.lt/verslas/item/13765-utenos-trikotazas-pradejo-masine-apsauginiu-kaukiu-gamyba"></a><a href="http://www.udiena.lt/verslas/item/13765-utenos-trikotazas-pradejo-masine-apsauginiu-kaukiu-gamyba">
„Utenos trikotažas“ pradėjo masinę apsauginių kaukių gamybą                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/9246061e2e2b7d51b604fc8d9333fa18_M.jpg');"
href="http://www.udiena.lt/verslas/item/13763-svyturys-utenos-alus-nerima-kelia-apsauginiu-priemoniu-trukumas-lietuvoje"></a><a href="http://www.udiena.lt/verslas/item/13763-svyturys-utenos-alus-nerima-kelia-apsauginiu-priemoniu-trukumas-lietuvoje">
„Švyturys-Utenos alus“: nerimą kelia apsauginių priemonių trūkumas Lietuvoje                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/909d66cfe1be59c3a3d0fc9e14136c55_M.jpg');"
href="http://www.udiena.lt/verslas/item/13720-penktoji-saules-elektrine-iskils-utenoje"></a><a href="http://www.udiena.lt/verslas/item/13720-penktoji-saules-elektrine-iskils-utenoje">
Penktoji saulės elektrinė iškils Utenoje                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/c46873ea03dd52dcf944161527b28da8_M.jpg');"
href="http://www.udiena.lt/verslas/item/13705-uab-exposito-silumos-siurbliai-efektyviausias-sildymo-budas"></a><a href="http://www.udiena.lt/verslas/item/13705-uab-exposito-silumos-siurbliai-efektyviausias-sildymo-budas">
UAB „Exposito“ – šilumos siurbliai, efektyviausias šildymo būdas                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_3"></div></div><script>
inView('#iframe_3').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_3').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="0K6rDzwgq.ATvgg3plnt4M9sAzLJOVIW489f.lN28W3.w7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "0K6rDzwgq.ATvgg3plnt4M9sAzLJOVIW489f.lN28W3.w7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Įvairenybės</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/5695ae12091db98dc169505454462190_M.jpg');"
href="http://www.udiena.lt/ivairenybes/item/13772-erotines-prekes-pirmieji-paminejimai-senoves-istorijos-apie-jas"></a><a href="http://www.udiena.lt/ivairenybes/item/13772-erotines-prekes-pirmieji-paminejimai-senoves-istorijos-apie-jas">
Erotinės prekės – pirmieji paminėjimai, senovės istorijos apie jas                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/980912a5222321a7ee89e1652d1e89cd_M.jpg');"
href="http://www.udiena.lt/ivairenybes/item/13771-fotografei-liucijai-vinciunienei-patinka-iamzinti-jaunavedziu-jausmus"></a><a href="http://www.udiena.lt/ivairenybes/item/13771-fotografei-liucijai-vinciunienei-patinka-iamzinti-jaunavedziu-jausmus">
Fotografei Liucijai Vinčiūnienei patinka įamžinti jaunavedžių jausmus                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/064c220229fd238a1b5e1c2099e969b9_M.jpg');"
href="http://www.udiena.lt/ivairenybes/item/13767-karantino-nuoboduli-iveikti-pades-skaitmenine-savaite-internete"></a><a href="http://www.udiena.lt/ivairenybes/item/13767-karantino-nuoboduli-iveikti-pades-skaitmenine-savaite-internete">
Karantino nuobodulį įveikti padės Skaitmeninė savaitė internete                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/bd30a4f88068ed086cb6bf79f1cbce6f_M.jpg');"
href="http://www.udiena.lt/ivairenybes/item/13766-komunikacijos-pasiulymas-verslui-palankiomis-salygomis-ir-setupad-reklamos-tinkle"></a><a href="http://www.udiena.lt/ivairenybes/item/13766-komunikacijos-pasiulymas-verslui-palankiomis-salygomis-ir-setupad-reklamos-tinkle">
Komunikacijos pasiūlymas verslui palankiomis sąlygomis ir Setupad reklamos tinkle                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_4"></div></div><script>
inView('#iframe_4').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_4').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="OZZFtwFDPYkYm59lisx59u7IwMiZuyOUWYIjBRQGGeb.j7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "OZZFtwFDPYkYm59lisx59u7IwMiZuyOUWYIjBRQGGeb.j7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Kriminalai</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/e42dce3a4bf7510eabddc67fa826c0d5_M.jpg');"
href="http://www.udiena.lt/kriminalai/item/13787-saviizoliacijoje-patalpinti-asmenys-girtauja-ir-niokoja-patalpas"></a><a href="http://www.udiena.lt/kriminalai/item/13787-saviizoliacijoje-patalpinti-asmenys-girtauja-ir-niokoja-patalpas">
Saviizoliacijoje patalpinti asmenys girtauja ir niokoja patalpas                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/55e32845a41df101ebc2afa0c1b00e0b_M.jpg');"
href="http://www.udiena.lt/kriminalai/item/13781-ugniagesiai-gelbetojai-ispeja-vel-liepsnoja-pernykste-zole"></a><a href="http://www.udiena.lt/kriminalai/item/13781-ugniagesiai-gelbetojai-ispeja-vel-liepsnoja-pernykste-zole">
Ugniagesiai gelbėtojai įspėja: vėl liepsnoja pernykštė žolė                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/1a27199b47d7abcaeec0ecc4269f55e6_M.jpg');"
href="http://www.udiena.lt/kriminalai/item/13764-vyzuonelese-ugnis-pasiglemze-ukini-pastata"></a><a href="http://www.udiena.lt/kriminalai/item/13764-vyzuonelese-ugnis-pasiglemze-ukini-pastata">
Vyžuonėlėse ugnis pasiglemžė ūkinį pastatą                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/16a79e6e5907863bf9dd563998295a61_M.jpg');"
href="http://www.udiena.lt/kriminalai/item/13758-utenoje-sudege-vilkikas"></a><a href="http://www.udiena.lt/kriminalai/item/13758-utenoje-sudege-vilkikas">
Utenoje sudegė vilkikas                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_5"></div></div><script>
inView('#iframe_5').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_5').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="5cVcEDBOnWYfdE32ai0saQ4JTAex.x.Y4zkfK1QDnRb.97" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "5cVcEDBOnWYfdE32ai0saQ4JTAex.x.Y4zkfK1QDnRb.97",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Jaunimas</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/7a721e3c93e9f2afa22fe0c77194eac3_M.jpg');"
href="http://www.udiena.lt/jaunimas/item/13770-desimtoku-pasiekimu-patikrinimas-siais-mokslo-metais-nevyks"></a><a href="http://www.udiena.lt/jaunimas/item/13770-desimtoku-pasiekimu-patikrinimas-siais-mokslo-metais-nevyks">
Dešimtokų pasiekimų patikrinimas šiais mokslo metais nevyks                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/11da69ee47a070282d59c71e448e1629_M.jpg');"
href="http://www.udiena.lt/jaunimas/item/13722-mokyklos-languose-suplevesavo-trys-desimtys-trispalviu"></a><a href="http://www.udiena.lt/jaunimas/item/13722-mokyklos-languose-suplevesavo-trys-desimtys-trispalviu">
Mokyklos languose suplevėsavo trys dešimtys trispalvių                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/950ca8b144e552a1e7c4114c231b8d7b_M.jpg');"
href="http://www.udiena.lt/jaunimas/item/13663-darbus-ir-pasiekimus-ivertino-nominacijomis"></a><a href="http://www.udiena.lt/jaunimas/item/13663-darbus-ir-pasiekimus-ivertino-nominacijomis">
Darbus ir pasiekimus įvertino nominacijomis                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/d2adb5b40d949410143ae3a13022e36f_M.jpg');"
href="http://www.udiena.lt/jaunimas/item/13651-diplomu-iteikimo-sventeje-priesaikos"></a><a href="http://www.udiena.lt/jaunimas/item/13651-diplomu-iteikimo-sventeje-priesaikos">
Diplomų įteikimo šventėje – priesaikos                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_6"></div></div><script>
inView('#iframe_6').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_6').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="Oe3x9gDcDLEnbGxeJU.EYBKMnBXvaT.eUdkMTg2Sro3.U7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "Oe3x9gDcDLEnbGxeJU.EYBKMnBXvaT.eUdkMTg2Sro3.U7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Sportas</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/233c77b04f91688870fb1e1995cc4f98_M.jpg');"
href="http://www.udiena.lt/sportas/item/13611-juventus-pratese-pergaliu-serija"></a><a href="http://www.udiena.lt/sportas/item/13611-juventus-pratese-pergaliu-serija">
„Juventus“ pratęsė pergalių seriją                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/28c33f9981fec606824d62eb5444f82e_M.jpg');"
href="http://www.udiena.lt/sportas/item/13575-z-urbonas-paskirtas-lietuvos-jauniu-rinktines-vyr-treneriu"></a><a href="http://www.udiena.lt/sportas/item/13575-z-urbonas-paskirtas-lietuvos-jauniu-rinktines-vyr-treneriu">
Ž. Urbonas paskirtas Lietuvos jaunių rinktinės vyr. treneriu                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/2b19039892926da39539af655fbfaff8_M.jpg');"
href="http://www.udiena.lt/sportas/item/13546-karstas-pusmetis-juventus-tapo-sunkiai-ikandamu-riesuteliu"></a><a href="http://www.udiena.lt/sportas/item/13546-karstas-pusmetis-juventus-tapo-sunkiai-ikandamu-riesuteliu">
„Karštas“ pusmetis: „Juventus“ tapo sunkiai įkandamu riešutėliu                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/a32f02ca7a1dc54756bb851fcf79b000_M.jpg');"
href="http://www.udiena.lt/sportas/item/13489-iskilmingai-iteiktos-prestizines-lteam-apdovanojimu-2019-statuleles"></a><a href="http://www.udiena.lt/sportas/item/13489-iskilmingai-iteiktos-prestizines-lteam-apdovanojimu-2019-statuleles">
Iškilmingai įteiktos prestižinės „LTeam apdovanojimų 2019“ statulėlės                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_7"></div></div><script>
inView('#iframe_7').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_7').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="dwxbVIrj_FvaY_3HpBJQ1hKCTqHvCVshgUqbgQz4l7n.r7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "dwxbVIrj_FvaY_3HpBJQ1hKCTqHvCVshgUqbgQz4l7n.r7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Sveikata</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/0d08721f76c01a30cd66074fbc9208a2_M.jpg');"
href="http://www.udiena.lt/sveikata/item/13769-gintarines-vaistines-kirtis-juodajai-rinkai-daugkartines-kaukes-be-jokio-antkainio"></a><a href="http://www.udiena.lt/sveikata/item/13769-gintarines-vaistines-kirtis-juodajai-rinkai-daugkartines-kaukes-be-jokio-antkainio">
„Gintarinės vaistinės“ kirtis juodajai rinkai – daugkartinės kaukės be jokio antkainio                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/cf5d3cc18418f0a1e25c63f287f0c63d_M.jpg');"
href="http://www.udiena.lt/sveikata/item/13744-planiniai-skiepijimai-nera-atidedami"></a><a href="http://www.udiena.lt/sveikata/item/13744-planiniai-skiepijimai-nera-atidedami">
Planiniai skiepijimai nėra atidedami                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/f7efe938b6c64e3f2f9edb4a84945794_M.jpg');"
href="http://www.udiena.lt/sveikata/item/13742-medicinos-pagalba-svetur-vieniems-apmokes-ligoniu-kasos-kitiems-privatus-draudimas"></a><a href="http://www.udiena.lt/sveikata/item/13742-medicinos-pagalba-svetur-vieniems-apmokes-ligoniu-kasos-kitiems-privatus-draudimas">
Medicinos pagalba svetur: vieniems apmokės ligonių kasos, kitiems – privatus draudimas                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/1ab8f882c1a93d36a70373bf5bb9904b_M.jpg');"
href="http://www.udiena.lt/sveikata/item/13719-mazu-vaiku-liga-lietuvoje-dazniausiai-sirgo-suaugusieji"></a><a href="http://www.udiena.lt/sveikata/item/13719-mazu-vaiku-liga-lietuvoje-dazniausiai-sirgo-suaugusieji">
Mažų vaikų liga Lietuvoje dažniausiai sirgo suaugusieji                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_8"></div></div><script>
inView('#iframe_8').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_8').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="KgXqerSw4yXDypNTyz_vgyO9PrSKA7uBlLnoiMBjKWX.k7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "KgXqerSw4yXDypNTyz_vgyO9PrSKA7uBlLnoiMBjKWX.k7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Kaimas</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/11c55c32c5e3bb4342c879f7cfb6b806_M.jpg');"
href="http://www.udiena.lt/kaimas/item/13757-ragina-ukininkus-prisideti-prie-koronaviruso-suvaldymo"></a><a href="http://www.udiena.lt/kaimas/item/13757-ragina-ukininkus-prisideti-prie-koronaviruso-suvaldymo">
Ragina ūkininkus prisidėti prie koronaviruso suvaldymo                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/161a4c3ed77ceab7f3d6e08f9fdaad38_M.jpg');"
href="http://www.udiena.lt/kaimas/item/13723-ukininkai-jau-gali-pradeti-tresti-laukus"></a><a href="http://www.udiena.lt/kaimas/item/13723-ukininkai-jau-gali-pradeti-tresti-laukus">
Ūkininkai jau gali pradėti tręšti laukus                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/051bcb32c2160d2b7f74c87e9d0d40b1_M.jpg');"
href="http://www.udiena.lt/kaimas/item/13634-bendruomeniu-stiprinimui-2-mln-euru"></a><a href="http://www.udiena.lt/kaimas/item/13634-bendruomeniu-stiprinimui-2-mln-euru">
Bendruomenių stiprinimui – 2 mln. eurų                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/e5610b77e6468b9077ca31d56d4a4de0_M.jpg');"
href="http://www.udiena.lt/kaimas/item/13627-ukininkus-pasieks-didesnes-ismokos-uz-gyvulius"></a><a href="http://www.udiena.lt/kaimas/item/13627-ukininkus-pasieks-didesnes-ismokos-uz-gyvulius">
Ūkininkus pasieks didesnės išmokos už gyvulius                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_9"></div></div><script>
inView('#iframe_9').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_9').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="KgXqerSw4yXDypNTyz_vgyO9PrSKA7uBlLnoiMBjKWX.k7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "KgXqerSw4yXDypNTyz_vgyO9PrSKA7uBlLnoiMBjKWX.k7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script></div></div><div class="itemBackToTop"><a class="k2Anchor" href="/aktualijos/item/13786-organizuoja-iniciatyva-laikykites-medikai#startOfPageId13786">
Aukštyn        </a></div></div><div id="sp-feature-top" class="clearfix"><div class="sp-inner clearfix"><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=458220"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=533801"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div></div></div><div id="sp-feature" class="sp-modCol1 clearfix"><div class="sp-inner clearfix"><div style="width:100%" class="sp-block "><div id="sp-feature1" class="mod-block sp-feature1  single"><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=533802"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div></div></div></div></div></div><div class="clr"></div></div><div id="sp-rightcol"><div id="sp-right" class="clearfix"><div class="sp-inner clearfix"><div class="modulemegstu"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="VombieLikeButtonmegstu"><div class="fb-like" 
data-href="https://www.facebook.com/utenos.diena?fref=ts"
data-send="false" 
data-layout="button_count"
data-show-faces="true"  
data-width="100" 
data-action="like" 
data-font="arial"
data-colorscheme="light"
></div></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div id="k2ModuleBox189" class="k2SearchBlock _text k2LiveSearchBlock"><form action="/aktualijos/itemlist/search" method="get" autocomplete="off" class="k2SearchBlockForm"><input type="text" value="Naujienų paieška..." name="searchword" maxlength="100" size="100" alt="Ieškoti" class="inputbox" onblur="if(this.value=='') this.value='Naujienų paieška...';" onfocus="if(this.value=='Naujienų paieška...') this.value='';" /><input type="image" value="Ieškoti" class="button" onclick="this.form.searchword.focus();" src="/components/com_k2/images/fugue/search.png" /><input type="hidden" name="categories" value="2,3,4,5,7,8,10,11,12,13,16,22" /><input type="hidden" name="format" value="html" /><input type="hidden" name="t" value="" /><input type="hidden" name="tpl" value="search" /></form><div class="k2LiveSearchResults"></div></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=492676"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=533799"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><h3 class="header"><span>Reklama</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><img src="/images/banners/01kasyba.jpg" border="0" width="591" height="591" /></p></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=533800"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=656870"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=656871"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div></div></div><div id="sp-right-mid" class="clearfix"><div class="sp-inner clearfix"><div class="module_text"><div class="mod-wrapper clearfix"><h3 class="header"><span>Reklama</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p style="text-align: left;"><a href="/skrajutes" target="_blank"><img src="/images/banners/skrajuiu.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><h3 class="header"><span>Reklama</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="http://www.etaplius.lt/" target="_blank"><img src="/images/banners/Utena_250x250.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="http://www.1551.lt/" target="_blank"><img src="/images/banners/15511.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><h3 class="header"><span>Reklama</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="http://www.arkprekyba.lt/" target="_blank"><img src="/images/banners/ARK.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div></div></div><div id="sp-right-bottom" class="clearfix"><div class="sp-inner clearfix"><div class="module_text"><div class="mod-wrapper clearfix"><h3 class="header"><span>Reklama</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="http://www.srtfondas.lt/" target="_blank"><img src="/images/banners/SRTR2020.jpg" border="0" width="355" height="586" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="http://www.utenavsb.lt/" target="_blank"><img src="/images/banners/sveikatos_biuras.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><p style="font-size: 9px; font-family: arial; color: #2b9ccb; text-align: center; letter-spacing: 0.1em;">Reklama</p><p style="font-size: 9px; font-family: arial; color: #2b9ccb; text-align: center; letter-spacing: 0.1em;"><a href="https://www.facebook.com/respin.lt/" target="_blank"><img src="/images/banner_utenos_diena.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><iframe src="https://traffix.lt/frontend/infoblocks/300x600" scrolling="no" frameborder="0" style="border: none;width:300; height:600px;"></iframe></div></div></div></div></div><div class="gap"></div><div class="module"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><script type="text/javascript" src="//lv.adocean.pl/files/js/aomini.js"></script><div data-ao-pid="EyGXedoYN_z8AlYO9cCOMPMMLbm67udWtNsoVqqj.d7.A7" style="display: none;"></div><script language="javascript" type="text/javascript"> 
/* (c)AdOcean 2003-2018 */ 
/* PLACEMENT: Setup.Udiena.lt.Desktop.udiena.lt_300x600_sidebar_sticky */ 
(window['aomini'] || (window['aomini'] = [])).push({ 
cmd: 'display', 
server: 'lv.adocean.pl', 
id: 'EyGXedoYN_z8AlYO9cCOMPMMLbm67udWtNsoVqqj.d7.A7', 
consent: null 
});  
document.addEventListener('DOMContentLoaded', function () { 
setTimeout(function () { 
//content container height 
var left_side_container_height = document.querySelector('#sp-maincol').offsetHeight; 
console.log("left:" + left_side_container_height); 
//sidebar sp-right height 
var sidebar_column_height = document.querySelector('#sp-rightcol').offsetHeight; 
console.log("right:" + sidebar_column_height); 
var sticky_height = left_side_container_height - sidebar_column_height; 
//set right sidebar container height 
document.querySelector('#sp-right-bottom > div > div:nth-last-child(2)').style.cssText += "height: " + sticky_height + "px; overflow: visible;" ; 
//set right sidebar advertisement stickyness 
document.querySelector('#sp-right-bottom > div > div:nth-last-child(2) > div').style.cssText += "position: sticky; top: 20px;"  
}, 4000); 
}, false); 
</script></div></div></div></div></div><div class="gap"></div></div></div></div></div><div id="sp-footer-nav" class="clearfix"><div class="sp-inner clearfix"><ul class="menu"><li class="item-435"><a href="/" >Naujienos</a></li><li class="item-465 current active"><a href="/aktualijos" >Aktualijos</a></li><li class="item-595"><a href="/kultura" >Kultūra</a></li><li class="item-589"><a href="/verslas" >Verslas</a></li><li class="item-596"><a href="/ivairenybes" >Įvairenybės</a></li><li class="item-530"><a href="/kriminalai" >Kriminalai</a></li><li class="item-652"><a href="/jaunimas" >Jaunimas</a></li><li class="item-658"><a href="/sportas" >Sportas</a></li><li class="item-654"><a href="/kaimas" >Kaimas</a></li><li class="item-651"><a href="/krasto-zinios" >Krašto žinios</a></li><li class="item-749"><a href="/lietuvoje" >Lietuva</a></li><li class="item-768"><a href="/projektai" >Projektai</a></li><li class="item-777"><a href="/menu-kalve1" >Menų kalvė</a></li><li class="item-805"><a href="/konkursas" >Konkursas</a></li><li class="item-769"><a href="/dienos-receptas" >Dienos receptas</a></li><li class="item-770"><a href="/dienos-anekdotas" >Dienos anekdotas</a></li><li class="item-771"><a href="/utenos-skelbimai" >Utenos skelbimai</a></li><li class="item-772"><a href="/paslaugos-utenoje" >Paslaugos Utenoje</a></li><li class="item-806"><a href="/sveikata" >Sveikata</a></li></ul></div></div><div id="sp-footer-subnav" class="clearfix"><div class="sp-inner clearfix"><ul class="menu"><li class="item-653"><a href="/projektai" >Projektai</a></li><li class="item-747"><a href="/dienos-receptas" >Dienos receptas</a></li><li class="item-746"><a href="/dienos-anekdotas" >Dienos anekdotas</a></li><li class="item-662"><a href="/utenos-skelbimai" >Utenos skelbimai</a></li><li class="item-725"><a class="_tratata" href="/paslaugos-utenoje" >Paslaugos Utenoje</a></li></ul><ul class="menu" id="mn"><li class="item-776"><a href="/menu-kalve" >Menų kalvė</a></li><li class="item-779"><a href="/konkursas" >Konkursas</a></li><li class="item-804"><a href="/sveikata" >Sveikata</a></li></ul></div></div><div id="sp-bottom" class="sp-modCol4 clearfix"><div class="sp-wrap clearfix"><div class="sp-inner clearfix"><div style="width:25%" class="sp-block  separator"><div id="sp-bottom1" class="mod-block sp-bottom1  first"><div class="module"><div class="mod-wrapper-flat clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><p class="foot-text">UAB „Utenos Diena“,<br /> Maironio g. 34, LT-28144, Utena.<br /> Įm. kodas: 301537159<br />PVM k. LT100003891115</p><p class="foot-text">A.s.:<span> LT535014500014000334</span><br /><span>Utenos kredito unija</span></p><p class="foot-text">Įregistruota LR įmonių registre, registro tvarkytojas:<br /> Valstybės įmonė Registrų centras</p><p class="foot-text"><strong>utenosdiena.lt</strong> redakcijai rašykite adresu <a href="mailto:reklama@utenos-diena.lt">reklama@utenosdiena.lt</a></p><p class="foot-text">Visos teisės saugomos. © 2008 -  2019 <br /> UAB „Utenos diena“.<br /> Kopijuoti, dauginti, platinti galima tik gavus raštišką UAB „Utenos diena“ sutikimą.</p></div></div></div></div></div><div class="moduleanticache"><div class="mod-wrapper-flat clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div id="k2ModuleBox298" class="k2CustomCodeBlock anticache"></div></div></div></div></div><div class="module_text"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>test_gemius</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"></div></div></div></div></div></div><div style="width:25%" class="sp-block  separator"><div id="sp-bottom2" class="mod-block sp-bottom2 "><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>Portalas</span></h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><ul class="menu"><li class="item-754"><a href="/apie-portala" >Apie portalą</a></li><li class="item-678"><a href="/reklama-portale" >Reklama portale</a></li><li class="item-679"><a href="/skelbimai-portale" >Skelbimai</a></li><li class="item-680"><a href="/portalo-kontaktai" >Kontaktai</a></li><li class="item-762"><a href="/laikrascio-meniu" >Reklama laikraštyje</a></li><li class="item-766"><a href="/skelbimai-laikrastyje1" >Skelbimai laikraštyje</a></li><li class="item-774"><a href="/skrajutes1" >Skrajutės</a></li></ul></div></div></div></div><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>Laikraštis</span></h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><ul class="menu"><li class="item-683"><a href="/apie-laikrasti" >Apie laikraštį</a></li><li class="item-684"><a href="/prenumerata" >Prenumerata</a></li><li class="item-685"><a href="/reklama-laikrastyje" >Reklama laikraštyje</a></li><li class="item-686"><a href="/skelbimai-laikrastyje" >Skelbimai laikraštyje</a></li><li class="item-687"><a href="/kontaktai" >Kontaktai</a></li><li class="item-761"><a href="/images/pdf/laikrastis.pdf" target="_blank" >Atsisiųsti senesnį laikraštį PDF formatu</a></li><li class="item-763"><a href="/portalo-skelbimai" >Skelbimai portale</a></li><li class="item-764"><a href="/reklama-portale1" >Reklama portale</a></li><li class="item-773"><a href="/skrajutes" >Skrajutės</a></li></ul></div></div></div></div></div></div><div style="width:25%" class="sp-block  separator"><div id="sp-bottom3" class="mod-block sp-bottom3 "><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>ŽURNALAS</span></h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><ul class="menu"><li class="item-755"><a href="/apie-zurnala" >Apie žurnalą</a></li><li class="item-756"><a href="/images/pdf/Indraja_pavasaris_2020.pdf" target="_blank" >Parsisiųsti žurnalą .PDF formatu</a></li><li class="item-757"><a class="pr" href="/pr" ><img src="/images/icons/pr.png" alt="PR" /></a></li></ul></div></div></div></div><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>Parsisiuntimui</span></h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><p><a href="/images/parsisiuntimui/portalo_logo.cdr" target="_blank">Portalo logotipas .cdr formatu</a></p><p><a href="/images/parsisiuntimui/portalo_logo.png" target="_blank">Portalo logotipas .png formatu</a></p><p><a href="/images/parsisiuntimui/laikrascio_logo.cdr" target="_blank">Laikraščio logotipas .cdr formatu</a></p><p><a href="/images/parsisiuntimui/laikrascio_logo.png" target="_blank">Laikraščio logotipas .png formatu</a></p></div></div></div></div></div></div></div><div style="width:25%" class="sp-block "><div id="sp-bottom4" class="mod-block sp-bottom4  last"><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>LANKYTOJŲ</span> STATISTIKA				</h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class=""><div class="cw-mod-traffic-90" id="cwtraffic1"><div class="cwt-indi-counter-100"><div class="cwt-icon"><span class="cwt-stats-lt-users">Šiandien apsilankė:</span><span class="cw_stats_r0">308</span></div><div class="cwt-icon"><span class="cwt-stats-ly-users">Vakar apsilankė:</span><span class="cw_stats_r0">13579</span></div><div class="cwt-icon"><span class="cwt-stats-lw-users">Šią savaitę apsilankė:</span><span class="cw_stats_r0">13889</span></div><div class="cwt-icon"><span class="cwt-stats-lm-users">Šį mėnesį apsilankė:</span><span class="cw_stats_r0">429283</span></div><div class="cwt-icon"><span class="cwt-stats-la-users">Viso (nuo 2015-02-16):</span><span class="cw_stats_r0">13057214</span></div></div><div class="cwt-wio"><div class="cwt-icon"><div class="cwt-stats-la-users" style="float:left;">Šiuo metu naršo:</div><div class="cw_stats_r0">112</div></div></div><div class="cwt-datetime">
2020-03-31        </div></div></div></div></div></div></div><div class="module"><div class="mod-wrapper-flat clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><div style="width: 85%; height: 45px; padding: 5px; border-radius: 5px; margin: 10px 0 20px 0; background: url('/images/icons/fb.png') no-repeat scroll 95% 50% #ffffff;"><p style="text-indent: 0; text-align: left; font-size: 12px; line-height: 15px; padding-left: 20px; width: 120px;"><a href="https://www.facebook.com/utenos.diena" target="_blank" style="text-shadow: none;"><span style="color: #2b9ccb;"><strong>BŪK FACEBOOK DRAUGU</strong></span></a></p></div><div style="width: 85%; height: 45px; padding: 5px; border-radius: 5px; background: url('/images/icons/news.png') no-repeat scroll 95% 50% #ffffff;"><p style="text-indent: 0; text-align: left; font-size: 12px; line-height: 15px; padding-left: 20px; width: 120px;"><a href="/pasidalink-naujiena" style="text-shadow: none;"><span style="color: #2b9ccb;"><strong>ATSIŲSK NAUJIENĄ</strong></span></a></p></div></div></div></div></div></div></div></div></div></div></div><div id="sp-footer" class="clearfix"><div class="sp-wrap"><div class="sp-inner"><div class="cp"></div>
﻿	<a id="topofpage" href="#" rel="nofollow" title="Į pradžią">Į pradžią</a></div></div></div></div></div></div><div style="position:fixed; bottom:10px; width:100%; background: rgba(0, 70, 143, 0.7); color:#FFFFFF; font-weight:bold; font-size:18px; z-index:1000;"><marquee loop="3" scrollamount="3" width="100%" vspace="8" >MENŲ KALVĖ - Utenos regiono kūrėjai ir jų darbai!</marquee></div><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script></body></html>