﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="lt-lt" lang="lt-lt" ><head><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/21802504845/udiena.lt_980x250_top', [[970, 250], [980, 200]], 'div-gpt-ad-1553513820975-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/siasetupad-network/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script><script>
(function(h,o,t,j,a,r){
h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
h._hjSettings={hjid:1107085,hjsv:6};
a=o.getElementsByTagName('head')[0];
r=o.createElement('script');r.async=1;
r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
a.appendChild(r);
})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script><base href="https://www.udiena.lt/aktualijos/item/13128-vargonininkas-justinas-sapola-vargonai-neturi-skambeti-kaip-kibiru-orkestras" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="šapola,vargonai" /><meta name="title" content="Vargonininkas Justinas Šapola: „Vargonai neturi skambėti kaip kibirų orkestras“" /><meta property="og:url" content="https://www.udiena.lt/aktualijos/item/13128-vargonininkas-justinas-sapola-vargonai-neturi-skambeti-kaip-kibiru-orkestras" /><meta property="og:title" content="Vargonininkas Justinas Šapola: „Vargonai neturi skambėti kaip kibirų orkestras“" /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.udiena.lt/media/k2/items/cache/2593099ca49786a9926aa95dc7f52dbd_XL.jpg" /><meta name="image" content="https://www.udiena.lt/media/k2/items/cache/2593099ca49786a9926aa95dc7f52dbd_XL.jpg" /><meta property="og:description" content="Rokiškėnas Justinas Šapola neseniai atšventė savo 29-ąjį gimtadienį. Kaip vargonininkas jis yra žino­mas ne tik savo gimtajame mieste bei Rokiškio ra­..." /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="description" content="Rokiškėnas Justinas Šapola neseniai atšventė savo 29-ąjį gimtadienį. Kaip vargonininkas jis yra žino­mas ne tik savo gimtajame mieste bei Rokiškio ra­..." /><meta name="generator" content="Joomla! - Open Source Content Management" /><title>Vargonininkas Justinas Šapola: „Vargonai neturi skambėti kaip kibirų orkestras“</title><link href="/templates/shaper_neo/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" /><link rel="stylesheet" href="/cache/helix_assets/ce57c9b7ddd47d9d414600fab8003e0b.css" type="text/css" /><link rel="stylesheet" href="https://www.udiena.lt/media/coalawebtraffic/modules/traffic/css/cwt-base.css" type="text/css" /><link rel="stylesheet" href="https://www.udiena.lt/media/coalawebtraffic/modules/traffic/counter-themes/users/css/cw-visitors.css" type="text/css" /><style type="text/css">
div.b2jsocial_parent {text-align:left;}ul.b2jsocial li {width:42px;height:42px;}ul.b2jsocial li a{width:42px;height:42px;}ul.b2jsocial li.f span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("https://www.udiena.lt/plugins/content/b2jsocial/images/icons32.png") -32px -32px  no-repeat}ul.b2jsocial li.f.preset5 span.background:hover {background-position:-32px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.t span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("https://www.udiena.lt/plugins/content/b2jsocial/images/icons32.png") -0px -32px  no-repeat}ul.b2jsocial li.t.preset5 span.background:hover {background-position:-0px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.g span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("https://www.udiena.lt/plugins/content/b2jsocial/images/icons32.png") -64px -32px  no-repeat}ul.b2jsocial li.g.preset5 span.background:hover {background-position:-64px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.l span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("https://www.udiena.lt/plugins/content/b2jsocial/images/icons32.png") -96px -32px  no-repeat}ul.b2jsocial li.l.preset5 span.background:hover {background-position:-96px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.e span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("https://www.udiena.lt/plugins/content/b2jsocial/images/icons32.png") -128px -32px  no-repeat}ul.b2jsocial li.e.preset5 span.background:hover {background-position:-128px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.p span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("https://www.udiena.lt/plugins/content/b2jsocial/images/icons32.png") -160px -32px  no-repeat}ul.b2jsocial li.p.preset5 span.background:hover {background-position:-160px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}.sp-wrap {width: 1085px;}
#sp-leftcol {width: 35%}
#sp-rightcol { width: 31%}
#sp-maincol {width:69%}#inner_content {width: 100%;}
#sp-inset1 {width: 25%}#sp-inset2 { width: 25%}h2,h3,h2.itemTitle,h3.catItemTitle,.itemListSubCategories h3,.subCategory h2,.itemCommentsCounter { font-family: "Trebuchet MS", Arial, Helvetica, sans-serif }
</style><script src="/media/system/js/mootools-core.js" type="text/javascript"></script><script src="/media/system/js/core.js" type="text/javascript"></script><script src="/media/system/js/modal.js" type="text/javascript"></script><script src="/components/com_k2/js/k2.js?v2.6.6&amp;sitepath=/" type="text/javascript"></script><script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js" type="text/javascript"></script><script src="/plugins/content/jw_sigpro/jw_sigpro/includes/js/jquery_swipebox/source/jquery.swipebox.min.js" type="text/javascript"></script><script src="/plugins/content/jw_sigpro/jw_sigpro/includes/js/behaviour.js" type="text/javascript"></script><script src="/media/system/js/mootools-more.js" type="text/javascript"></script><script src="/plugins/system/helix/js/menu.js" type="text/javascript"></script><script src="/plugins/system/helix/js/equalheight.js" type="text/javascript"></script><script src="/plugins/system/helix/js/totop.js" type="text/javascript"></script><script src="/gem.js" type="text/javascript"></script><script type="text/javascript">
window.addEvent('domready', function() {
SqueezeBox.initialize({});
SqueezeBox.assign($$('a.modal'), {
parse: 'rel'
});
});
jQuery.noConflict();
jQuery(function($) {
$("a.swipebox").swipebox();
});
function fixHeight_sp_bottom () {
var equalizer_sp_bottom = new Equalizer(".sp-bottom1 > div > div,.sp-bottom2 > div > div,.sp-bottom3 > div > div,.sp-bottom4 > div > div").equalize("height");
}
window.addEvent ("load", function () {
fixHeight_sp_bottom.delay (300);
});
window.addEvent ("resize", function () {
fixHeight_sp_bottom();
});
</script><meta property="og:title" content="Vargonininkas Justinas Šapola: „Vargonai neturi skambėti kaip kibirų orkestras“" /><meta property="og:type" content="product" /><meta property="og:image" content="https://www.udiena.lt/media/k2/items/cache/2593099ca49786a9926aa95dc7f52dbd_XL.jpg" /><meta property="og:url" content="https://www.udiena.lt/aktualijos/item/13128-vargonininkas-justinas-sapola-vargonai-neturi-skambeti-kaip-kibiru-orkestras" /><meta property="og:type" content="website" /><script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/lt_LT/all.js#xfbml=1";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><link href="/templates/shaper_neo/images/favicon.ico" rel="shortcut icon" type="image/x-icon" /><script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-46064312-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script><link rel="shortcut icon" href="/templates/shaper_neo/favicon.ico" /><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.6.2/jquery.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-2334957550410803",
enable_page_level_ads: true
});
</script><meta name="google-site-verification" content="ZpTT1zIYNHROz23EVKzSxrI_SHKvnir9QnxfLkz1Rc8" /></head><body class="bg"><div id="top-bar" class="clearfix"><div class="sp-wrap"></div></div><div id="header" class="clearfix"><div class="sp-wrap clearfix"><a id="logo" style="width:200px;height:80px" href="http://www.udiena.lt" title="Utenos Diena - miestui ir apskričiai"></a><div id="sp-search" class="clearfix"><div class="sp-inner clearfix"><div class="custom"  ><div id="logotipai-outer"><div id="logotipai-inner1"><a href="/reklama-laikrastyje"><img src="/images/laikrastis_logo.png" border="0" alt="" /></a></div><div id="logotipai-inner2"><a href="/skelbimai-laikrastyje"><img src="/images/reklama_logo.png" border="0" alt="" style="margin: 0 3px;" /></a></div><div id="logotipai-inner3"><a href="/skrajutes"><img src="/images/kurjeris_logo.png" border="0" alt="" /></a></div></div></div></div></div><div id="sp-banner" class="clearfix"><div class="sp-inner clearfix"><ul class="menu"><li class="item-754"><a href="/apie-portala" >Apie portalą</a></li><li class="item-678"><a href="/reklama-portale" >Reklama portale</a></li><li class="item-679"><a href="/skelbimai-portale" >Skelbimai</a></li><li class="item-680"><a href="/portalo-kontaktai" >Kontaktai</a></li><li class="item-762"><a href="/laikrascio-meniu" >Reklama laikraštyje</a></li><li class="item-766"><a href="/skelbimai-laikrastyje1" >Skelbimai laikraštyje</a></li><li class="item-774"><a href="/skrajutes1" >Skrajutės</a></li></ul><div class="custom"  ><div class="sendpdf"><a href="/images/pdf/Utenos_diena_2019-30.pdf" target="_blank"><strong>ATSISIŲSTI SENESNĮ LAIKRAŠTĮ PDF FORMATU</strong></a></div><div class="sendpdf1" style="float: right;"><a href="/images/pdf/Dienos_Reklama_2019-16.pdf" target="_blank"><strong>ATSISIŲSTI „DIENOS REKLAMĄ“ PDF FORMATU</strong></a></div></div></div></div><div id='div-gpt-ad-1553513820975-0' style="text-align: center;clear: both;padding-top: 10px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553513820975-0'); });
</script></div></div></div><div class="main-bg clearfix"><div class="sp-wrap clearfix"><div class="clr"></div><div id="hornav" class="clearfix"><ul class="sp-menu level-0"><li class="menu-item first"><a href="/" class="menu-item first" ><span class="menu"><span class="menu-title">Naujienos</span></span></a></li><li class="menu-item active"><a href="/aktualijos" class="menu-item active" ><span class="menu"><span class="menu-title">Aktualijos</span></span></a></li><li class="menu-item"><a href="/kultura" class="menu-item" ><span class="menu"><span class="menu-title">Kultūra</span></span></a></li><li class="menu-item"><a href="/verslas" class="menu-item" ><span class="menu"><span class="menu-title">Verslas</span></span></a></li><li class="menu-item item-new"><a href="/ivairenybes" class="menu-item item-new" ><span class="menu"><span class="menu-title">Įvairenybės</span></span></a></li><li class="menu-item"><a href="/kriminalai" class="menu-item" ><span class="menu"><span class="menu-title">Kriminalai</span></span></a></li><li class="menu-item"><a href="/jaunimas" class="menu-item" ><span class="menu"><span class="menu-title">Jaunimas</span></span></a></li><li class="menu-item"><a href="/sportas" class="menu-item" ><span class="menu"><span class="menu-title">Sportas</span></span></a></li><li class="menu-item"><a href="/kaimas" class="menu-item" ><span class="menu"><span class="menu-title">Kaimas</span></span></a></li><li class="menu-item item-new"><a href="/krasto-zinios" class="menu-item item-new" ><span class="menu"><span class="menu-title">Krašto žinios</span></span></a></li><li class="menu-item nobord"><a href="/lietuvoje" class="menu-item nobord" ><span class="menu"><span class="menu-title">Lietuva</span></span></a></li><li class="menu-item hid"><a href="/projektai" class="menu-item hid" ><span class="menu"><span class="menu-title">Projektai</span></span></a></li><li class="menu-item hid"><a href="/menu-kalve1" class="menu-item hid" ><span class="menu"><span class="menu-title">Menų kalvė</span></span></a></li><li class="menu-item hid"><a href="/konkursas" class="menu-item hid" ><span class="menu"><span class="menu-title">Konkursas</span></span></a></li><li class="menu-item hid"><a href="/dienos-receptas" class="menu-item hid" ><span class="menu"><span class="menu-title">Dienos receptas</span></span></a></li><li class="menu-item hid"><a href="/dienos-anekdotas" class="menu-item hid" ><span class="menu"><span class="menu-title">Dienos anekdotas</span></span></a></li><li class="menu-item hid"><a href="/utenos-skelbimai" class="menu-item hid" ><span class="menu"><span class="menu-title">Utenos skelbimai</span></span></a></li><li class="menu-item hid"><a href="/paslaugos-utenoje" class="menu-item hid" ><span class="menu"><span class="menu-title">Paslaugos Utenoje</span></span></a></li><li class="menu-item last hid"><a href="/sveikata" class="menu-item last hid" ><span class="menu"><span class="menu-title">Sveikata</span></span></a></li></ul></div><script type="text/javascript">
//<![CDATA[
window.addEvent('domready',function(){
var	limits = $(document.body);
items_v = [], items_h = [];
$$('div.submenu').each(function (el) {
if (el.getParent().getParent().hasClass('level-0')) {
items_v.push(el);
} else {
items_h.push(el);
}
});
new SPMenu(items_v, {
direction: 'LTR',
bound: limits,
fxOptions: {
transition: Fx.Transitions.Expo.easeOut,
duration: 200			},
animation: 'slidefade',
mode: 'vertical',
offset:{x:5, y: 0}
});
new SPMenu(items_h, {
direction: 'LTR',
bound: limits,
fxOptions: {
transition: Fx.Transitions.Expo.easeOut,
duration: 200			},
animation: 'slidefade',
mode: 'horizontal',
offset: {x: -20, y: 5}
});
});
//]]></script><div id="sp-hornav-sub" class="clearfix"><div class="sp-inner clearfix"><ul class="menu"><li class="item-653"><a href="/projektai" >Projektai</a></li><li class="item-747"><a href="/dienos-receptas" >Dienos receptas</a></li><li class="item-746"><a href="/dienos-anekdotas" >Dienos anekdotas</a></li><li class="item-662"><a href="/utenos-skelbimai" >Utenos skelbimai</a></li><li class="item-725"><a class="_tratata" href="/paslaugos-utenoje" >Paslaugos Utenoje</a></li></ul><ul class="menu" id="mn"><li class="item-776"><a href="/menu-kalve" >Menų kalvė</a></li><li class="item-779"><a href="/konkursas" >Konkursas</a></li><li class="item-804"><a href="/sveikata" >Sveikata</a></li></ul></div></div><div class="clearfix"><div id="sp-maincol" class="clearfix"><div class="clr"></div><div id="inner_content" class="clearfix"><div class="sp-content-inner clearfix"><div id="sp-breadcrumbs" class="clearfix"><div class="sp-inner clearfix"><span class="breadcrumbs"><a href="/aktualijos">Aktualijos</a><span class="current">Vargonininkas Justinas Šapola: „Vargonai neturi skambėti kaip kibirų orkestras“</span></span></div></div><div id="system-message-container"></div><span id="startOfPageId13128"></span><div id="k2Container" class="itemView itemIsFeatured"><div class="itemToolbar"><ul><li><a class="itemPrintLink" rel="nofollow" href="/aktualijos/item/13128-vargonininkas-justinas-sapola-vargonai-neturi-skambeti-kaip-kibiru-orkestras?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;"><span>Spausdinti</span></a></li><li><a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=shaper_neo&amp;link=f97566c3c91805f9da813a2be48a67edf2b3aa46" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;"><span>El.paštas</span></a></li><li><a class="itemImageGalleryLink k2Anchor" href="/aktualijos/item/13128-vargonininkas-justinas-sapola-vargonai-neturi-skambeti-kaip-kibiru-orkestras#itemImageGalleryAnchor">Paveikslėlių galerija</a></li></ul><div class="clr"></div></div><div class="itemHeader"><span class="itemDateCreated">
2019 liepos 30, Antradienis 13:39		</span><h2 class="itemTitle">
Vargonininkas Justinas Šapola: „Vargonai neturi skambėti kaip kibirų orkestras“
</h2></div><div class="itemBody"><div class="itemImageBlock"><span class="itemImage"><a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/2593099ca49786a9926aa95dc7f52dbd_XL.jpg" title="Spustelėkite, norėdami peržiūrėti paveikslėlį"><img src="/media/k2/items/cache/2593099ca49786a9926aa95dc7f52dbd_L.jpg" alt="Vargonininkas Justinas &Scaron;apola: &bdquo;Vargonai neturi skambėti kaip kibirų orkestras&ldquo;" style="width:700px; height:auto;" /></a></span><div class="clr"></div></div><div class="itemExtraFields"><!--<h3>Papildoma informacija</h3>--><ul><li class="even typeTextfield group3"><!--<span class="itemExtraFieldsLabel">Autorius:</span>--><span class="itemExtraFieldsValue">Visvaldas KULAKAUSKAS</span></li><li class="odd typeTextfield group3"><!--<span class="itemExtraFieldsLabel">Priedai:</span>--><span class="itemExtraFieldsValue">5 foto</span></li><li class="even typeTextfield group3"><!--<span class="itemExtraFieldsLabel">Pastas:</span>--><span class="itemExtraFieldsValue"><span id="cloak66729">Šis el.pašto adresas yra apsaugotas nuo šiukšlų. Jums reikia įgalinti JavaScript, kad peržiūrėti jį.</span><script type='text/javascript'>
//<!--
document.getElementById('cloak66729').innerHTML = '';
var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
var path = 'hr' + 'ef' + '=';
var addy66729 = 'v&#105;sv&#97;ld&#97;s' + '&#64;';
addy66729 = addy66729 + '&#117;t&#101;n&#111;sd&#105;&#101;n&#97;' + '&#46;' + 'lt';
document.getElementById('cloak66729').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy66729 + '\'>' + addy66729+'<\/a>';
//--></script></span></li></ul><div class="clr"></div></div><div class="itemIntroText"><div style='padding-top: 8px; float: left; margin-right: 15px;'><script type="text/javascript" src="//lv.adocean.pl/files/js/aomini.js"></script><div data-ao-pid="26abCie3SDVv8g4XZXgw2VWsTCxNERAmuRJ8l8jCnjX.w7" style="display: none;"></div><script type="text/javascript">    /* (c)AdOcean 2003-2018 */    /* PLACEMENT: Setup.Udiena.lt.Desktop.udiena.lt_300x250_article_1 */    (window['aomini'] || (window['aomini'] = [])).push({        cmd: 'display',        server: 'lv.adocean.pl',        id: '26abCie3SDVv8g4XZXgw2VWsTCxNERAmuRJ8l8jCnjX.w7',        consent: null    });</script></div><p><strong>Rokiškėnas Justinas Šapola neseniai atšventė savo 29-ąjį gimtadienį. Kaip vargonininkas jis yra žino­mas ne tik savo gimtajame mieste bei Rokiškio ra­jone, bet ir platesniuose vandenyse. Jis – savamoks­lis restauratorius, kurio didžiausi iki šiol restauruoti vargonai naujais garsais skamba Utenos Kristaus Žengimo į dangų bažnyčioje.</strong></p></div><div class="itemFullText"><p>Daugiau apie tai skaitykite trečiadienio laikraštyje „Utenos diena“.
<p><span style="font-size: 300%;"><span style="font-size: medium;"><span> </span></span></span><p> <div style='padding-top: 8px; float: left; margin-right: 15px;'><div data-ao-pid="4rCqleccA46wLcNSf.BfUNhN3AWI1rB7AgecvJaxb.n.I7" style="display: none;"></div><script type="text/javascript">    /* (c)AdOcean 2003-2018 */    /* PLACEMENT: Setup.Udiena.lt.Desktop.udiena.lt_300x250_article_2 */    (window['aomini'] || (window['aomini'] = [])).push({        cmd: 'display',        server: 'lv.adocean.pl',        id: '4rCqleccA46wLcNSf.BfUNhN3AWI1rB7AgecvJaxb.n.I7',        consent: null    });</script></div><p> 
</div><div class="clr"></div><div class="b2jsocial_parent"><ul class="b2jsocial"><li class="f preset2"><a class="preset2" href="http://www.facebook.com/sharer.php?u=https://www.udiena.lt/aktualijos/item/13128-vargonininkas-justinas-sapola-vargonai-neturi-skambeti-kaip-kibiru-orkestras" target="_blank"><span class="text">share</span><span class="background"></span></a></li><li class="t preset2"><a class="preset2" href="http://twitter.com/intent/tweet?text=Vargonininkas Justinas Šapola: „Vargonai neturi skambėti kaip kibirų orkestras“&url=https://www.udiena.lt/aktualijos/item/13128-vargonininkas-justinas-sapola-vargonai-neturi-skambeti-kaip-kibiru-orkestras&via=@Utenosdiena" target="_blank"><span class="text">tweet</span><span class="background"></span></a></li><li class="g preset2"><a class="preset2" href="http://plus.google.com/share?url=https://www.udiena.lt/aktualijos/item/13128-vargonininkas-justinas-sapola-vargonai-neturi-skambeti-kaip-kibiru-orkestras" target="_blank"><span class="text">plus</span><span class="background"></span></a></li></ul></div><div class="clr"></div></div><div class="itemLinks"><div class="clr"></div></div><a name="itemImageGalleryAnchor" id="itemImageGalleryAnchor"></a><div class="itemImageGallery"><h3>Paveikslėlių galerija</h3><ul id="sigProId916ea4dd1a" class="sigProContainer sigProClassic"><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/13128/auditorija.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallery916ea4dd1a]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image auditorija.jpg" title="Click to enlarge image auditorija.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_916ea4dd1a_auditorija.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/13128/banyia%201.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallery916ea4dd1a]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image banyia 1.jpg" title="Click to enlarge image banyia 1.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_916ea4dd1a_banyia_1.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/13128/moteris%20su%20jaunuoliu.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallery916ea4dd1a]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image moteris su jaunuoliu.jpg" title="Click to enlarge image moteris su jaunuoliu.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_916ea4dd1a_moteris_su_jaunuoliu.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/13128/prie%20klaviatros.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallery916ea4dd1a]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image prie klaviatros.jpg" title="Click to enlarge image prie klaviatros.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_916ea4dd1a_prie_klaviatros.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/13128/prie%20medini%20vamzdi.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallery916ea4dd1a]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image prie medini vamzdi.jpg" title="Click to enlarge image prie medini vamzdi.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_916ea4dd1a_prie_medini_vamzdi.jpg);" /></a></span></span></li><li class="sigProClear">&nbsp;</li></ul><div class="sigProPrintMessage">
View the embedded image gallery online at:
<br /><a title="Vargonininkas Justinas Šapola: „Vargonai neturi skambėti kaip kibirų orkestras“" href="https://www.udiena.lt/aktualijos/item/13128-vargonininkas-justinas-sapola-vargonai-neturi-skambeti-kaip-kibiru-orkestras#sigProGalleria916ea4dd1a">https://www.udiena.lt/aktualijos/item/13128-vargonininkas-justinas-sapola-vargonai-neturi-skambeti-kaip-kibiru-orkestras#sigProGalleria916ea4dd1a</a></div></div><div class="itemNavigation"><span class="itemNavigationTitle">Daugiau šioje kategorijoje:</span><a class="itemPrevious" href="/aktualijos/item/13125-savivaldybiu-apklausoje-del-mokslo-metu-trumpinimo-utena-nedalyvavo">
&laquo; Savivaldybių apklausoje dėl mokslo metų trumpinimo Utena nedalyvavo		</a></div><div class="clr"></div><div class="itemRelated"><h3>Susiję įrašai (pagal žymę)</h3><ul><li class="even"><a class="itemRelTitle" href="/kultura/item/13040-prasideda-koncertu-ciklas-vargonai-skamba-vasara">Prasideda koncertų ciklas „Vargonai skamba vasarą“</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/70372af578cb5eae928a25b06a2bab55_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Jau antrą vasarą Utenos Dievo Apvaizdos parapija kviečia pasiklausyti vargonų muzikos. Šeštadienį, birželio 29 dieną, po vakarinių šv. Mišių, 18.45 val., nuskambės pirmasis ciklo „Vargonai skamba vasarą“ koncertas. Vargonais grieš mūsų kraštietė, buvusi uteniškė Jurgita Kazakevičiūtė, skardžiais trimito garsais sakralią bažnyčios erdvę suvirpins trimitininkas Laurynas Lapė.</strong></p></div></li><li class="odd"><a class="itemRelTitle" href="/kultura/item/11960-vargonai-skamba-ir-vasara">Vargonai skamba ir vasarą</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/d45d76b00a34022e37c71c2840ef4fb2_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Utenos Dievo Apvaizdos bažnyčioje – naujas koncertų ciklas „Vargonai skamba vasarą“. Prieš mėnesį nuskambėjo vargonai, kuriais griežė maestro prof. Leopoldas Digrys ir jo mokinė, garsi vargonininkė Renata Marcinkutė-Lesieur, o dainavo kylanti jaunoji operos solistė Eglė Stundžiaitė. Praėjusį savaitgalį, liepos 28 dieną, vargonais griežė jauna 28-erių vargonininkė Karolina Juodelytė. Beveik po mėnesio bažnyčios lankytojus pradžiugins dar viena garsi pora – mama ir sūnus – vargonininkė Virginija Survilaitė ir Vytenis Gurstis (fleita).</strong></p></div></li><li class="even"><a class="itemRelTitle" href="/kultura/item/11873-sensacija-utenoje-kylanti-jaunoji-operos-zvaigzde">Sensacija: Utenoje – kylanti jaunoji operos žvaigždė</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/01c76959c1a89a42b5e89ea4823b982f_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Uteną netikėtai aplankė ir Dievo Apvaizdos bažnyčioje dainavo kylanti jaunoji operos žvaigždė 23-jų Eglė Stundžiaitė (sopranas). Kartu su ja į viešųjų įstaigų „Aukštaitijos vargonų muzikos festivalis“ ir „Religinės muzikos centro“ organizuotą „Vargonai skamba vasarą“ pasirodymą atvyko maestro prof. Leopoldas Digrys bei Utenos publikai puikiai pažįstama vargonininkė prof. Renata Marcinkutė-Lesieur.</strong></p></div></li><li class="odd"><a class="itemRelTitle" href="/kultura/item/11838-vargonai-skambes-ne-tik-rudeni-bet-ir-vasara">Vargonai skambės ne tik rudenį, bet ir vasarą</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/f57c907a496d684eba6863ee8477c7a0_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Jau tapo gražia tradicija, kad kiekvieną rudenį Utenoje ir aplinkiniuose rajonuose vyksta Aukštaitijos vargonų muzikos festivalis. Šiemet vargonų muzikos gerbėjus pradžiugins naujas renginys – koncertų ciklas „Vargonai skamba vasarą“, kuris vyks Utenos Dievo Apvaizdos bažnyčioje. Koncertus rengia Dievo Apvaizdos parapija kartu su VšĮ Aukštaitijos vargonų muzikos festivaliu.</strong></p></div></li><li class="even"><a class="itemRelTitle" href="/kultura/item/7737-is-lenkijos-uteniskiai-islydeti-griausmingomis-ovacijomis">Iš Lenkijos uteniškiai išlydėti griausmingomis ovacijomis</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/095c5c10f7b7b73bf4d53186767e56dd_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Neseniai Lenkijoje vykusiame XXXIX tarptautiniame vargonų ir kamerinės muzikos festivalyje uteniškiai buvo sutikti ir išlydėti griausmingomis ovacijomis. Po pasirodymo Giżycko evangelikų liuteronų bažnyčioje Utenos Trio „Magistrai" – Gediminas Kaušylas, Renata Buzėnaitė ir Zita Lukošiūnienė – liko sužavėti publikos susidomėjimo jų atliekamais aukšto lygio muzikos kūriniais, o vokiečiai uteniškiams pažadėjo pakviesti į panašius festivalius, vykstančius Vokietijoje.</strong></p></div></li><li class="odd"><a class="itemRelTitle" href="/aktualijos/item/2825-pagerbti-vargonininkai-ir-baznytiniu-choru-giedotojai">Pagerbti vargonininkai ir bažnytinių chorų giedotojai</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/78fc0c9680dfb046459728da856ed84f_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Lapkričio 21 dieną Utenos Dievo Apvaizdos parapijos bažnyčioje vyko vargonininkų, bažnytinių chorų ir jų vadovų pagerbimo šventė, į kurią susirinkę parapijiečiai klausėsi bendro bažnytinio choro atliekamų giesmių, šlovinančių šv. Ceciliją, globojančią vargonininkus ir dainininkus.</strong><br /><strong>Vargonininkų ir bažnytinių chorų pagerbimo renginys Utenoje organizuojamas septintus metus. Pasak vienos šio renginio organizatorės Utenos rajono savivaldybės administracijos Kultūros skyriaus vyr. specialistės Zitos Mackevičienės, pats tinkamiausias laikas pagerbti nusipelniusius vargonininkus – lapkričio pabaigoje minima šv. Cecilijos diena.</strong></p></div></li><li class="even"><a class="itemRelTitle" href="/ivairenybes/item/2773-pagerbs-vargonininkus-ir-baznytiniu-choru-vadovus">Pagerbs vargonininkus ir bažnytinių chorų vadovus</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/4cd424ae582c0816d2a216de8e1edde7_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Lapkričio 21 d. (penktadienį) 18 val. jau septintąjį kartą Utenos Dievo Apvaizdos bažnyčioje vyks vargonininkų, bažnytinių chorų ir jų vadovų pagerbimo šventė. Bus aukojamos šv. Mišios už Anapilin iškeliavusius ir gyvus maestro vargonininkus ir bažnytinių chorų dalyvius, taip pat bus sveikinami ir bendromis giesmėmis šlovinami šventosios Cecilijos globojami vargonininkai ir dainininkai.</strong></p></div></li><li class="odd"><a class="itemRelTitle" href="/kultura/item/2451-mokytoju-diena-pamineta-puikiu-aukstaitijos-vargonu-muzikos-festivalio-koncertu">Mokytojų diena paminėta puikiu Aukštaitijos vargonų muzikos festivalio koncertu</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/cbd635cfe99d91c235fcc0b6a1c8204d_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Praėjusį sekmadienį Utenos kultūros centre įvyko baigiamasis XVIII Aukštaitijos vargonų muzikos festivalio koncertas. Jame koncertavo Nacionalinės M. K. Čiurlionio menų mokyklos simfoninis orkestras, kuriam dirigavo Juozas Mantas Jauniškis.</strong></p></div></li></ul><div class="clr"></div></div><div style="padding-top: 20px;"><div id="taboola-below-article-thumbnails-2nd"></div><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-b',
container: 'taboola-below-article-thumbnails-2nd',
placement: 'Below Article Thumbnails 2nd',
target_type: 'mix'
});
</script></div><div style="padding: 20px 0 10px 0;"><iframe src="https://traffix.lt/frontend/infoblocks/responsive/20" scrolling="no" frameborder="0" style="border:none;width: 1px;min-width: 100%;height:250px;"></iframe><div style="font-size: 10px;left: 10px;position: relative;"><a href="https://traffix.lt" target="_blank" rel="dofollow" style="text-decoration: none;color: #333;">traffix.lt</a></div></div><div class="clr"></div></div><style>.newspx>h1{font-size:150%;padding-top:20px!important;}.related-articles-by-category,.related-articles-by-category a{color:#666}.related-articles-by-category-item{width:47%;height:295px;margin-right:10px;margin-left:10px;float:left}.related-articles-by-category-item a{display:block;width:95%;background-repeat:no-repeat;background-size:cover;height:200px;font-size:13.5pt;color:#000;font-weight:500;padding-top:10px}@media (max-width:600px){.related-articles-by-category-item{width:100%}}</style><script src="http://udiena.lt/js/inview.js" type="text/javascript"></script><script>inView.offset(-600);</script><div class="related-articles-by-category"><h3>Taip pat skaitykite:</h3><div class="newspx"><div class="clr"></div><h1>Aktualijos</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/2593099ca49786a9926aa95dc7f52dbd_M.jpg');"
href="http://www.udiena.lt/aktualijos/item/13128-vargonininkas-justinas-sapola-vargonai-neturi-skambeti-kaip-kibiru-orkestras"></a><a href="http://www.udiena.lt/aktualijos/item/13128-vargonininkas-justinas-sapola-vargonai-neturi-skambeti-kaip-kibiru-orkestras">
Vargonininkas Justinas Šapola: „Vargonai neturi skambėti kaip kibirų orkestras“                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/153a66e3c429d442e7716fd61065c172_M.jpg');"
href="http://www.udiena.lt/aktualijos/item/13125-savivaldybiu-apklausoje-del-mokslo-metu-trumpinimo-utena-nedalyvavo"></a><a href="http://www.udiena.lt/aktualijos/item/13125-savivaldybiu-apklausoje-del-mokslo-metu-trumpinimo-utena-nedalyvavo">
Savivaldybių apklausoje dėl mokslo metų trumpinimo Utena nedalyvavo                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/0dec1f4f407b3ddd3a5a8c2d1584ea98_M.jpg');"
href="http://www.udiena.lt/aktualijos/item/13123-vilijai-blinkeviciutei-vel-atsakingos-pareigos-europos-parlamente"></a><a href="http://www.udiena.lt/aktualijos/item/13123-vilijai-blinkeviciutei-vel-atsakingos-pareigos-europos-parlamente">
Vilijai Blinkevičiūtei – vėl atsakingos pareigos Europos Parlamente                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/0544b894f1b0cfcce7952cce7d44da40_M.jpg');"
href="http://www.udiena.lt/aktualijos/item/13120-dailininke-mariana-veriovkina-ir-jos-tevo-dvaras-uzvertais-langais"></a><a href="http://www.udiena.lt/aktualijos/item/13120-dailininke-mariana-veriovkina-ir-jos-tevo-dvaras-uzvertais-langais">
Dailininkė Mariana Veriovkina ir jos tėvo dvaras užvertais langais                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_1"></div></div><script>
inView('#iframe_1').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_1').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="d.JAQS0Sh2AsZEyqskYV351XXf.W3.rxvn5oxlQXqXz.77" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "d.JAQS0Sh2AsZEyqskYV351XXf.W3.rxvn5oxlQXqXz.77",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Kultūra</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/669495deb609fbfc118a92b9112c4b1f_M.jpg');"
href="http://www.udiena.lt/kultura/item/13087-uteniske-poete-pasidalijo-jautriais-praeities-prisiminimais"></a><a href="http://www.udiena.lt/kultura/item/13087-uteniske-poete-pasidalijo-jautriais-praeities-prisiminimais">
Uteniškė poetė pasidalijo jautriais praeities prisiminimais                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/0c97acbc0024bd514ccc18be3ff46b5e_M.jpg');"
href="http://www.udiena.lt/kultura/item/13073-menininkus-sukviete-tarptautinis-m-veriovkinos-simpoziumas"></a><a href="http://www.udiena.lt/kultura/item/13073-menininkus-sukviete-tarptautinis-m-veriovkinos-simpoziumas">
Menininkus sukvietė Tarptautinis M. Veriovkinos simpoziumas                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/5ad9ae8992625c6692c4412264552e84_M.jpg');"
href="http://www.udiena.lt/kultura/item/13065-valstybes-apdovanojimai-kulturos-ir-meno-atstovams"></a><a href="http://www.udiena.lt/kultura/item/13065-valstybes-apdovanojimai-kulturos-ir-meno-atstovams">
Valstybės apdovanojimai – kultūros ir meno atstovams                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/d696045e57e74dc7b2ec457176ff5e1c_M.jpg');"
href="http://www.udiena.lt/kultura/item/13045-sudeikiu-galerijoje-puikuojasi-plenero-darbai"></a><a href="http://www.udiena.lt/kultura/item/13045-sudeikiu-galerijoje-puikuojasi-plenero-darbai">
Sudeikių galerijoje puikuojasi plenero darbai                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_2"></div></div><script>
inView('#iframe_2').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_2').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="HV_lh_LTTXDg5fqz6.StY4.3gkVPLB6J3BlNhjk95Tb.v7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "HV_lh_LTTXDg5fqz6.StY4.3gkVPLB6J3BlNhjk95Tb.v7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Verslas</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/fbe52b7e9c43a5cda17a29d807e5c243_M.jpg');"
href="http://www.udiena.lt/verslas/item/13133-verslininkus-susodino-prie-vieno-stalo-pusryciauti"></a><a href="http://www.udiena.lt/verslas/item/13133-verslininkus-susodino-prie-vieno-stalo-pusryciauti">
Verslininkus susodino prie vieno stalo pusryčiauti                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/2aeb822a9825d4c24719e3da7fe626c8_M.jpg');"
href="http://www.udiena.lt/verslas/item/13030-karjera-utenos-trikotaze-galimybes-kurti-pasaulines-inovacijas-ir-visam-gyvenimui-isliekantis-amatas"></a><a href="http://www.udiena.lt/verslas/item/13030-karjera-utenos-trikotaze-galimybes-kurti-pasaulines-inovacijas-ir-visam-gyvenimui-isliekantis-amatas">
Karjera „Utenos trikotaže“: galimybės kurti pasaulines inovacijas ir visam gyvenimui išliekantis amatas                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/664bec89780d59c3d4cab9fbe344b97a_M.jpg');"
href="http://www.udiena.lt/verslas/item/13016-utenos-trikotazas-imasi-miesto-bitininkystes-ant-savo-stogo-ikurdino-biciu-seimas"></a><a href="http://www.udiena.lt/verslas/item/13016-utenos-trikotazas-imasi-miesto-bitininkystes-ant-savo-stogo-ikurdino-biciu-seimas">
„Utenos trikotažas“ imasi miesto bitininkystės – ant savo stogo įkurdino bičių šeimas                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/69178629d188f570dbf82a438f4e29f1_M.jpg');"
href="http://www.udiena.lt/verslas/item/12888-netradicinis-verslo-sprendimas-utenai"></a><a href="http://www.udiena.lt/verslas/item/12888-netradicinis-verslo-sprendimas-utenai">
Netradicinis verslo sprendimas – Utenai                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_3"></div></div><script>
inView('#iframe_3').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_3').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="0K6rDzwgq.ATvgg3plnt4M9sAzLJOVIW489f.lN28W3.w7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "0K6rDzwgq.ATvgg3plnt4M9sAzLJOVIW489f.lN28W3.w7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Įvairenybės</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/dc6166636dca840b26efde2e0329720a_M.jpg');"
href="http://www.udiena.lt/ivairenybes/item/13106-maxima-i-anykscius-atveza-78-tonas-prekiu-po-1-eura"></a><a href="http://www.udiena.lt/ivairenybes/item/13106-maxima-i-anykscius-atveza-78-tonas-prekiu-po-1-eura">
„Maxima“ į Anykščius atveža 78 tonas prekių po 1 eurą                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/67b21ddf4a72307af486584091c129f5_M.jpg');"
href="http://www.udiena.lt/ivairenybes/item/13101-placiaznypliai-veziai-gali-isnykti"></a><a href="http://www.udiena.lt/ivairenybes/item/13101-placiaznypliai-veziai-gali-isnykti">
Plačiažnypliai vėžiai gali išnykti                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/923ea0152fbc34595d687edd9d099b4b_M.jpg');"
href="http://www.udiena.lt/ivairenybes/item/13099-alauso-ezere-vyks-neeilines-povandenines-zukles-varzybos"></a><a href="http://www.udiena.lt/ivairenybes/item/13099-alauso-ezere-vyks-neeilines-povandenines-zukles-varzybos">
Alaušo ežere vyks neeilinės povandeninės žūklės varžybos                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/a6b30456e15661e6d0883286b0557dd5_M.jpg');"
href="http://www.udiena.lt/ivairenybes/item/13095-amfiteatras-po-atviru-dangumi-suburs-kino-myletojus"></a><a href="http://www.udiena.lt/ivairenybes/item/13095-amfiteatras-po-atviru-dangumi-suburs-kino-myletojus">
Amfiteatras po atviru dangumi suburs kino mylėtojus                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_4"></div></div><script>
inView('#iframe_4').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_4').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="OZZFtwFDPYkYm59lisx59u7IwMiZuyOUWYIjBRQGGeb.j7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "OZZFtwFDPYkYm59lisx59u7IwMiZuyOUWYIjBRQGGeb.j7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Kriminalai</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/a71da363b3bff7597859a9e48f8d6527_M.jpg');"
href="http://www.udiena.lt/kriminalai/item/13130-is-ligonines-isejo-ir-dingo-moteris"></a><a href="http://www.udiena.lt/kriminalai/item/13130-is-ligonines-isejo-ir-dingo-moteris">
Iš ligoninės išėjo ir dingo moteris                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/116299f6ea107359bd0d751f31aaff82_M.jpg');"
href="http://www.udiena.lt/kriminalai/item/13127-utenoje-girta-motina-smurtavo-pries-sunu"></a><a href="http://www.udiena.lt/kriminalai/item/13127-utenoje-girta-motina-smurtavo-pries-sunu">
Utenoje girta motina smurtavo prieš sūnų                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/c8fe07821b15e143fcfe625ee17fc0b8_M.jpg');"
href="http://www.udiena.lt/kriminalai/item/13086-netoli-utenos-zuvo-zmogus"></a><a href="http://www.udiena.lt/kriminalai/item/13086-netoli-utenos-zuvo-zmogus">
Netoli Utenos žuvo žmogus                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/cab265da5a83aa918a1fef060a415b20_M.jpg');"
href="http://www.udiena.lt/kriminalai/item/13067-pervedes-pinigus-uz-nuoma-suprato-ka-padare"></a><a href="http://www.udiena.lt/kriminalai/item/13067-pervedes-pinigus-uz-nuoma-suprato-ka-padare">
Pervedęs pinigus už nuomą suprato, ką padarė                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_5"></div></div><script>
inView('#iframe_5').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_5').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="5cVcEDBOnWYfdE32ai0saQ4JTAex.x.Y4zkfK1QDnRb.97" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "5cVcEDBOnWYfdE32ai0saQ4JTAex.x.Y4zkfK1QDnRb.97",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Jaunimas</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/7f3025ad59c874d1ab0706a94716b886_M.jpg');"
href="http://www.udiena.lt/jaunimas/item/13108-keliauti-megstanti-savanore-kol-kas-sparnus-suglaude-utenoje"></a><a href="http://www.udiena.lt/jaunimas/item/13108-keliauti-megstanti-savanore-kol-kas-sparnus-suglaude-utenoje">
Keliauti mėgstanti savanorė kol kas sparnus suglaudė Utenoje                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/b12abb76b9c9d94c40a0ddcb440a649c_M.jpg');"
href="http://www.udiena.lt/jaunimas/item/13089-siu-metu-simtukininkai-svajones-apie-oria-alga-ir-studijas-universitetuose"></a><a href="http://www.udiena.lt/jaunimas/item/13089-siu-metu-simtukininkai-svajones-apie-oria-alga-ir-studijas-universitetuose">
Šių metų šimtukininkai: svajonės apie orią algą ir studijas universitetuose                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/ef6b81b59ab88cdbb1b07fdc2df441d8_M.jpg');"
href="http://www.udiena.lt/jaunimas/item/13037-siulo-geresne-integracija-emigrantu-vaikams"></a><a href="http://www.udiena.lt/jaunimas/item/13037-siulo-geresne-integracija-emigrantu-vaikams">
Siūlo geresnę integraciją emigrantų vaikams                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/115c21b763eef73e52e4cb1365031d30_M.jpg');"
href="http://www.udiena.lt/jaunimas/item/12948-vaikams-linkejo-vasara-praleisti-saugiai"></a><a href="http://www.udiena.lt/jaunimas/item/12948-vaikams-linkejo-vasara-praleisti-saugiai">
Vaikams linkėjo vasarą praleisti saugiai                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_6"></div></div><script>
inView('#iframe_6').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_6').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="Oe3x9gDcDLEnbGxeJU.EYBKMnBXvaT.eUdkMTg2Sro3.U7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "Oe3x9gDcDLEnbGxeJU.EYBKMnBXvaT.eUdkMTg2Sro3.U7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Sportas</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/4aa8b6f3fb7fdd4cca6b7dc38e26082d_M.jpg');"
href="http://www.udiena.lt/sportas/item/13096-uteniske-sportininke-i-zarankaite-atskleide-savo-didziausia-tiksla"></a><a href="http://www.udiena.lt/sportas/item/13096-uteniske-sportininke-i-zarankaite-atskleide-savo-didziausia-tiksla">
Uteniškė sportininkė I. Zarankaitė atskleidė savo didžiausią tikslą                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/63000a7a3cd73403b30ac9c00932feef_M.jpg');"
href="http://www.udiena.lt/sportas/item/13075-universiadoje-uteniske-i-zarankaite-iskovojo-bronzos-medali"></a><a href="http://www.udiena.lt/sportas/item/13075-universiadoje-uteniske-i-zarankaite-iskovojo-bronzos-medali">
Universiadoje uteniškė I. Zarankaitė iškovojo bronzos medalį                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/7ff177b1d55cec5879ff3649a2391dcc_M.jpg');"
href="http://www.udiena.lt/sportas/item/13027-greiciausi-lietuvos-motokrosininkai-vel-dziugino-anykstenus"></a><a href="http://www.udiena.lt/sportas/item/13027-greiciausi-lietuvos-motokrosininkai-vel-dziugino-anykstenus">
Greičiausi Lietuvos motokrosininkai vėl džiugino anykštėnus                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/b8481c15a18d81a6d9913c8306965c55_M.jpg');"
href="http://www.udiena.lt/sportas/item/13024-kas-nuleme-kad-anyksciai-grizo-i-lietuvos-motociklu-kroso-elita"></a><a href="http://www.udiena.lt/sportas/item/13024-kas-nuleme-kad-anyksciai-grizo-i-lietuvos-motociklu-kroso-elita">
Kas nulėmė, kad Anykščiai grįžo į Lietuvos motociklų kroso elitą?                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_7"></div></div><script>
inView('#iframe_7').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_7').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="dwxbVIrj_FvaY_3HpBJQ1hKCTqHvCVshgUqbgQz4l7n.r7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "dwxbVIrj_FvaY_3HpBJQ1hKCTqHvCVshgUqbgQz4l7n.r7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Sveikata</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/256d88d420623b17ff4880547971d998_M.jpg');"
href="http://www.udiena.lt/sveikata/item/13134-elektronini-sutikima-organu-donorystei-jau-pasirase-10-tukstanciu-gyventoju"></a><a href="http://www.udiena.lt/sveikata/item/13134-elektronini-sutikima-organu-donorystei-jau-pasirase-10-tukstanciu-gyventoju">
Elektroninį sutikimą organų donorystei jau pasirašė 10 tūkstančių gyventojų                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/4a646f36ad8d856057f9e23f57ae3675_M.jpg');"
href="http://www.udiena.lt/sveikata/item/13132-utenos-pirmines-sveikatos-prieziuros-centre-svarbios-naujoves"></a><a href="http://www.udiena.lt/sveikata/item/13132-utenos-pirmines-sveikatos-prieziuros-centre-svarbios-naujoves">
Utenos pirminės sveikatos priežiūros centre – svarbios naujovės                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/f7ab32c92d3b7a1b8dfd4c681ea462a5_M.jpg');"
href="http://www.udiena.lt/sveikata/item/13124-mokslininke-susirgus-gydo-mediko-kvalifikacija-o-ne-dovanos"></a><a href="http://www.udiena.lt/sveikata/item/13124-mokslininke-susirgus-gydo-mediko-kvalifikacija-o-ne-dovanos">
Mokslininkė: „Susirgus gydo mediko kvalifikacija, o ne dovanos"                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/b1a522d70d751a1cfdf4399066bcd641_M.jpg');"
href="http://www.udiena.lt/sveikata/item/13122-erkiniu-encefalitu-trys-asmenys-uzsikrete-nuo-ozkos-pieno"></a><a href="http://www.udiena.lt/sveikata/item/13122-erkiniu-encefalitu-trys-asmenys-uzsikrete-nuo-ozkos-pieno">
Erkiniu encefalitu trys asmenys užsikrėtė nuo ožkos pieno                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_8"></div></div><script>
inView('#iframe_8').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_8').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="KgXqerSw4yXDypNTyz_vgyO9PrSKA7uBlLnoiMBjKWX.k7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "KgXqerSw4yXDypNTyz_vgyO9PrSKA7uBlLnoiMBjKWX.k7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Kaimas</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/ee2674492f20eb0a8505097363c295c2_M.jpg');"
href="http://www.udiena.lt/kaimas/item/13135-kviecia-teikti-paraiskas-paramai"></a><a href="http://www.udiena.lt/kaimas/item/13135-kviecia-teikti-paraiskas-paramai">
Kviečia teikti paraiškas paramai                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/d45f4bc9474f52c4da7286af1b2880f5_M.jpg');"
href="http://www.udiena.lt/kaimas/item/13129-gera-zinia-smulkiesiems-ukininkams"></a><a href="http://www.udiena.lt/kaimas/item/13129-gera-zinia-smulkiesiems-ukininkams">
Gera žinia smulkiesiems ūkininkams                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/6db0b24e10cf173f042f671e46f959a2_M.jpg');"
href="http://www.udiena.lt/kaimas/item/13126-nuo-sausros-nukenteje-zemdirbiai-sulauks-lengvatu"></a><a href="http://www.udiena.lt/kaimas/item/13126-nuo-sausros-nukenteje-zemdirbiai-sulauks-lengvatu">
Nuo sausros nukentėję žemdirbiai sulauks lengvatų                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/c9fb8258fc7dae80d8d2770a23b8da94_M.jpg');"
href="http://www.udiena.lt/kaimas/item/13116-kitamet-mazaja-kulturos-sostine-taps-e-simkunaites-gimtine"></a><a href="http://www.udiena.lt/kaimas/item/13116-kitamet-mazaja-kulturos-sostine-taps-e-simkunaites-gimtine">
Kitąmet mažąja kultūros sostine taps E. Šimkūnaitės gimtinė                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_9"></div></div><script>
inView('#iframe_9').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_9').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="KgXqerSw4yXDypNTyz_vgyO9PrSKA7uBlLnoiMBjKWX.k7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "KgXqerSw4yXDypNTyz_vgyO9PrSKA7uBlLnoiMBjKWX.k7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script></div></div><div class="itemBackToTop"><a class="k2Anchor" href="/aktualijos/item/13128-vargonininkas-justinas-sapola-vargonai-neturi-skambeti-kaip-kibiru-orkestras#startOfPageId13128">
Aukštyn        </a></div></div><div id="sp-feature-top" class="clearfix"><div class="sp-inner clearfix"><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=458220"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=533801"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div></div></div><div id="sp-feature" class="sp-modCol1 clearfix"><div class="sp-inner clearfix"><div style="width:100%" class="sp-block "><div id="sp-feature1" class="mod-block sp-feature1  single"><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=533802"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div></div></div></div></div></div><div class="clr"></div></div><div id="sp-rightcol"><div id="sp-right" class="clearfix"><div class="sp-inner clearfix"><div class="modulemegstu"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="VombieLikeButtonmegstu"><div class="fb-like" 
data-href="https://www.facebook.com/utenos.diena?fref=ts"
data-send="false" 
data-layout="button_count"
data-show-faces="true"  
data-width="100" 
data-action="like" 
data-font="arial"
data-colorscheme="light"
></div></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=492676"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div id="k2ModuleBox189" class="k2SearchBlock _text k2LiveSearchBlock"><form action="/aktualijos/itemlist/search" method="get" autocomplete="off" class="k2SearchBlockForm"><input type="text" value="Naujienų paieška..." name="searchword" maxlength="100" size="100" alt="Ieškoti" class="inputbox" onblur="if(this.value=='') this.value='Naujienų paieška...';" onfocus="if(this.value=='Naujienų paieška...') this.value='';" /><input type="image" value="Ieškoti" class="button" onclick="this.form.searchword.focus();" src="/components/com_k2/images/fugue/search.png" /><input type="hidden" name="categories" value="2,3,4,5,7,8,10,11,12,13,16,22" /><input type="hidden" name="format" value="html" /><input type="hidden" name="t" value="" /><input type="hidden" name="tpl" value="search" /></form><div class="k2LiveSearchResults"></div></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=533799"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=533800"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=656870"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=656871"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div></div></div><div id="sp-right-mid" class="clearfix"><div class="sp-inner clearfix"><div class="module_text"><div class="mod-wrapper clearfix"><h3 class="header"><span>Reklama</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p style="text-align: left;"><a href="/skrajutes" target="_blank"><img src="/images/banners/skrajuiu.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><h3 class="header"><span>Reklama</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="http://www.etaplius.lt/" target="_blank"><img src="/images/banners/Utena_250x250.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="http://www.1551.lt/" target="_blank"><img src="/images/banners/15511.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><h3 class="header"><span>Reklama</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="http://www.arkprekyba.lt/" target="_blank"><img src="/images/banners/ARK.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div></div></div><div id="sp-right-bottom" class="clearfix"><div class="sp-inner clearfix"><div class="module_text"><div class="mod-wrapper clearfix"><h3 class="header"><span>Reklama</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="http://www.srtfondas.lt/" target="_blank"><img src="/images/banners/SRTR_fondas.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="http://www.utenavsb.lt/" target="_blank"><img src="/images/banners/sveikatos_biuras.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><p style="font-size: 9px; font-family: arial; color: #2b9ccb; text-align: center; letter-spacing: 0.1em;">Reklama</p><p style="font-size: 9px; font-family: arial; color: #2b9ccb; text-align: center; letter-spacing: 0.1em;"><a href="https://www.facebook.com/respin.lt/" target="_blank"><img src="/images/banner_utenos_diena.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><iframe src="https://traffix.lt/frontend/infoblocks/300x600" scrolling="no" frameborder="0" style="border: none;width:300; height:600px;"></iframe></div></div></div></div></div><div class="gap"></div><div class="module"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><script type="text/javascript" src="//lv.adocean.pl/files/js/aomini.js"></script><div data-ao-pid="EyGXedoYN_z8AlYO9cCOMPMMLbm67udWtNsoVqqj.d7.A7" style="display: none;"></div><script language="javascript" type="text/javascript"> 
/* (c)AdOcean 2003-2018 */ 
/* PLACEMENT: Setup.Udiena.lt.Desktop.udiena.lt_300x600_sidebar_sticky */ 
(window['aomini'] || (window['aomini'] = [])).push({ 
cmd: 'display', 
server: 'lv.adocean.pl', 
id: 'EyGXedoYN_z8AlYO9cCOMPMMLbm67udWtNsoVqqj.d7.A7', 
consent: null 
});  
document.addEventListener('DOMContentLoaded', function () { 
setTimeout(function () { 
//content container height 
var left_side_container_height = document.querySelector('#sp-maincol').offsetHeight; 
console.log("left:" + left_side_container_height); 
//sidebar sp-right height 
var sidebar_column_height = document.querySelector('#sp-rightcol').offsetHeight; 
console.log("right:" + sidebar_column_height); 
var sticky_height = left_side_container_height - sidebar_column_height; 
//set right sidebar container height 
document.querySelector('#sp-right-bottom > div > div:nth-last-child(2)').style.cssText += "height: " + sticky_height + "px; overflow: visible;" ; 
//set right sidebar advertisement stickyness 
document.querySelector('#sp-right-bottom > div > div:nth-last-child(2) > div').style.cssText += "position: sticky; top: 20px;"  
}, 4000); 
}, false); 
</script></div></div></div></div></div><div class="gap"></div></div></div></div></div><div id="sp-footer-nav" class="clearfix"><div class="sp-inner clearfix"><ul class="menu"><li class="item-435"><a href="/" >Naujienos</a></li><li class="item-465 current active"><a href="/aktualijos" >Aktualijos</a></li><li class="item-595"><a href="/kultura" >Kultūra</a></li><li class="item-589"><a href="/verslas" >Verslas</a></li><li class="item-596"><a href="/ivairenybes" >Įvairenybės</a></li><li class="item-530"><a href="/kriminalai" >Kriminalai</a></li><li class="item-652"><a href="/jaunimas" >Jaunimas</a></li><li class="item-658"><a href="/sportas" >Sportas</a></li><li class="item-654"><a href="/kaimas" >Kaimas</a></li><li class="item-651"><a href="/krasto-zinios" >Krašto žinios</a></li><li class="item-749"><a href="/lietuvoje" >Lietuva</a></li><li class="item-768"><a href="/projektai" >Projektai</a></li><li class="item-777"><a href="/menu-kalve1" >Menų kalvė</a></li><li class="item-805"><a href="/konkursas" >Konkursas</a></li><li class="item-769"><a href="/dienos-receptas" >Dienos receptas</a></li><li class="item-770"><a href="/dienos-anekdotas" >Dienos anekdotas</a></li><li class="item-771"><a href="/utenos-skelbimai" >Utenos skelbimai</a></li><li class="item-772"><a href="/paslaugos-utenoje" >Paslaugos Utenoje</a></li><li class="item-806"><a href="/sveikata" >Sveikata</a></li></ul></div></div><div id="sp-footer-subnav" class="clearfix"><div class="sp-inner clearfix"><ul class="menu"><li class="item-653"><a href="/projektai" >Projektai</a></li><li class="item-747"><a href="/dienos-receptas" >Dienos receptas</a></li><li class="item-746"><a href="/dienos-anekdotas" >Dienos anekdotas</a></li><li class="item-662"><a href="/utenos-skelbimai" >Utenos skelbimai</a></li><li class="item-725"><a class="_tratata" href="/paslaugos-utenoje" >Paslaugos Utenoje</a></li></ul><ul class="menu" id="mn"><li class="item-776"><a href="/menu-kalve" >Menų kalvė</a></li><li class="item-779"><a href="/konkursas" >Konkursas</a></li><li class="item-804"><a href="/sveikata" >Sveikata</a></li></ul></div></div><div id="sp-bottom" class="sp-modCol4 clearfix"><div class="sp-wrap clearfix"><div class="sp-inner clearfix"><div style="width:25%" class="sp-block  separator"><div id="sp-bottom1" class="mod-block sp-bottom1  first"><div class="module"><div class="mod-wrapper-flat clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><p class="foot-text">UAB „Utenos Diena“,<br /> Maironio g. 34, LT-28144, Utena.<br /> Įm. kodas: 301537159<br />PVM k. LT100003891115</p><p class="foot-text">A.s.:<span> LT535014500014000334</span><br /><span>Utenos kredito unija</span></p><p class="foot-text">Įregistruota LR įmonių registre, registro tvarkytojas:<br /> Valstybės įmonė Registrų centras</p><p class="foot-text"><strong>utenosdiena.lt</strong> redakcijai rašykite adresu <a href="mailto:reklama@utenos-diena.lt">reklama@utenosdiena.lt</a></p><p class="foot-text">Visos teisės saugomos. © 2008 -  2019 <br /> UAB „Utenos diena“.<br /> Kopijuoti, dauginti, platinti galima tik gavus raštišką UAB „Utenos diena“ sutikimą.</p></div></div></div></div></div><div class="moduleanticache"><div class="mod-wrapper-flat clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div id="k2ModuleBox298" class="k2CustomCodeBlock anticache"></div></div></div></div></div><div class="module_text"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>test_gemius</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"></div></div></div></div></div></div><div style="width:25%" class="sp-block  separator"><div id="sp-bottom2" class="mod-block sp-bottom2 "><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>Portalas</span></h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><ul class="menu"><li class="item-754"><a href="/apie-portala" >Apie portalą</a></li><li class="item-678"><a href="/reklama-portale" >Reklama portale</a></li><li class="item-679"><a href="/skelbimai-portale" >Skelbimai</a></li><li class="item-680"><a href="/portalo-kontaktai" >Kontaktai</a></li><li class="item-762"><a href="/laikrascio-meniu" >Reklama laikraštyje</a></li><li class="item-766"><a href="/skelbimai-laikrastyje1" >Skelbimai laikraštyje</a></li><li class="item-774"><a href="/skrajutes1" >Skrajutės</a></li></ul></div></div></div></div><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>Laikraštis</span></h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><ul class="menu"><li class="item-683"><a href="/apie-laikrasti" >Apie laikraštį</a></li><li class="item-684"><a href="/prenumerata" >Prenumerata</a></li><li class="item-685"><a href="/reklama-laikrastyje" >Reklama laikraštyje</a></li><li class="item-686"><a href="/skelbimai-laikrastyje" >Skelbimai laikraštyje</a></li><li class="item-687"><a href="/kontaktai" >Kontaktai</a></li><li class="item-761"><a href="/images/pdf/laikrastis.pdf" target="_blank" >Atsisiųsti senesnį laikraštį PDF formatu</a></li><li class="item-763"><a href="/portalo-skelbimai" >Skelbimai portale</a></li><li class="item-764"><a href="/reklama-portale1" >Reklama portale</a></li><li class="item-773"><a href="/skrajutes" >Skrajutės</a></li></ul></div></div></div></div></div></div><div style="width:25%" class="sp-block  separator"><div id="sp-bottom3" class="mod-block sp-bottom3 "><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>ŽURNALAS</span></h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><ul class="menu"><li class="item-755"><a href="/apie-zurnala" >Apie žurnalą</a></li><li class="item-756"><a href="/images/pdf/Indraja-2019-I.pdf" target="_blank" >Parsisiųsti žurnalą .PDF formatu</a></li><li class="item-757"><a class="pr" href="/pr" ><img src="/images/icons/pr.png" alt="PR" /></a></li></ul></div></div></div></div><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>Parsisiuntimui</span></h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><p><a href="/images/parsisiuntimui/portalo_logo.cdr" target="_blank">Portalo logotipas .cdr formatu</a></p><p><a href="/images/parsisiuntimui/portalo_logo.png" target="_blank">Portalo logotipas .png formatu</a></p><p><a href="/images/parsisiuntimui/laikrascio_logo.cdr" target="_blank">Laikraščio logotipas .cdr formatu</a></p><p><a href="/images/parsisiuntimui/laikrascio_logo.png" target="_blank">Laikraščio logotipas .png formatu</a></p></div></div></div></div></div></div></div><div style="width:25%" class="sp-block "><div id="sp-bottom4" class="mod-block sp-bottom4  last"><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>LANKYTOJŲ</span> STATISTIKA				</h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class=""><div class="cw-mod-traffic-90" id="cwtraffic1"><div class="cwt-indi-counter-100"><div class="cwt-icon"><span class="cwt-stats-lt-users">Šiandien apsilankė:</span><span class="cw_stats_r0">4923</span></div><div class="cwt-icon"><span class="cwt-stats-ly-users">Vakar apsilankė:</span><span class="cw_stats_r0">8236</span></div><div class="cwt-icon"><span class="cwt-stats-lw-users">Šią savaitę apsilankė:</span><span class="cw_stats_r0">28973</span></div><div class="cwt-icon"><span class="cwt-stats-lm-users">Šį mėnesį apsilankė:</span><span class="cw_stats_r0">4923</span></div><div class="cwt-icon"><span class="cwt-stats-la-users">Viso (nuo 2015-02-16):</span><span class="cw_stats_r0">10758818</span></div></div><div class="cwt-wio"><div class="cwt-icon"><div class="cwt-stats-la-users" style="float:left;">Šiuo metu naršo:</div><div class="cw_stats_r0">117</div></div></div><div class="cwt-datetime">
2019-08-01        </div></div></div></div></div></div></div><div class="module"><div class="mod-wrapper-flat clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><div style="width: 85%; height: 45px; padding: 5px; border-radius: 5px; margin: 10px 0 20px 0; background: url('/images/icons/fb.png') no-repeat scroll 95% 50% #ffffff;"><p style="text-indent: 0; text-align: left; font-size: 12px; line-height: 15px; padding-left: 20px; width: 120px;"><a href="https://www.facebook.com/utenos.diena" target="_blank" style="text-shadow: none;"><span style="color: #2b9ccb;"><strong>BŪK FACEBOOK DRAUGU</strong></span></a></p></div><div style="width: 85%; height: 45px; padding: 5px; border-radius: 5px; background: url('/images/icons/news.png') no-repeat scroll 95% 50% #ffffff;"><p style="text-indent: 0; text-align: left; font-size: 12px; line-height: 15px; padding-left: 20px; width: 120px;"><a href="/pasidalink-naujiena" style="text-shadow: none;"><span style="color: #2b9ccb;"><strong>ATSIŲSK NAUJIENĄ</strong></span></a></p></div></div></div></div></div></div></div></div></div></div></div><div id="sp-footer" class="clearfix"><div class="sp-wrap"><div class="sp-inner"><div class="cp"></div>
﻿	<a id="topofpage" href="#" rel="nofollow" title="Į pradžią">Į pradžią</a></div></div></div></div></div></div><div style="position:fixed; bottom:10px; width:100%; background: rgba(0, 70, 143, 0.7); color:#FFFFFF; font-weight:bold; font-size:18px; z-index:1000;"><marquee loop="3" scrollamount="3" width="100%" vspace="8" >MENŲ KALVĖ - Utenos regiono kūrėjai ir jų darbai!</marquee></div><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script></body></html>