
﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="lt-lt" lang="lt-lt" ><head><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/21802504845/udiena.lt_980x250_top', [[970, 250], [980, 200]], 'div-gpt-ad-1553513820975-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/siasetupad-network/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script><script>
(function(h,o,t,j,a,r){
h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
h._hjSettings={hjid:1107085,hjsv:6};
a=o.getElementsByTagName('head')[0];
r=o.createElement('script');r.async=1;
r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
a.appendChild(r);
})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script><base href="https://www.udiena.lt/aktualijos/item/12993-per-karscius-pamokos-mokyklose-gali-buti-keiciamos-i-kitas-ugdymo-veiklas" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="mokyklos" /><meta name="title" content="Per karščius pamokos mokyklose gali būti keičiamos į kitas ugdymo veiklas" /><meta property="og:url" content="https://www.udiena.lt/aktualijos/item/12993-per-karscius-pamokos-mokyklose-gali-buti-keiciamos-i-kitas-ugdymo-veiklas" /><meta property="og:title" content="Per karščius pamokos mokyklose gali būti keičiamos į kitas ugdymo veiklas" /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.udiena.lt/media/k2/items/cache/e0fd612d5d34c516baa0d2b76f480404_XL.jpg" /><meta name="image" content="https://www.udiena.lt/media/k2/items/cache/e0fd612d5d34c516baa0d2b76f480404_XL.jpg" /><meta property="og:description" content="Kai sinoptikai prognozuoja kaitrą, mokyklos gali savo nuožiūra koreguoti ugdymo procesą, kad būtų užtikrintas vaikų saugumas ir higienos reikalavimus..." /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="description" content="Kai sinoptikai prognozuoja kaitrą, mokyklos gali savo nuožiūra koreguoti ugdymo procesą, kad būtų užtikrintas vaikų saugumas ir higienos reikalavimus..." /><meta name="generator" content="Joomla! - Open Source Content Management" /><title>Per karščius pamokos mokyklose gali būti keičiamos į kitas ugdymo veiklas</title><link href="/templates/shaper_neo/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" /><link rel="stylesheet" href="/cache/helix_assets/ce57c9b7ddd47d9d414600fab8003e0b.css" type="text/css" /><link rel="stylesheet" href="https://www.udiena.lt/media/coalawebtraffic/modules/traffic/css/cwt-base.css" type="text/css" /><link rel="stylesheet" href="https://www.udiena.lt/media/coalawebtraffic/modules/traffic/counter-themes/users/css/cw-visitors.css" type="text/css" /><style type="text/css">
div.b2jsocial_parent {text-align:left;}ul.b2jsocial li {width:42px;height:42px;}ul.b2jsocial li a{width:42px;height:42px;}ul.b2jsocial li.f span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("https://www.udiena.lt/plugins/content/b2jsocial/images/icons32.png") -32px -32px  no-repeat}ul.b2jsocial li.f.preset5 span.background:hover {background-position:-32px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.t span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("https://www.udiena.lt/plugins/content/b2jsocial/images/icons32.png") -0px -32px  no-repeat}ul.b2jsocial li.t.preset5 span.background:hover {background-position:-0px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.g span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("https://www.udiena.lt/plugins/content/b2jsocial/images/icons32.png") -64px -32px  no-repeat}ul.b2jsocial li.g.preset5 span.background:hover {background-position:-64px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.l span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("https://www.udiena.lt/plugins/content/b2jsocial/images/icons32.png") -96px -32px  no-repeat}ul.b2jsocial li.l.preset5 span.background:hover {background-position:-96px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.e span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("https://www.udiena.lt/plugins/content/b2jsocial/images/icons32.png") -128px -32px  no-repeat}ul.b2jsocial li.e.preset5 span.background:hover {background-position:-128px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.p span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("https://www.udiena.lt/plugins/content/b2jsocial/images/icons32.png") -160px -32px  no-repeat}ul.b2jsocial li.p.preset5 span.background:hover {background-position:-160px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}.sp-wrap {width: 1085px;}
#sp-leftcol {width: 35%}
#sp-rightcol { width: 31%}
#sp-maincol {width:69%}#inner_content {width: 100%;}
#sp-inset1 {width: 25%}#sp-inset2 { width: 25%}h2,h3,h2.itemTitle,h3.catItemTitle,.itemListSubCategories h3,.subCategory h2,.itemCommentsCounter { font-family: "Trebuchet MS", Arial, Helvetica, sans-serif }
</style><script src="/media/system/js/mootools-core.js" type="text/javascript"></script><script src="/media/system/js/core.js" type="text/javascript"></script><script src="/media/system/js/modal.js" type="text/javascript"></script><script src="/components/com_k2/js/k2.js?v2.6.6&amp;sitepath=/" type="text/javascript"></script><script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js" type="text/javascript"></script><script src="/plugins/content/jw_sigpro/jw_sigpro/includes/js/jquery_swipebox/source/jquery.swipebox.min.js" type="text/javascript"></script><script src="/plugins/content/jw_sigpro/jw_sigpro/includes/js/behaviour.js" type="text/javascript"></script><script src="/media/system/js/mootools-more.js" type="text/javascript"></script><script src="/plugins/system/helix/js/menu.js" type="text/javascript"></script><script src="/plugins/system/helix/js/equalheight.js" type="text/javascript"></script><script src="/plugins/system/helix/js/totop.js" type="text/javascript"></script><script src="/gem.js" type="text/javascript"></script><script type="text/javascript">
window.addEvent('domready', function() {
SqueezeBox.initialize({});
SqueezeBox.assign($$('a.modal'), {
parse: 'rel'
});
});
jQuery.noConflict();
jQuery(function($) {
$("a.swipebox").swipebox();
});
function fixHeight_sp_bottom () {
var equalizer_sp_bottom = new Equalizer(".sp-bottom1 > div > div,.sp-bottom2 > div > div,.sp-bottom3 > div > div,.sp-bottom4 > div > div").equalize("height");
}
window.addEvent ("load", function () {
fixHeight_sp_bottom.delay (300);
});
window.addEvent ("resize", function () {
fixHeight_sp_bottom();
});
</script><meta property="og:title" content="Per karščius pamokos mokyklose gali būti keičiamos į kitas ugdymo veiklas" /><meta property="og:type" content="product" /><meta property="og:image" content="https://www.udiena.lt/media/k2/items/cache/e0fd612d5d34c516baa0d2b76f480404_XL.jpg" /><meta property="og:url" content="https://www.udiena.lt/aktualijos/item/12993-per-karscius-pamokos-mokyklose-gali-buti-keiciamos-i-kitas-ugdymo-veiklas" /><meta property="og:type" content="website" /><script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/lt_LT/all.js#xfbml=1";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><link href="/templates/shaper_neo/images/favicon.ico" rel="shortcut icon" type="image/x-icon" /><script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-46064312-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script><link rel="shortcut icon" href="/templates/shaper_neo/favicon.ico" /><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.6.2/jquery.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-2334957550410803",
enable_page_level_ads: true
});
</script><meta name="google-site-verification" content="ZpTT1zIYNHROz23EVKzSxrI_SHKvnir9QnxfLkz1Rc8" /></head><body class="bg"><div id="top-bar" class="clearfix"><div class="sp-wrap"></div></div><div id="header" class="clearfix"><div class="sp-wrap clearfix"><a id="logo" style="width:200px;height:80px" href="http://www.udiena.lt" title="Utenos Diena - miestui ir apskričiai"></a><div id="sp-search" class="clearfix"><div class="sp-inner clearfix"><div class="custom"  ><div id="logotipai-outer"><div id="logotipai-inner1"><a href="/reklama-laikrastyje"><img src="/images/laikrastis_logo.png" border="0" alt="" /></a></div><div id="logotipai-inner2"><a href="/skelbimai-laikrastyje"><img src="/images/reklama_logo.png" border="0" alt="" style="margin: 0 3px;" /></a></div><div id="logotipai-inner3"><a href="/skrajutes"><img src="/images/kurjeris_logo.png" border="0" alt="" /></a></div></div></div></div></div><div id="sp-banner" class="clearfix"><div class="sp-inner clearfix"><ul class="menu"><li class="item-754"><a href="/apie-portala" >Apie portalą</a></li><li class="item-678"><a href="/reklama-portale" >Reklama portale</a></li><li class="item-679"><a href="/skelbimai-portale" >Skelbimai</a></li><li class="item-680"><a href="/portalo-kontaktai" >Kontaktai</a></li><li class="item-762"><a href="/laikrascio-meniu" >Reklama laikraštyje</a></li><li class="item-766"><a href="/skelbimai-laikrastyje1" >Skelbimai laikraštyje</a></li><li class="item-774"><a href="/skrajutes1" >Skrajutės</a></li></ul><div class="custom"  ><div class="sendpdf"><a href="/images/pdf/Utenos_diena_2019-30.pdf" target="_blank"><strong>ATSISIŲSTI SENESNĮ LAIKRAŠTĮ PDF FORMATU</strong></a></div><div class="sendpdf1" style="float: right;"><a href="/images/pdf/Dienos_Reklama_2019-16.pdf" target="_blank"><strong>ATSISIŲSTI „DIENOS REKLAMĄ“ PDF FORMATU</strong></a></div></div></div></div><div id='div-gpt-ad-1553513820975-0' style="text-align: center;clear: both;padding-top: 10px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553513820975-0'); });
</script></div></div></div><div class="main-bg clearfix"><div class="sp-wrap clearfix"><div class="clr"></div><div id="hornav" class="clearfix"><ul class="sp-menu level-0"><li class="menu-item first"><a href="/" class="menu-item first" ><span class="menu"><span class="menu-title">Naujienos</span></span></a></li><li class="menu-item active"><a href="/aktualijos" class="menu-item active" ><span class="menu"><span class="menu-title">Aktualijos</span></span></a></li><li class="menu-item"><a href="/kultura" class="menu-item" ><span class="menu"><span class="menu-title">Kultūra</span></span></a></li><li class="menu-item"><a href="/verslas" class="menu-item" ><span class="menu"><span class="menu-title">Verslas</span></span></a></li><li class="menu-item item-new"><a href="/ivairenybes" class="menu-item item-new" ><span class="menu"><span class="menu-title">Įvairenybės</span></span></a></li><li class="menu-item"><a href="/kriminalai" class="menu-item" ><span class="menu"><span class="menu-title">Kriminalai</span></span></a></li><li class="menu-item"><a href="/jaunimas" class="menu-item" ><span class="menu"><span class="menu-title">Jaunimas</span></span></a></li><li class="menu-item"><a href="/sportas" class="menu-item" ><span class="menu"><span class="menu-title">Sportas</span></span></a></li><li class="menu-item"><a href="/kaimas" class="menu-item" ><span class="menu"><span class="menu-title">Kaimas</span></span></a></li><li class="menu-item item-new"><a href="/krasto-zinios" class="menu-item item-new" ><span class="menu"><span class="menu-title">Krašto žinios</span></span></a></li><li class="menu-item nobord"><a href="/lietuvoje" class="menu-item nobord" ><span class="menu"><span class="menu-title">Lietuva</span></span></a></li><li class="menu-item hid"><a href="/projektai" class="menu-item hid" ><span class="menu"><span class="menu-title">Projektai</span></span></a></li><li class="menu-item hid"><a href="/menu-kalve1" class="menu-item hid" ><span class="menu"><span class="menu-title">Menų kalvė</span></span></a></li><li class="menu-item hid"><a href="/konkursas" class="menu-item hid" ><span class="menu"><span class="menu-title">Konkursas</span></span></a></li><li class="menu-item hid"><a href="/dienos-receptas" class="menu-item hid" ><span class="menu"><span class="menu-title">Dienos receptas</span></span></a></li><li class="menu-item hid"><a href="/dienos-anekdotas" class="menu-item hid" ><span class="menu"><span class="menu-title">Dienos anekdotas</span></span></a></li><li class="menu-item hid"><a href="/utenos-skelbimai" class="menu-item hid" ><span class="menu"><span class="menu-title">Utenos skelbimai</span></span></a></li><li class="menu-item hid"><a href="/paslaugos-utenoje" class="menu-item hid" ><span class="menu"><span class="menu-title">Paslaugos Utenoje</span></span></a></li><li class="menu-item last hid"><a href="/sveikata" class="menu-item last hid" ><span class="menu"><span class="menu-title">Sveikata</span></span></a></li></ul></div><script type="text/javascript">
//<![CDATA[
window.addEvent('domready',function(){
var	limits = $(document.body);
items_v = [], items_h = [];
$$('div.submenu').each(function (el) {
if (el.getParent().getParent().hasClass('level-0')) {
items_v.push(el);
} else {
items_h.push(el);
}
});
new SPMenu(items_v, {
direction: 'LTR',
bound: limits,
fxOptions: {
transition: Fx.Transitions.Expo.easeOut,
duration: 200			},
animation: 'slidefade',
mode: 'vertical',
offset:{x:5, y: 0}
});
new SPMenu(items_h, {
direction: 'LTR',
bound: limits,
fxOptions: {
transition: Fx.Transitions.Expo.easeOut,
duration: 200			},
animation: 'slidefade',
mode: 'horizontal',
offset: {x: -20, y: 5}
});
});
//]]></script><div id="sp-hornav-sub" class="clearfix"><div class="sp-inner clearfix"><ul class="menu"><li class="item-653"><a href="/projektai" >Projektai</a></li><li class="item-747"><a href="/dienos-receptas" >Dienos receptas</a></li><li class="item-746"><a href="/dienos-anekdotas" >Dienos anekdotas</a></li><li class="item-662"><a href="/utenos-skelbimai" >Utenos skelbimai</a></li><li class="item-725"><a class="_tratata" href="/paslaugos-utenoje" >Paslaugos Utenoje</a></li></ul><ul class="menu" id="mn"><li class="item-776"><a href="/menu-kalve" >Menų kalvė</a></li><li class="item-779"><a href="/konkursas" >Konkursas</a></li><li class="item-804"><a href="/sveikata" >Sveikata</a></li></ul></div></div><div class="clearfix"><div id="sp-maincol" class="clearfix"><div class="clr"></div><div id="inner_content" class="clearfix"><div class="sp-content-inner clearfix"><div id="sp-breadcrumbs" class="clearfix"><div class="sp-inner clearfix"><span class="breadcrumbs"><a href="/aktualijos">Aktualijos</a><span class="current">Per karščius pamokos mokyklose gali būti keičiamos į kitas ugdymo veiklas</span></span></div></div><div id="system-message-container"></div><span id="startOfPageId12993"></span><div id="k2Container" class="itemView"><div class="itemToolbar"><ul><li><a class="itemPrintLink" rel="nofollow" href="/aktualijos/item/12993-per-karscius-pamokos-mokyklose-gali-buti-keiciamos-i-kitas-ugdymo-veiklas?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;"><span>Spausdinti</span></a></li><li><a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=shaper_neo&amp;link=4c5bdfbf6d2b54443a13246c4596520a30492032" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;"><span>El.paštas</span></a></li></ul><div class="clr"></div></div><div class="itemHeader"><span class="itemDateCreated">
2019 birželio 11, Antradienis 10:59		</span><h2 class="itemTitle">
Per karščius pamokos mokyklose gali būti keičiamos į kitas ugdymo veiklas
</h2></div><div class="itemBody"><div class="itemImageBlock"><span class="itemImage"><a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/e0fd612d5d34c516baa0d2b76f480404_XL.jpg" title="Spustelėkite, norėdami peržiūrėti paveikslėlį"><img src="/media/k2/items/cache/e0fd612d5d34c516baa0d2b76f480404_L.jpg" alt="Per kar&scaron;čius pamokos mokyklose gali būti keičiamos į kitas ugdymo veiklas" style="width:700px; height:auto;" /></a></span><div class="clr"></div></div><div class="itemIntroText"><div style='padding-top: 8px; float: left; margin-right: 15px;'><script type="text/javascript" src="//lv.adocean.pl/files/js/aomini.js"></script><div data-ao-pid="26abCie3SDVv8g4XZXgw2VWsTCxNERAmuRJ8l8jCnjX.w7" style="display: none;"></div><script type="text/javascript">    /* (c)AdOcean 2003-2018 */    /* PLACEMENT: Setup.Udiena.lt.Desktop.udiena.lt_300x250_article_1 */    (window['aomini'] || (window['aomini'] = [])).push({        cmd: 'display',        server: 'lv.adocean.pl',        id: '26abCie3SDVv8g4XZXgw2VWsTCxNERAmuRJ8l8jCnjX.w7',        consent: null    });</script></div><p><strong>Kai sinoptikai prognozuoja kaitrą, mokyklos gali savo nuožiūra koreguoti ugdymo procesą, kad būtų užtikrintas vaikų saugumas ir higienos reikalavimus atitinkančios mokymosi sąlygos.  Numatyta, kad mokyklos per didelius karščius gali trumpinti pamokas, nevesti tradicinių pamokų, vietoj jų organizuoti kitą edukacinę veiklą ar, kai temperatūra yra labai aukšta ir kelia pavojų mokinių sveikatai, atskirais atvejais galima rekomenduoti likti namuose, prieš tai informavus mokinio tėvus, panašiai kaip šalčių atveju. Tokius sprendimus gali priimti konkrečios mokyklos vadovas. Kaip organizuoti ugdymą karštu oru ateinančias dvi savaites ir ką būtų galima dėl to padaryti ateityje, tartasi Švietimo, mokslo ir sporto ministerijoje per ministro Algirdo Monkevičiaus susitikimą su mokyklų vadovais, mokinių, tėvų atstovais.</strong></p></div><div class="itemFullText"><p>„Priėjome prie bendros nuomonės, kad būtina lanksčiai koreguoti ugdymo procesą, atsižvelgiant į oro sąlygas, į mokymosi situaciją, mokinių poreikius. Mokymas – ne vien tik žinios, bet tai daug daugiau. Būtent vasarą galimi labai plataus spektro užsiėmimai. Kita vertus, kaip tik šituo metu mokykla gali labai padėti vaikams, kurie turi mokymosi spragų", – sakė švietimo, mokslo ir sporto ministras Algirdas Monkevičius.
<p>Pasak ministro, jei pamokos yra trumpinamos ar ugdymo procesas kitaip esmingiau koreguojamas,  iš anksto turėtų būti informuojami tėvai.<br />Ministras pažymėjo, kad mokslo metų pailginimo atšaukimas šiuo metu sukeltų daugiau sumaišties. Be to, efektyviai išnaudojant visą mokymuisi skirtą laiką, nebejotinai pasiekiami geresni mokinių pasiekimų rezultatai.<br />Per susitikimą taip pat kalbėta apie tai, kad mokyklose reikia įdiegti klimato kontrolės sistemas. Planuojama, kad vėsinimo sistemos visų pirma galėtų atsirasti mokyklose, dirbančiose pagal visos dienos modelį.<br />Taip pat Švietimo, mokslo ir sporto ministerija kartu su Sveikatos apsaugos ministerija papildys Higienos normas, kad nuo kitų metų būtų aiškiau reglamentuota, kada mokiniams neberekomenduojama būti lauke, mokykloms nebeorganizuoti pamokų.<br />Be to, aptarta, kad reikia siekti tolygaus mokymosi trukmės išdėstymo, užtikrinant kokybę – kad ugdymo programos būtų įgyvendinamos nuosekliai ir mokymosi apimtys išdėstomos išvengiant mokinių perkrovimo.<br />Šie mokslo metai 5–8 kl. mokiniams truks 185 mokymosi dienas. Dauguma mokyklų ugdymo procesą baigs birželio 21 dieną. Kada baigiasi mokslo metai priklauso nuo to, kaip intensyviai buvo organizuotas ugdymo procesas konkrečioje mokykloje, pvz., dalis mokyklų šiais metais mokslo metus pradėjo šeštadienį, t. y.  rugsėjo pirmąją, dalis pradėjo pirmadienį – rugsėjo trečiąją, taip pat kai kurios mokyklos rengė edukacines veiklas šeštadienį - tad jos mokslo metus baigia atitinkamai kiek anksčiau.<br />Preliminariais iš 50 savivaldybių gautais duomenimis, dauguma mokyklų mokslo metus numato baigti birželio 21 d., kelios dešimtys – anksčiau. Pradinių klasių mokiniams mokslo metai baigėsi pirmą birželio savaitę.<br />Maždaug prieš dešimtmetį Lietuvoje mokslo metai truko 195 dienas, vėliau ėmė trumpėti.
<p>Švietimo, mokslo ir sporto ministerijos inf.<div style='padding-top: 8px; float: left; margin-right: 15px;'><div data-ao-pid="4rCqleccA46wLcNSf.BfUNhN3AWI1rB7AgecvJaxb.n.I7" style="display: none;"></div><script type="text/javascript">    /* (c)AdOcean 2003-2018 */    /* PLACEMENT: Setup.Udiena.lt.Desktop.udiena.lt_300x250_article_2 */    (window['aomini'] || (window['aomini'] = [])).push({        cmd: 'display',        server: 'lv.adocean.pl',        id: '4rCqleccA46wLcNSf.BfUNhN3AWI1rB7AgecvJaxb.n.I7',        consent: null    });</script></div></div><div class="clr"></div><div class="b2jsocial_parent"><ul class="b2jsocial"><li class="f preset2"><a class="preset2" href="http://www.facebook.com/sharer.php?u=https://www.udiena.lt/aktualijos/item/12993-per-karscius-pamokos-mokyklose-gali-buti-keiciamos-i-kitas-ugdymo-veiklas" target="_blank"><span class="text">share</span><span class="background"></span></a></li><li class="t preset2"><a class="preset2" href="http://twitter.com/intent/tweet?text=Per karščius pamokos mokyklose gali būti keičiamos į kitas ugdymo veiklas&url=https://www.udiena.lt/aktualijos/item/12993-per-karscius-pamokos-mokyklose-gali-buti-keiciamos-i-kitas-ugdymo-veiklas&via=@Utenosdiena" target="_blank"><span class="text">tweet</span><span class="background"></span></a></li><li class="g preset2"><a class="preset2" href="http://plus.google.com/share?url=https://www.udiena.lt/aktualijos/item/12993-per-karscius-pamokos-mokyklose-gali-buti-keiciamos-i-kitas-ugdymo-veiklas" target="_blank"><span class="text">plus</span><span class="background"></span></a></li></ul></div><div class="clr"></div></div><div class="itemLinks"><div class="clr"></div></div><div class="itemNavigation"><span class="itemNavigationTitle">Daugiau šioje kategorijoje:</span><a class="itemPrevious" href="/aktualijos/item/12989-remiama-bioduju-gamyba-is-biologiskai-skaidziu-atlieku">
&laquo; Remiama biodujų gamyba iš biologiškai skaidžių atliekų		</a><a class="itemNext" href="/aktualijos/item/12994-kolonas-gali-padeti-apeiti-tik-mobilusis-specialistas">
Kolonas gali padėti apeiti tik mobilusis specialistas &raquo;
</a></div><div class="clr"></div><div class="itemRelated"><h3>Susiję įrašai (pagal žymę)</h3><ul><li class="even"><a class="itemRelTitle" href="/aktualijos/item/13001-ministerija-siuncia-signala-mokykloms">Ministerija siunčia signalą mokykloms</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/206b2e92566635dd0facb4007a6b2616_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Švietimo, mokslo ir sporto ministerija primena, kad mokyklų vadovai gali koreguoti ugdymo procesą ir, esant ypatingai karštiems orams, gali leisti vaikams neiti į mokyklą, jei oro sąlygos kelia pavojų mokinių sveikatai ir neleidžia užtikrinti tinkamų mokymosi sąlygų nei mokyklų patalpose, nei kitose aplinkose.</strong></p></div></li><li class="odd"><a class="itemRelTitle" href="/aktualijos/item/12544-ugdymo-istaigu-vadovu-nudiena-darbo-kede-keicia-i-mokyklinio-autobusiuko-sedyne">Ugdymo įstaigų vadovų nūdiena: darbo kėdę keičia į mokyklinio autobusiuko sėdynę</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/2ea8098151d3915b4167604fe42a85a5_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Vienose mūsų rajono ugdymo įstaigose jau seniai nebešviečia joks žiburėlis, kitų koridoriuose dar tebeaidi vaikų balsai. Kaimiškųjų seniūnijų mokyklų bendruomenės visais įmanomais būdais bando prisikviesti mokinių (net ir iš kitų rajonų), taip užkirsdamos kelią ugdymo įstaigų, neretai dar tebevadinamų kaimo šviesuliais, natūraliai mirčiai. Kovoti dėl išlikimo pasiryžę mokyklų vadovai vis dažniau patys sėda prie geltonojo autobusiuko vairo ir per pusnis klampoja pasitikti atokiose vietovėse gyvenančių vaikų.</strong></p></div></li><li class="even"><a class="itemRelTitle" href="/lietuvoje/item/12254-ipusejus-spaliui-visu-pajegumu-pradeda-veikti-keliasdesimt-visos-dienos-mokyklu">Įpusėjus spaliui visu pajėgumu pradeda veikti keliasdešimt visos dienos mokyklų</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/25a339b3ae3cb2557a5c9e18179b0767_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Spalio viduryje įvairiose savivaldybėse duris atvėrė keturios dešimtys visos dienos mokyklų. Kol tėvai dirba, jų vaikais, lankančiais pradines klases, iki 17 ar net iki 19 val. rūpinsis pedagogai ir švietimo pagalbos specialistai. Vaikai čia ne tik gali paruošti pamokas, bet ir lankyti įvairius būrelius, sportuoti, pažaisti ir ramiai pailsėti.</strong></p></div></li><li class="odd"><a class="itemRelTitle" href="/aktualijos/item/12243-pinigu-labiausiai-pritruko-toms-mokykloms-kuriose-isskaidytos-klases">Pinigų labiausiai pritrūko toms mokykloms, kuriose išskaidytos klasės</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/4449bf8692c6a2e44c1ae273e40ecaf3_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Rugsėjį įvedus etatinio mokytojų darbo užmokesčio modelį ir apžvelgus pirmojo mėnesio su etatiniu situaciją, paaiškėjo, kad pinigų galėjo pritrūkti toms mokykloms, kuriose suformuota per daug klasių komplektų, arba tose, kuriose didžioji dalis mokytojų turi aukštą kvalifikacinę kategoriją ir didelį darbo stažą. Netolygumams išlyginti savivaldybių paskirstomai dotacijos daliai papildomai skirta 10,5 mln. eurų.</strong></p></div></li><li class="even"><a class="itemRelTitle" href="/aktualijos/item/11902-siais-metais-gausiai-uzderejo-simtuku-derlius">Šiais metais gausiai užderėjo šimtukų derlius</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/454e54f9417143f1c8aed17ccd1d40b6_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Penktadienį Utenos rajono savivaldybės administracijos salėje buvo juntamas jaunatviškas šurmulys, skambėjo sveikinimo žodžiai su palinkėjimais pasilikti čia, gimtojoje šalyje, buvo dalijamos padėkos už ypač gerus mokslo pasiekimo rezultatus. Šiais metais mūsų rajone šimtukininkų kaip niekad daug: jų turime net 18, o šimtukų iš įvairių mokomųjų dalykų surinkta net 23. Tokiais puikiais rezultatais pasidžiaugė ir rajono valdžia, ir Utenos Adolfo Šapokos gimnazijos bei Dauniškio gimnazijos vadovai.</strong></p></div></li><li class="odd"><a class="itemRelTitle" href="/aktualijos/item/11900-nuo-rugsejo-1-dienos-mokykloms-numatyta-daugiau-lesu">Nuo rugsėjo 1 dienos mokykloms numatyta daugiau lėšų</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/d2705135ce14664fdedefb552e120084_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Vyriausybė patvirtino mokyklų finansavimo metodiką, kuri užtikrins adekvatų, mokyklų reikmes atitinkantį lėšų skyrimą ir sukurs prielaidas ugdymo kokybei didinti. Nuo  rugsėjo 1 dienos dalis ugdymo lėšų mokykloms bus skiriamos pagal klasių skaičių bei dydį ir tik dalis – pagal vienam mokiniui nustatytas lėšų normas.</strong></p></div></li><li class="even"><a class="itemRelTitle" href="/jaunimas/item/11537-j-petrauskiene-mokyklu-steigejams-svietimo-kokybes-atotrukis-savivaldybese-yra-didziulis">J. Petrauskienė mokyklų steigėjams: švietimo kokybės atotrūkis savivaldybėse yra didžiulis</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/d7701de1f62a457d1443e70fe0e55e55_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Lietuvos mokinių pasiekimų skirtumai savivaldybėse yra vieni didžiausių ne tik Europoje, bet ir tarp visų 72 Ekonominio bendradarbiavimo ir plėtros organizacijos (EBPO) tyrimuose dalyvaujančių šalių, o daugiau kaip pusėje šalies savivaldybių kas penktas dešimtokas nepasiekia net patenkinamo matematikos lygio. Švietimo kokybė savivaldybėse trečiadienį aptarta Vyriausybėje vykusiame Ministro Pirmininko Sauliaus Skvernelio, švietimo ir mokslo ministrės Jurgitos Petrauskienės ir šalies savivaldybių susitikime.</strong></p></div></li><li class="odd"><a class="itemRelTitle" href="/lietuvoje/item/9437-informatikos-ugdymo-turini-kurs-ir-nuo-rugsejo-isbandys-10-mokyklu">Informatikos ugdymo turinį kurs ir nuo rugsėjo išbandys 10 mokyklų</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/a04941511ef2095b7a88c9487f27cfe7_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Dešimties mokyklų, atrinktų dalyvauti projekte „Informatika pradiniame ugdyme", komandos balandžio 12 dieną kviečiamos susirinkti į įvadinį renginį Ugdymo plėtotės centre, Vilniuje. Per pirmąjį renginį bus aptartos numatytos projekto veiklos, susipažinta su projekto dalyviais: mokyklų komandomis, mokslininkais, projekto vykdymo grupės nariais, aptarti bendradarbiavimo būdai.</strong></p></div></li><li class="even"><a class="itemRelTitle" href="/lietuvoje/item/9375-mokyklas-pasieks-naujos-mokymo-priemones">Mokyklas pasieks naujos mokymo priemonės</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/ad01508c1bb52e0316184b56eb11666e_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Daugiau kaip 700 šalies mokyklų, kuriose mokosi 1–8 klasių mokiniai, pasieks naujos gamtos ir technologinių mokslų mokymosi priemonės. Dalį iš šių priemonių bus galima naudoti ir matematikos bei informacinių technologijų pamokose. Mokyklos naujomis priemonėmis bus aprūpintos per šiuos ir ateinančius metus.</strong></p></div></li><li class="odd"><a class="itemRelTitle" href="/aktualijos/item/9336-mokyklu-islikimo-kovoje-laimi-stipriausi">Mokyklų išlikimo kovoje laimi stipriausi</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/3efd779bd9c078b6845ba164beae7602_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Pastaruoju metu miesto bendruomenė subruzdo dėl valdžios planų kitais mokslo metais reformuoti pirmas klases Utenos mokyklose-vaikų darželiuose „Varpelis" ir „Eglutė", todėl į tai uteniškiai sureagavo ypač skausmingai. Minėtose ugdymo įstaigose buvo rengiami susitikimai su bendruomenių nariais, netrūko diskusijų, įvairiausių svarstymų ir siūlymų, o po susitikimų su valdžios atstovais dėl savo atžalų ateities susirūpinę uteniškiai jau galėjo šiek tiek lengviau atsikvėpti – jei kovo 30 dieną susirinkusieji į Utenos rajono savivaldybės tarybos posėdį pritars naujai parengtam sprendimo projektui dėl klasių ir mokinių skaičiaus Utenos rajono bendrojo ugdymo mokyklose nustatymo 2017–2018 mokslo metais, nuo rugsėjo 1 dienos „Eglutėje" ir „Varpelyje" pirmos klasės bus formuojamos.</strong></p></div></li></ul><div class="clr"></div></div><div style="padding-top: 20px;"><div id="taboola-below-article-thumbnails-2nd"></div><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-b',
container: 'taboola-below-article-thumbnails-2nd',
placement: 'Below Article Thumbnails 2nd',
target_type: 'mix'
});
</script></div><div style="padding: 20px 0 10px 0;"><iframe src="https://traffix.lt/frontend/infoblocks/responsive/20" scrolling="no" frameborder="0" style="border:none;width: 1px;min-width: 100%;height:250px;"></iframe><div style="font-size: 10px;left: 10px;position: relative;"><a href="https://traffix.lt" target="_blank" rel="dofollow" style="text-decoration: none;color: #333;">traffix.lt</a></div></div><div class="clr"></div></div><style>.newspx>h1{font-size:150%;padding-top:20px!important;}.related-articles-by-category,.related-articles-by-category a{color:#666}.related-articles-by-category-item{width:47%;height:295px;margin-right:10px;margin-left:10px;float:left}.related-articles-by-category-item a{display:block;width:95%;background-repeat:no-repeat;background-size:cover;height:200px;font-size:13.5pt;color:#000;font-weight:500;padding-top:10px}@media (max-width:600px){.related-articles-by-category-item{width:100%}}</style><script src="http://udiena.lt/js/inview.js" type="text/javascript"></script><script>inView.offset(-600);</script><div class="related-articles-by-category"><h3>Taip pat skaitykite:</h3><div class="newspx"><div class="clr"></div><h1>Aktualijos</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/206b2e92566635dd0facb4007a6b2616_M.jpg');"
href="http://www.udiena.lt/aktualijos/item/13001-ministerija-siuncia-signala-mokykloms"></a><a href="http://www.udiena.lt/aktualijos/item/13001-ministerija-siuncia-signala-mokykloms">
Ministerija siunčia signalą mokykloms                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/cb535e0884bac9d058545f57dea8f1b9_M.jpg');"
href="http://www.udiena.lt/aktualijos/item/13000-si-karta-direktoriaus-pavaduotojai-balsu-pakako"></a><a href="http://www.udiena.lt/aktualijos/item/13000-si-karta-direktoriaus-pavaduotojai-balsu-pakako">
Šį kartą direktoriaus pavaduotojai balsų pakako                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/d213afa7a86a1b8b61e29bdaae7741e1_M.jpg');"
href="http://www.udiena.lt/aktualijos/item/12994-kolonas-gali-padeti-apeiti-tik-mobilusis-specialistas"></a><a href="http://www.udiena.lt/aktualijos/item/12994-kolonas-gali-padeti-apeiti-tik-mobilusis-specialistas">
Kolonas gali padėti apeiti tik mobilusis specialistas                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/e0fd612d5d34c516baa0d2b76f480404_M.jpg');"
href="http://www.udiena.lt/aktualijos/item/12993-per-karscius-pamokos-mokyklose-gali-buti-keiciamos-i-kitas-ugdymo-veiklas"></a><a href="http://www.udiena.lt/aktualijos/item/12993-per-karscius-pamokos-mokyklose-gali-buti-keiciamos-i-kitas-ugdymo-veiklas">
Per karščius pamokos mokyklose gali būti keičiamos į kitas ugdymo veiklas                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_1"></div></div><script>
inView('#iframe_1').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_1').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="d.JAQS0Sh2AsZEyqskYV351XXf.W3.rxvn5oxlQXqXz.77" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "d.JAQS0Sh2AsZEyqskYV351XXf.W3.rxvn5oxlQXqXz.77",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Kultūra</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/98b02c081b2b9e1ff53e362295132ef4_M.jpg');"
href="http://www.udiena.lt/kultura/item/12966-jaunoms-rankoms-paklusta-senuju-amatu-paslaptys"></a><a href="http://www.udiena.lt/kultura/item/12966-jaunoms-rankoms-paklusta-senuju-amatu-paslaptys">
Jaunoms rankoms paklūsta senųjų amatų paslaptys                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/7c0b78c798bc44f16e1e8fae10951e51_M.jpg');"
href="http://www.udiena.lt/kultura/item/12943-dainu-ir-sokiu-svente-lietuva-brangi-kvies-visus-susikibti-rankomis"></a><a href="http://www.udiena.lt/kultura/item/12943-dainu-ir-sokiu-svente-lietuva-brangi-kvies-visus-susikibti-rankomis">
Dainų ir šokių šventė „Lietuva brangi“ kvies visus susikibti rankomis                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/2aeb17b93a9826870c220c030220d6d8_M.jpg');"
href="http://www.udiena.lt/kultura/item/12932-babtu-bibliotekoje-susitikimas-su-drozeju-albinu-sileika"></a><a href="http://www.udiena.lt/kultura/item/12932-babtu-bibliotekoje-susitikimas-su-drozeju-albinu-sileika">
Babtų bibliotekoje – susitikimas su drožėju Albinu Šileika                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/fc31b731d99d132108b11ce9886bb41b_M.jpg');"
href="http://www.udiena.lt/kultura/item/12904-vaikams-nemokamas-muzieju-lankymas"></a><a href="http://www.udiena.lt/kultura/item/12904-vaikams-nemokamas-muzieju-lankymas">
Vaikams – nemokamas muziejų lankymas                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_2"></div></div><script>
inView('#iframe_2').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_2').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="HV_lh_LTTXDg5fqz6.StY4.3gkVPLB6J3BlNhjk95Tb.v7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "HV_lh_LTTXDg5fqz6.StY4.3gkVPLB6J3BlNhjk95Tb.v7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Verslas</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/69178629d188f570dbf82a438f4e29f1_M.jpg');"
href="http://www.udiena.lt/verslas/item/12888-netradicinis-verslo-sprendimas-utenai"></a><a href="http://www.udiena.lt/verslas/item/12888-netradicinis-verslo-sprendimas-utenai">
Netradicinis verslo sprendimas – Utenai                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/1283458f6745ee001024589b414ea534_M.jpg');"
href="http://www.udiena.lt/verslas/item/12878-utenos-trikotazo-grupe-per-pirmaji-ketvirti-uzdirbo-7-7-mln-euru-pajamu"></a><a href="http://www.udiena.lt/verslas/item/12878-utenos-trikotazo-grupe-per-pirmaji-ketvirti-uzdirbo-7-7-mln-euru-pajamu">
„Utenos trikotažo“ grupė per pirmąjį ketvirtį uždirbo 7,7 mln. eurų pajamų                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/b7be91a77e49f6afed0d97acc89be0f9_M.jpg');"
href="http://www.udiena.lt/verslas/item/12827-utenos-trikotazo-gaminiai-prestiziniame-paryziaus-prekybos-centre"></a><a href="http://www.udiena.lt/verslas/item/12827-utenos-trikotazo-gaminiai-prestiziniame-paryziaus-prekybos-centre">
„Utenos trikotažo“ gaminiai – prestižiniame Paryžiaus prekybos centre                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/cd00633987d66b76ef8757abd6ace12d_M.jpg');"
href="http://www.udiena.lt/verslas/item/12754-prizas-umarui"></a><a href="http://www.udiena.lt/verslas/item/12754-prizas-umarui">
Prizas – „Umarui“                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_3"></div></div><script>
inView('#iframe_3').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_3').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="0K6rDzwgq.ATvgg3plnt4M9sAzLJOVIW489f.lN28W3.w7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "0K6rDzwgq.ATvgg3plnt4M9sAzLJOVIW489f.lN28W3.w7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Įvairenybės</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/f2538a1d8025ca46a70b4b23233d1449_M.jpg');"
href="http://www.udiena.lt/ivairenybes/item/12999-atgaiva-karsta-diena-namu-gamybos-salta-arbata"></a><a href="http://www.udiena.lt/ivairenybes/item/12999-atgaiva-karsta-diena-namu-gamybos-salta-arbata">
Atgaiva karštą dieną: namų gamybos šalta arbata                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/847f89ed605bac1e097c60c6a0cf99ef_M.jpg');"
href="http://www.udiena.lt/ivairenybes/item/12975-alvydas-danauskas-geriausia-yra-buti-savimi"></a><a href="http://www.udiena.lt/ivairenybes/item/12975-alvydas-danauskas-geriausia-yra-buti-savimi">
Alvydas Danauskas: „Geriausia yra būti savimi“                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/766b5cfa3ff516b4c4670787b7e30fbb_M.jpg');"
href="http://www.udiena.lt/ivairenybes/item/12971-prasidejo-vynuoginiu-sraigiu-rinkimo-sezonas"></a><a href="http://www.udiena.lt/ivairenybes/item/12971-prasidejo-vynuoginiu-sraigiu-rinkimo-sezonas">
Prasidėjo vynuoginių sraigių rinkimo sezonas                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/3000305f45f93e79e74b8dce623d19a4_M.jpg');"
href="http://www.udiena.lt/ivairenybes/item/12959-kvapnus-geliu-nektaras-paviliojo-reta-egzotini-vabzdi"></a><a href="http://www.udiena.lt/ivairenybes/item/12959-kvapnus-geliu-nektaras-paviliojo-reta-egzotini-vabzdi">
Kvapnus gėlių nektaras paviliojo retą egzotinį vabzdį                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_4"></div></div><script>
inView('#iframe_4').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_4').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="OZZFtwFDPYkYm59lisx59u7IwMiZuyOUWYIjBRQGGeb.j7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "OZZFtwFDPYkYm59lisx59u7IwMiZuyOUWYIjBRQGGeb.j7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Kriminalai</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/09a96e6da7312ed96924595ffd0b6c0a_M.jpg');"
href="http://www.udiena.lt/kriminalai/item/12985-eismo-ivykis-be-skaudziu-pasekmiu"></a><a href="http://www.udiena.lt/kriminalai/item/12985-eismo-ivykis-be-skaudziu-pasekmiu">
Eismo įvykis – be skaudžių pasekmių                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/8ee9b13ea7648763e517994d9dfe8c1c_M.jpg');"
href="http://www.udiena.lt/kriminalai/item/12984-eisma-judriausioje-miesto-gatveje-sutrikde-avarija"></a><a href="http://www.udiena.lt/kriminalai/item/12984-eisma-judriausioje-miesto-gatveje-sutrikde-avarija">
Eismą judriausioje miesto gatvėje sutrikdė avarija                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/a4141f10e919c675a6276bf2456f4335_M.jpg');"
href="http://www.udiena.lt/kriminalai/item/12976-kraupus-eismo-ivykis-neapsiejo-be-auku"></a><a href="http://www.udiena.lt/kriminalai/item/12976-kraupus-eismo-ivykis-neapsiejo-be-auku">
Kraupus eismo įvykis neapsiėjo be aukų                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/1cf9da0123a9538786de284a72071bdc_M.jpg');"
href="http://www.udiena.lt/kriminalai/item/12944-policija-praso-visuomenes-pagalbos-dingo-zmogus"></a><a href="http://www.udiena.lt/kriminalai/item/12944-policija-praso-visuomenes-pagalbos-dingo-zmogus">
Policija prašo visuomenės pagalbos: dingo žmogus                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_5"></div></div><script>
inView('#iframe_5').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_5').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="5cVcEDBOnWYfdE32ai0saQ4JTAex.x.Y4zkfK1QDnRb.97" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "5cVcEDBOnWYfdE32ai0saQ4JTAex.x.Y4zkfK1QDnRb.97",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Jaunimas</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/115c21b763eef73e52e4cb1365031d30_M.jpg');"
href="http://www.udiena.lt/jaunimas/item/12948-vaikams-linkejo-vasara-praleisti-saugiai"></a><a href="http://www.udiena.lt/jaunimas/item/12948-vaikams-linkejo-vasara-praleisti-saugiai">
Vaikams linkėjo vasarą praleisti saugiai                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/3bf62aa86aad801c8bd9b9dc40d87be3_M.jpg');"
href="http://www.udiena.lt/jaunimas/item/12946-sia-savaite-skamba-paskutinis-skambutis"></a><a href="http://www.udiena.lt/jaunimas/item/12946-sia-savaite-skamba-paskutinis-skambutis">
Šią savaitę skamba paskutinis skambutis                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/9acda34517f879d836deddcda3e271bc_M.jpg');"
href="http://www.udiena.lt/jaunimas/item/12936-mokyklose-pradinukai-stiprins-finansini-rastinguma"></a><a href="http://www.udiena.lt/jaunimas/item/12936-mokyklose-pradinukai-stiprins-finansini-rastinguma">
Mokyklose pradinukai stiprins finansinį raštingumą                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/66bb0a833a8553fe38171aca2d344486_M.jpg');"
href="http://www.udiena.lt/jaunimas/item/12914-studentas-savo-kuryboje-nenaudoja-nei-teptuko-nei-dazu"></a><a href="http://www.udiena.lt/jaunimas/item/12914-studentas-savo-kuryboje-nenaudoja-nei-teptuko-nei-dazu">
Studentas savo kūryboje nenaudoja nei teptuko, nei dažų                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_6"></div></div><script>
inView('#iframe_6').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_6').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="Oe3x9gDcDLEnbGxeJU.EYBKMnBXvaT.eUdkMTg2Sro3.U7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "Oe3x9gDcDLEnbGxeJU.EYBKMnBXvaT.eUdkMTg2Sro3.U7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Sportas</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/ffbafb783622edf800c5775624c6624d_M.jpg');"
href="http://www.udiena.lt/sportas/item/12998-utenio-stadione-varzybos-prasvilpe-su-vejeliu"></a><a href="http://www.udiena.lt/sportas/item/12998-utenio-stadione-varzybos-prasvilpe-su-vejeliu">
Utenio stadione varžybos prašvilpė su vėjeliu                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/b672874dfd716ea6d70698b92b04727a_M.jpg');"
href="http://www.udiena.lt/sportas/item/12981-nba-zaidejas-uteniskei-pranese-stulbinancia-naujiena"></a><a href="http://www.udiena.lt/sportas/item/12981-nba-zaidejas-uteniskei-pranese-stulbinancia-naujiena">
NBA žaidėjas uteniškei pranešė stulbinančią naujieną                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/7e39f38e08b827d4ab7bc404af6d36e5_M.jpg');"
href="http://www.udiena.lt/sportas/item/12980-nba-zaidejas-uteniskei-pranese-stulbinancia-naujiena"></a><a href="http://www.udiena.lt/sportas/item/12980-nba-zaidejas-uteniskei-pranese-stulbinancia-naujiena">
NBA žaidėjas uteniškei pranešė stulbinančią naujieną                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/b268f07af669bd49c80c4a3116b58acb_M.jpg');"
href="http://www.udiena.lt/sportas/item/12979-nba-zaidejas-uteniskei-pranese-stulbinancia-naujiena"></a><a href="http://www.udiena.lt/sportas/item/12979-nba-zaidejas-uteniskei-pranese-stulbinancia-naujiena">
NBA žaidėjas uteniškei pranešė stulbinančią naujieną                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_7"></div></div><script>
inView('#iframe_7').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_7').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="dwxbVIrj_FvaY_3HpBJQ1hKCTqHvCVshgUqbgQz4l7n.r7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "dwxbVIrj_FvaY_3HpBJQ1hKCTqHvCVshgUqbgQz4l7n.r7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Sveikata</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/a5bfab8809e31e5a346f2684f94346d3_M.jpg');"
href="http://www.udiena.lt/sveikata/item/13002-primena-apie-skiepus-keliautojams"></a><a href="http://www.udiena.lt/sveikata/item/13002-primena-apie-skiepus-keliautojams">
Primena apie skiepus keliautojams                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/694d1022cf9a7aa02c96543b76e59776_M.jpg');"
href="http://www.udiena.lt/sveikata/item/12973-suaugusieji-nuo-difterijos-ir-stabliges-skiepijami-nemokamai"></a><a href="http://www.udiena.lt/sveikata/item/12973-suaugusieji-nuo-difterijos-ir-stabliges-skiepijami-nemokamai">
Suaugusieji nuo difterijos ir stabligės skiepijami nemokamai                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/d563995bd11c3cddbc0120295c12b0b0_M.jpg');"
href="http://www.udiena.lt/sveikata/item/12972-skelbiama-oficiali-maudymosi-sezono-pradzia"></a><a href="http://www.udiena.lt/sveikata/item/12972-skelbiama-oficiali-maudymosi-sezono-pradzia">
Skelbiama oficiali maudymosi sezono pradžia                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/5ab51a13b7478594350c256875b5c8f1_M.jpg');"
href="http://www.udiena.lt/sveikata/item/12955-norite-padekoti-medikui-darykite-tai-tinkamai"></a><a href="http://www.udiena.lt/sveikata/item/12955-norite-padekoti-medikui-darykite-tai-tinkamai">
Norite padėkoti medikui? Darykite tai tinkamai                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_8"></div></div><script>
inView('#iframe_8').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_8').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="KgXqerSw4yXDypNTyz_vgyO9PrSKA7uBlLnoiMBjKWX.k7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "KgXqerSw4yXDypNTyz_vgyO9PrSKA7uBlLnoiMBjKWX.k7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Kaimas</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/7d57292db66657e78faa301e92b774e2_M.jpg');"
href="http://www.udiena.lt/kaimas/item/12996-kvykliai-blynais-kvepianti-teviske"></a><a href="http://www.udiena.lt/kaimas/item/12996-kvykliai-blynais-kvepianti-teviske">
Kvykliai – „blynais kvepianti tėviškė“                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/8aa2ce9ed46f6195f1c1f86b8d39e697_M.jpg');"
href="http://www.udiena.lt/kaimas/item/12987-ukininkai-gazolio-siemet-gali-isigyti-daugiau"></a><a href="http://www.udiena.lt/kaimas/item/12987-ukininkai-gazolio-siemet-gali-isigyti-daugiau">
Ūkininkai gazolio šiemet gali įsigyti daugiau                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/cc242c4454cbeb1991ae5ac770f5fbee_M.jpg');"
href="http://www.udiena.lt/kaimas/item/12910-paramos-ismokos-uz-gyvulius-didesnes"></a><a href="http://www.udiena.lt/kaimas/item/12910-paramos-ismokos-uz-gyvulius-didesnes">
Paramos išmokos už gyvulius – didesnės                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/f1fee6f223a43d01711201e511de6539_M.jpg');"
href="http://www.udiena.lt/kaimas/item/12899-melioracijos-sistemoms-tvarkyti-milijonine-parama"></a><a href="http://www.udiena.lt/kaimas/item/12899-melioracijos-sistemoms-tvarkyti-milijonine-parama">
Melioracijos sistemoms tvarkyti – milijoninė parama                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_9"></div></div><script>
inView('#iframe_9').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_9').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="KgXqerSw4yXDypNTyz_vgyO9PrSKA7uBlLnoiMBjKWX.k7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "KgXqerSw4yXDypNTyz_vgyO9PrSKA7uBlLnoiMBjKWX.k7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script></div></div><div class="itemBackToTop"><a class="k2Anchor" href="/aktualijos/item/12993-per-karscius-pamokos-mokyklose-gali-buti-keiciamos-i-kitas-ugdymo-veiklas#startOfPageId12993">
Aukštyn        </a></div></div><div id="sp-feature-top" class="clearfix"><div class="sp-inner clearfix"><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=458220"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=533801"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div></div></div><div id="sp-feature" class="sp-modCol1 clearfix"><div class="sp-inner clearfix"><div style="width:100%" class="sp-block "><div id="sp-feature1" class="mod-block sp-feature1  single"><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=533802"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div></div></div></div></div></div><div class="clr"></div></div><div id="sp-rightcol"><div id="sp-right" class="clearfix"><div class="sp-inner clearfix"><div class="modulemegstu"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="VombieLikeButtonmegstu"><div class="fb-like" 
data-href="https://www.facebook.com/utenos.diena?fref=ts"
data-send="false" 
data-layout="button_count"
data-show-faces="true"  
data-width="100" 
data-action="like" 
data-font="arial"
data-colorscheme="light"
></div></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=492676"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div id="k2ModuleBox189" class="k2SearchBlock _text k2LiveSearchBlock"><form action="/aktualijos/itemlist/search" method="get" autocomplete="off" class="k2SearchBlockForm"><input type="text" value="Naujienų paieška..." name="searchword" maxlength="100" size="100" alt="Ieškoti" class="inputbox" onblur="if(this.value=='') this.value='Naujienų paieška...';" onfocus="if(this.value=='Naujienų paieška...') this.value='';" /><input type="image" value="Ieškoti" class="button" onclick="this.form.searchword.focus();" src="/components/com_k2/images/fugue/search.png" /><input type="hidden" name="categories" value="2,3,4,5,7,8,10,11,12,13,16,22" /><input type="hidden" name="format" value="html" /><input type="hidden" name="t" value="" /><input type="hidden" name="tpl" value="search" /></form><div class="k2LiveSearchResults"></div></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=533799"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=533800"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=656870"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=656871"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div></div></div><div id="sp-right-mid" class="clearfix"><div class="sp-inner clearfix"><div class="module_text"><div class="mod-wrapper clearfix"><h3 class="header"><span>Reklama</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p style="text-align: left;"><a href="/skrajutes" target="_blank"><img src="/images/banners/skrajuiu.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><h3 class="header"><span>Reklama</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="http://www.etaplius.lt/" target="_blank"><img src="/images/banners/Utena_250x250.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="http://www.1551.lt/" target="_blank"><img src="/images/banners/15511.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><h3 class="header"><span>Reklama</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="http://www.arkprekyba.lt/" target="_blank"><img src="/images/banners/ARK.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div></div></div><div id="sp-right-bottom" class="clearfix"><div class="sp-inner clearfix"><div class="module_text"><div class="mod-wrapper clearfix"><h3 class="header"><span>Reklama</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="http://www.srtfondas.lt/" target="_blank"><img src="/images/banners/SRTR_fondas.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="http://www.utenavsb.lt/" target="_blank"><img src="/images/banners/sveikatos_biuras.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><p style="font-size: 9px; font-family: arial; color: #2b9ccb; text-align: center; letter-spacing: 0.1em;">Reklama</p><p style="font-size: 9px; font-family: arial; color: #2b9ccb; text-align: center; letter-spacing: 0.1em;"><a href="https://www.facebook.com/respin.lt/" target="_blank"><img src="/images/banner_utenos_diena.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><iframe src="https://traffix.lt/frontend/infoblocks/300x600" scrolling="no" frameborder="0" style="border: none;width:300; height:600px;"></iframe></div></div></div></div></div><div class="gap"></div><div class="module"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><script type="text/javascript" src="//lv.adocean.pl/files/js/aomini.js"></script><div data-ao-pid="EyGXedoYN_z8AlYO9cCOMPMMLbm67udWtNsoVqqj.d7.A7" style="display: none;"></div><script language="javascript" type="text/javascript"> 
/* (c)AdOcean 2003-2018 */ 
/* PLACEMENT: Setup.Udiena.lt.Desktop.udiena.lt_300x600_sidebar_sticky */ 
(window['aomini'] || (window['aomini'] = [])).push({ 
cmd: 'display', 
server: 'lv.adocean.pl', 
id: 'EyGXedoYN_z8AlYO9cCOMPMMLbm67udWtNsoVqqj.d7.A7', 
consent: null 
});  
document.addEventListener('DOMContentLoaded', function () { 
setTimeout(function () { 
//content container height 
var left_side_container_height = document.querySelector('#sp-maincol').offsetHeight; 
console.log("left:" + left_side_container_height); 
//sidebar sp-right height 
var sidebar_column_height = document.querySelector('#sp-rightcol').offsetHeight; 
console.log("right:" + sidebar_column_height); 
var sticky_height = left_side_container_height - sidebar_column_height; 
//set right sidebar container height 
document.querySelector('#sp-right-bottom > div > div:nth-last-child(2)').style.cssText += "height: " + sticky_height + "px; overflow: visible;" ; 
//set right sidebar advertisement stickyness 
document.querySelector('#sp-right-bottom > div > div:nth-last-child(2) > div').style.cssText += "position: sticky; top: 20px;"  
}, 4000); 
}, false); 
</script></div></div></div></div></div><div class="gap"></div></div></div></div></div><div id="sp-footer-nav" class="clearfix"><div class="sp-inner clearfix"><ul class="menu"><li class="item-435"><a href="/" >Naujienos</a></li><li class="item-465 current active"><a href="/aktualijos" >Aktualijos</a></li><li class="item-595"><a href="/kultura" >Kultūra</a></li><li class="item-589"><a href="/verslas" >Verslas</a></li><li class="item-596"><a href="/ivairenybes" >Įvairenybės</a></li><li class="item-530"><a href="/kriminalai" >Kriminalai</a></li><li class="item-652"><a href="/jaunimas" >Jaunimas</a></li><li class="item-658"><a href="/sportas" >Sportas</a></li><li class="item-654"><a href="/kaimas" >Kaimas</a></li><li class="item-651"><a href="/krasto-zinios" >Krašto žinios</a></li><li class="item-749"><a href="/lietuvoje" >Lietuva</a></li><li class="item-768"><a href="/projektai" >Projektai</a></li><li class="item-777"><a href="/menu-kalve1" >Menų kalvė</a></li><li class="item-805"><a href="/konkursas" >Konkursas</a></li><li class="item-769"><a href="/dienos-receptas" >Dienos receptas</a></li><li class="item-770"><a href="/dienos-anekdotas" >Dienos anekdotas</a></li><li class="item-771"><a href="/utenos-skelbimai" >Utenos skelbimai</a></li><li class="item-772"><a href="/paslaugos-utenoje" >Paslaugos Utenoje</a></li><li class="item-806"><a href="/sveikata" >Sveikata</a></li></ul></div></div><div id="sp-footer-subnav" class="clearfix"><div class="sp-inner clearfix"><ul class="menu"><li class="item-653"><a href="/projektai" >Projektai</a></li><li class="item-747"><a href="/dienos-receptas" >Dienos receptas</a></li><li class="item-746"><a href="/dienos-anekdotas" >Dienos anekdotas</a></li><li class="item-662"><a href="/utenos-skelbimai" >Utenos skelbimai</a></li><li class="item-725"><a class="_tratata" href="/paslaugos-utenoje" >Paslaugos Utenoje</a></li></ul><ul class="menu" id="mn"><li class="item-776"><a href="/menu-kalve" >Menų kalvė</a></li><li class="item-779"><a href="/konkursas" >Konkursas</a></li><li class="item-804"><a href="/sveikata" >Sveikata</a></li></ul></div></div><div id="sp-bottom" class="sp-modCol4 clearfix"><div class="sp-wrap clearfix"><div class="sp-inner clearfix"><div style="width:25%" class="sp-block  separator"><div id="sp-bottom1" class="mod-block sp-bottom1  first"><div class="module"><div class="mod-wrapper-flat clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><p class="foot-text">UAB „Utenos Diena“,<br /> Maironio g. 34, LT-28144, Utena.<br /> Įm. kodas: 301537159<br />PVM k. LT100003891115</p><p class="foot-text">A.s.:<span> LT535014500014000334</span><br /><span>Utenos kredito unija</span></p><p class="foot-text">Įregistruota LR įmonių registre, registro tvarkytojas:<br /> Valstybės įmonė Registrų centras</p><p class="foot-text"><strong>utenosdiena.lt</strong> redakcijai rašykite adresu <a href="mailto:reklama@utenos-diena.lt">reklama@utenosdiena.lt</a></p><p class="foot-text">Visos teisės saugomos. © 2008 -  2019 <br /> UAB „Utenos diena“.<br /> Kopijuoti, dauginti, platinti galima tik gavus raštišką UAB „Utenos diena“ sutikimą.</p></div></div></div></div></div><div class="moduleanticache"><div class="mod-wrapper-flat clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div id="k2ModuleBox298" class="k2CustomCodeBlock anticache"></div></div></div></div></div><div class="module_text"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>test_gemius</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"></div></div></div></div></div></div><div style="width:25%" class="sp-block  separator"><div id="sp-bottom2" class="mod-block sp-bottom2 "><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>Portalas</span></h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><ul class="menu"><li class="item-754"><a href="/apie-portala" >Apie portalą</a></li><li class="item-678"><a href="/reklama-portale" >Reklama portale</a></li><li class="item-679"><a href="/skelbimai-portale" >Skelbimai</a></li><li class="item-680"><a href="/portalo-kontaktai" >Kontaktai</a></li><li class="item-762"><a href="/laikrascio-meniu" >Reklama laikraštyje</a></li><li class="item-766"><a href="/skelbimai-laikrastyje1" >Skelbimai laikraštyje</a></li><li class="item-774"><a href="/skrajutes1" >Skrajutės</a></li></ul></div></div></div></div><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>Laikraštis</span></h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><ul class="menu"><li class="item-683"><a href="/apie-laikrasti" >Apie laikraštį</a></li><li class="item-684"><a href="/prenumerata" >Prenumerata</a></li><li class="item-685"><a href="/reklama-laikrastyje" >Reklama laikraštyje</a></li><li class="item-686"><a href="/skelbimai-laikrastyje" >Skelbimai laikraštyje</a></li><li class="item-687"><a href="/kontaktai" >Kontaktai</a></li><li class="item-761"><a href="/images/pdf/laikrastis.pdf" target="_blank" >Atsisiųsti senesnį laikraštį PDF formatu</a></li><li class="item-763"><a href="/portalo-skelbimai" >Skelbimai portale</a></li><li class="item-764"><a href="/reklama-portale1" >Reklama portale</a></li><li class="item-773"><a href="/skrajutes" >Skrajutės</a></li></ul></div></div></div></div></div></div><div style="width:25%" class="sp-block  separator"><div id="sp-bottom3" class="mod-block sp-bottom3 "><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>ŽURNALAS</span></h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><ul class="menu"><li class="item-755"><a href="/apie-zurnala" >Apie žurnalą</a></li><li class="item-756"><a href="/images/pdf/Indraja-2019-I.pdf" target="_blank" >Parsisiųsti žurnalą .PDF formatu</a></li><li class="item-757"><a class="pr" href="/pr" ><img src="/images/icons/pr.png" alt="PR" /></a></li></ul></div></div></div></div><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>Parsisiuntimui</span></h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><p><a href="/images/parsisiuntimui/portalo_logo.cdr" target="_blank">Portalo logotipas .cdr formatu</a></p><p><a href="/images/parsisiuntimui/portalo_logo.png" target="_blank">Portalo logotipas .png formatu</a></p><p><a href="/images/parsisiuntimui/laikrascio_logo.cdr" target="_blank">Laikraščio logotipas .cdr formatu</a></p><p><a href="/images/parsisiuntimui/laikrascio_logo.png" target="_blank">Laikraščio logotipas .png formatu</a></p></div></div></div></div></div></div></div><div style="width:25%" class="sp-block "><div id="sp-bottom4" class="mod-block sp-bottom4  last"><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>LANKYTOJŲ</span> STATISTIKA				</h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class=""><div class="cw-mod-traffic-90" id="cwtraffic1"><div class="cwt-indi-counter-100"><div class="cwt-icon"><span class="cwt-stats-lt-users">Šiandien apsilankė:</span><span class="cw_stats_r0">5109</span></div><div class="cwt-icon"><span class="cwt-stats-ly-users">Vakar apsilankė:</span><span class="cw_stats_r0">6753</span></div><div class="cwt-icon"><span class="cwt-stats-lw-users">Šią savaitę apsilankė:</span><span class="cw_stats_r0">25412</span></div><div class="cwt-icon"><span class="cwt-stats-lm-users">Šį mėnesį apsilankė:</span><span class="cw_stats_r0">116337</span></div><div class="cwt-icon"><span class="cwt-stats-la-users">Viso (nuo 2015-02-16):</span><span class="cw_stats_r0">10404000</span></div></div><div class="cwt-wio"><div class="cwt-icon"><div class="cwt-stats-la-users" style="float:left;">Šiuo metu naršo:</div><div class="cw_stats_r0">96</div></div></div><div class="cwt-datetime">
2019-06-13        </div></div></div></div></div></div></div><div class="module"><div class="mod-wrapper-flat clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><div style="width: 85%; height: 45px; padding: 5px; border-radius: 5px; margin: 10px 0 20px 0; background: url('/images/icons/fb.png') no-repeat scroll 95% 50% #ffffff;"><p style="text-indent: 0; text-align: left; font-size: 12px; line-height: 15px; padding-left: 20px; width: 120px;"><a href="https://www.facebook.com/utenos.diena" target="_blank" style="text-shadow: none;"><span style="color: #2b9ccb;"><strong>BŪK FACEBOOK DRAUGU</strong></span></a></p></div><div style="width: 85%; height: 45px; padding: 5px; border-radius: 5px; background: url('/images/icons/news.png') no-repeat scroll 95% 50% #ffffff;"><p style="text-indent: 0; text-align: left; font-size: 12px; line-height: 15px; padding-left: 20px; width: 120px;"><a href="/pasidalink-naujiena" style="text-shadow: none;"><span style="color: #2b9ccb;"><strong>ATSIŲSK NAUJIENĄ</strong></span></a></p></div></div></div></div></div></div></div></div></div></div></div><div id="sp-footer" class="clearfix"><div class="sp-wrap"><div class="sp-inner"><div class="cp"></div>
﻿	<a id="topofpage" href="#" rel="nofollow" title="Į pradžią">Į pradžią</a></div></div></div></div></div></div><div style="position:fixed; bottom:10px; width:100%; background: rgba(0, 70, 143, 0.7); color:#FFFFFF; font-weight:bold; font-size:18px; z-index:1000;"><marquee loop="3" scrollamount="3" width="100%" vspace="8" >MENŲ KALVĖ - Utenos regiono kūrėjai ir jų darbai!</marquee></div><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script></body></html>