
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="lt-lt" lang="lt-lt" ><head><base href="http://www.udiena.lt/ivairenybes/item/8846-2016-uju-sleptuves-prajuokinusios-muitininkus" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="muitinė" /><meta name="title" content="2016-ųjų slėptuvės, prajuokinusios muitininkus" /><meta property="og:url" content="http://www.udiena.lt/ivairenybes/item/8846-2016-uju-sleptuves-prajuokinusios-muitininkus" /><meta property="og:title" content="2016-ųjų slėptuvės, prajuokinusios muitininkus" /><meta property="og:type" content="article" /><meta property="og:image" content="http://www.udiena.lt/media/k2/items/cache/59569ed407b2eff4e84efc4585b4e017_XS.jpg" /><meta name="image" content="http://www.udiena.lt/media/k2/items/cache/59569ed407b2eff4e84efc4585b4e017_XS.jpg" /><meta property="og:description" content="Traukti nelegalias prekes iš specialiai įrengtų slėptuvių jau senokai tapo muitininkų kasdienybe. Pasipelnyti iš nelegalios veiklos siekiantys kontrab..." /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="description" content="Traukti nelegalias prekes iš specialiai įrengtų slėptuvių jau senokai tapo muitininkų kasdienybe. Pasipelnyti iš nelegalios veiklos siekiantys kontrab..." /><meta name="generator" content="Joomla! - Open Source Content Management" /><title>2016-ųjų slėptuvės, prajuokinusios muitininkus</title><link href="/templates/shaper_neo/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" /><link rel="stylesheet" href="/cache/helix_assets/f5df1073c019b9c0864d809a95d40510.css" type="text/css" /><link rel="stylesheet" href="http://www.udiena.lt/media/coalawebtraffic/modules/traffic/css/cwt-base.css" type="text/css" /><link rel="stylesheet" href="http://www.udiena.lt/media/coalawebtraffic/modules/traffic/counter-themes/users/css/cw-visitors.css" type="text/css" /><link rel="stylesheet" href="/components/com_jevents/views/ext/assets/css/modstyle.css" type="text/css" /><style type="text/css">
div.b2jsocial_parent {text-align:left;}ul.b2jsocial li {width:42px;height:42px;}ul.b2jsocial li a{width:42px;height:42px;}ul.b2jsocial li.f span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://www.udiena.lt/plugins/content/b2jsocial/images/icons32.png") -32px -32px  no-repeat}ul.b2jsocial li.f.preset5 span.background:hover {background-position:-32px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.t span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://www.udiena.lt/plugins/content/b2jsocial/images/icons32.png") -0px -32px  no-repeat}ul.b2jsocial li.t.preset5 span.background:hover {background-position:-0px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.g span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://www.udiena.lt/plugins/content/b2jsocial/images/icons32.png") -64px -32px  no-repeat}ul.b2jsocial li.g.preset5 span.background:hover {background-position:-64px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.l span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://www.udiena.lt/plugins/content/b2jsocial/images/icons32.png") -96px -32px  no-repeat}ul.b2jsocial li.l.preset5 span.background:hover {background-position:-96px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.e span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://www.udiena.lt/plugins/content/b2jsocial/images/icons32.png") -128px -32px  no-repeat}ul.b2jsocial li.e.preset5 span.background:hover {background-position:-128px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.p span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://www.udiena.lt/plugins/content/b2jsocial/images/icons32.png") -160px -32px  no-repeat}ul.b2jsocial li.p.preset5 span.background:hover {background-position:-160px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}.sp-wrap {width: 1000px;}
#sp-leftcol {width: 35%}
#sp-rightcol { width: 30%}
#sp-maincol {width:70%}#inner_content {width: 100%;}
#sp-inset1 {width: 25%}#sp-inset2 { width: 25%}h2,h3,h2.itemTitle,h3.catItemTitle,.itemListSubCategories h3,.subCategory h2,.itemCommentsCounter { font-family: "Trebuchet MS", Arial, Helvetica, sans-serif }div#poll_loading_113 {
background: url(media/system/images/mootree_loader.gif) 0% 50% no-repeat;
width:100%;
height:20px; 
padding: 4px 0 0 20px; 
}
</style><script src="/media/system/js/mootools-core.js" type="text/javascript"></script><script src="/media/system/js/core.js" type="text/javascript"></script><script src="/media/system/js/modal.js" type="text/javascript"></script><script src="/components/com_k2/js/k2.js?v2.6.6&amp;sitepath=/" type="text/javascript"></script><script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js" type="text/javascript"></script><script src="/plugins/content/jw_sigpro/jw_sigpro/includes/js/jquery_swipebox/source/jquery.swipebox.min.js" type="text/javascript"></script><script src="/plugins/content/jw_sigpro/jw_sigpro/includes/js/behaviour.js" type="text/javascript"></script><script src="/media/system/js/mootools-more.js" type="text/javascript"></script><script src="/plugins/system/helix/js/menu.js" type="text/javascript"></script><script src="/plugins/system/helix/js/equalheight.js" type="text/javascript"></script><script src="/plugins/system/helix/js/totop.js" type="text/javascript"></script><script src="/modules/mod_jevents_cal/tmpl/ext/assets/js/calnav.js" type="text/javascript"></script><script type="text/javascript">
window.addEvent('domready', function() {
SqueezeBox.initialize({});
SqueezeBox.assign($$('a.modal'), {
parse: 'rel'
});
});
jQuery.noConflict();
jQuery(function($) {
$("a.swipebox").swipebox();
});
function fixHeight_sp_bottom () {
var equalizer_sp_bottom = new Equalizer(".sp-bottom1 > div > div,.sp-bottom2 > div > div,.sp-bottom3 > div > div,.sp-bottom4 > div > div").equalize("height");
}
window.addEvent ("load", function () {
fixHeight_sp_bottom.delay (300);
});
window.addEvent ("resize", function () {
fixHeight_sp_bottom();
});
</script><meta property="og:title" content="2016-ųjų slėptuvės, prajuokinusios muitininkus" /><meta property="og:type" content="product" /><meta property="og:image" content="http://www.udiena.lt/media/k2/items/cache/59569ed407b2eff4e84efc4585b4e017_XL.jpg" /><meta property="og:url" content="http://www.udiena.lt/ivairenybes/item/8846-2016-uju-sleptuves-prajuokinusios-muitininkus" /><meta property="og:type" content="website" /><script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/lt_LT/all.js#xfbml=1";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><link href="/templates/shaper_neo/images/favicon.ico" rel="shortcut icon" type="image/x-icon" /><script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-46064312-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script><link rel="shortcut icon" href="/templates/shaper_neo/favicon.ico" /><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.6.2/jquery.min.js"></script></head><body class="bg"><div id="top-bar" class="clearfix"><div class="sp-wrap"></div></div><div id="header" class="clearfix"><div class="sp-wrap clearfix"><a id="logo" style="width:200px;height:80px" href="http://www.udiena.lt" title="Utenos Diena - miestui ir apskričiai"></a><div id="sp-search" class="clearfix"><div class="sp-inner clearfix"><div class="custom"  ><div id="logotipai-outer"><div id="logotipai-inner1"><a href="/reklama-laikrastyje"><img src="/images/laikrastis_logo.png" border="0" alt="" /></a></div><div id="logotipai-inner2"><a href="/skelbimai-laikrastyje"><img src="/images/reklama_logo.png" border="0" alt="" style="margin: 0 3px;" /></a></div><div id="logotipai-inner3"><a href="/skrajutes"><img src="/images/kurjeris_logo.png" border="0" alt="" /></a></div></div></div></div></div><div id="sp-banner" class="clearfix"><div class="sp-inner clearfix"><ul class="menu"><li class="item-754"><a href="/apie-portala" >Apie portalą</a></li><li class="item-678"><a href="/reklama-portale" >Reklama portale</a></li><li class="item-679"><a href="/skelbimai-portale" >Skelbimai</a></li><li class="item-680"><a href="/portalo-kontaktai" >Kontaktai</a></li><li class="item-762"><a href="/laikrascio-meniu" >Reklama laikraštyje</a></li><li class="item-766"><a href="/skelbimai-laikrastyje1" >Skelbimai laikraštyje</a></li><li class="item-774"><a href="/skrajutes1" >Skrajutės</a></li></ul><div class="custom"  ><div class="sendpdf"><a href="/images/pdf/laikrastis.pdf" target="_blank"><strong>ATSISIŲSTI SENESNĮ LAIKRAŠTĮ PDF FORMATU</strong></a></div><div class="sendpdf1" style="float: right;"><a href="/images/pdf/dienos_reklama.pdf" target="_blank"><strong>ATSISIŲSTI „DIENOS REKLAMĄ“ PDF FORMATU</strong></a></div></div></div></div></div></div><div class="main-bg clearfix"><div class="sp-wrap clearfix"><div id="sp-slides" class="clearfix"><div class="sp-inner clearfix"><div class="custom_text"  ><p><a href="http://www.pcausra.lt" target="_blank"><img src="/images/banners/Web-baneris_su-dovanu-sekiu-990-x-200.png" border="0" alt="" /></a></p></div></div></div><div class="clr"></div><div id="hornav" class="clearfix"><ul class="sp-menu level-0"><li class="menu-item first"><a href="/" class="menu-item first" ><span class="menu"><span class="menu-title">Naujienos</span></span></a></li><li class="menu-item"><a href="/aktualijos" class="menu-item" ><span class="menu"><span class="menu-title">Aktualijos</span></span></a></li><li class="menu-item"><a href="/kultura" class="menu-item" ><span class="menu"><span class="menu-title">Kultūra</span></span></a></li><li class="menu-item"><a href="/verslas" class="menu-item" ><span class="menu"><span class="menu-title">Verslas</span></span></a></li><li class="menu-item active item-new"><a href="/ivairenybes" class="menu-item active item-new" ><span class="menu"><span class="menu-title">Įvairenybės</span></span></a></li><li class="menu-item"><a href="/kriminalai" class="menu-item" ><span class="menu"><span class="menu-title">Kriminalai</span></span></a></li><li class="menu-item"><a href="/jaunimas" class="menu-item" ><span class="menu"><span class="menu-title">Jaunimas</span></span></a></li><li class="menu-item"><a href="/sportas" class="menu-item" ><span class="menu"><span class="menu-title">Sportas</span></span></a></li><li class="menu-item"><a href="/kaimas" class="menu-item" ><span class="menu"><span class="menu-title">Kaimas</span></span></a></li><li class="menu-item item-new"><a href="/krasto-zinios" class="menu-item item-new" ><span class="menu"><span class="menu-title">Krašto žinios</span></span></a></li><li class="menu-item nobord"><a href="/lietuvoje" class="menu-item nobord" ><span class="menu"><span class="menu-title">Lietuva</span></span></a></li><li class="menu-item hid"><a href="/projektai" class="menu-item hid" ><span class="menu"><span class="menu-title">Projektai</span></span></a></li><li class="menu-item hid"><a href="/menu-kalve1" class="menu-item hid" ><span class="menu"><span class="menu-title">Menų kalvė</span></span></a></li><li class="menu-item hid"><a href="/konkursas" class="menu-item hid" ><span class="menu"><span class="menu-title">Konkursas</span></span></a></li><li class="menu-item hid"><a href="/dienos-receptas" class="menu-item hid" ><span class="menu"><span class="menu-title">Dienos receptas</span></span></a></li><li class="menu-item hid"><a href="/dienos-anekdotas" class="menu-item hid" ><span class="menu"><span class="menu-title">Dienos anekdotas</span></span></a></li><li class="menu-item hid"><a href="/utenos-skelbimai" class="menu-item hid" ><span class="menu"><span class="menu-title">Utenos skelbimai</span></span></a></li><li class="menu-item hid"><a href="/paslaugos-utenoje" class="menu-item hid" ><span class="menu"><span class="menu-title">Paslaugos Utenoje</span></span></a></li><li class="menu-item last hid"><a href="/ar-mastai" class="menu-item last hid" ><span class="menu"><span class="menu-title">Ar mąstai?</span></span></a></li></ul></div><script type="text/javascript">
//<![CDATA[
window.addEvent('domready',function(){
var	limits = $(document.body);
items_v = [], items_h = [];
$$('div.submenu').each(function (el) {
if (el.getParent().getParent().hasClass('level-0')) {
items_v.push(el);
} else {
items_h.push(el);
}
});
new SPMenu(items_v, {
direction: 'LTR',
bound: limits,
fxOptions: {
transition: Fx.Transitions.Expo.easeOut,
duration: 200			},
animation: 'slidefade',
mode: 'vertical',
offset:{x:5, y: 0}
});
new SPMenu(items_h, {
direction: 'LTR',
bound: limits,
fxOptions: {
transition: Fx.Transitions.Expo.easeOut,
duration: 200			},
animation: 'slidefade',
mode: 'horizontal',
offset: {x: -20, y: 5}
});
});
//]]></script><div id="sp-hornav-sub" class="clearfix"><div class="sp-inner clearfix"><ul class="menu"><li class="item-653"><a href="/projektai" >Projektai</a></li><li class="item-747"><a href="/dienos-receptas" >Dienos receptas</a></li><li class="item-746"><a href="/dienos-anekdotas" >Dienos anekdotas</a></li><li class="item-662"><a href="/utenos-skelbimai" >Utenos skelbimai</a></li><li class="item-725"><a class="_tratata" href="/paslaugos-utenoje" >Paslaugos Utenoje</a></li></ul><ul class="menu" id="mn"><li class="item-776"><a href="/menu-kalve" >Menų kalvė</a></li><li class="item-779"><a href="/konkursas" >Konkursas</a></li><li class="item-804"><a href="/ar-mastai" >Ar mąstai?</a></li></ul></div></div><div class="clearfix"><div id="sp-maincol" class="clearfix"><div class="clr"></div><div id="inner_content" class="clearfix"><div class="sp-content-inner clearfix"><div id="sp-breadcrumbs" class="clearfix"><div class="sp-inner clearfix"><span class="breadcrumbs"><a href="/ivairenybes">Įvairenybės</a><span class="current">2016-ųjų slėptuvės, prajuokinusios muitininkus</span></span></div></div><div id="system-message-container"></div><span id="startOfPageId8846"></span><div id="k2Container" class="itemView"><div class="itemToolbar"><ul><li><a class="itemPrintLink" rel="nofollow" href="/ivairenybes/item/8846-2016-uju-sleptuves-prajuokinusios-muitininkus?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;"><span>Spausdinti</span></a></li><li><a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=shaper_neo&amp;link=8e75713e4cb9455387b83b5ab61d4f2b2e2eb33e" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;"><span>El.paštas</span></a></li><li><a class="itemImageGalleryLink k2Anchor" href="/ivairenybes/item/8846-2016-uju-sleptuves-prajuokinusios-muitininkus#itemImageGalleryAnchor">Paveikslėlių galerija</a></li></ul><div class="clr"></div></div><div class="itemHeader"><span class="itemDateCreated">
2017 sausio 06, Penktadienis 10:37		</span><h2 class="itemTitle">
2016-ųjų slėptuvės, prajuokinusios muitininkus
</h2></div><div class="itemBody"><div class="itemImageBlock"><span class="itemImage"><a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/59569ed407b2eff4e84efc4585b4e017_XL.jpg" title="Spustelėkite, norėdami peržiūrėti paveikslėlį"><img src="/media/k2/items/cache/59569ed407b2eff4e84efc4585b4e017_L.jpg" alt="2016-ųjų slėptuvės, prajuokinusios muitininkus" style="width:700px; height:auto;" /></a></span><div class="clr"></div></div><div class="itemExtraFields"><!--<h3>Papildoma informacija</h3>--><ul><li class="odd typeTextfield group3"><!--<span class="itemExtraFieldsLabel">Priedai:</span>--><span class="itemExtraFieldsValue">12 foto</span></li></ul><div class="clr"></div></div><div class="itemIntroText"><p><strong>Traukti nelegalias prekes iš specialiai įrengtų slėptuvių jau senokai tapo muitininkų kasdienybe. Pasipelnyti iš nelegalios veiklos siekiantys kontrabandininkai nenuilstamai ir kone kasdien stengiasi apgauti pareigūnus, slėpdami nelegaliai per sieną gabenamus rūkalus netikėčiausiose vietose.</strong></p><p><strong>Rusijos ir Baltarusijos pasienyje dirbantys muitininkai sako nuolat turintys išlikti budrūs, tačiau pripažįsta, jog kartais kontrabandininkų sumanytos slėptuvės jiems netgi pakelia nuotaiką.</strong><br /><strong>Pateikiame juokingiausių 2016-aisiais muitininkų aptiktų slėptuvių TOP penketuką.</strong></p></div><div class="itemFullText"><p><strong>V vieta: cigaretės po saldumynais</strong></p><p>Muitininkai juokiasi, kad į Lietuvą iš Baltarusijos atvykstančios moterys dažnai nesivargina įrenginėti sunkiai atidaromų slėptuvių, o nelegaliai gabenamas cigaretes bando prasivežti subtilesnėse pakuotėse.<br />Tikintis, kad pareigūnai nesumos patikrinti asmeninio elegantiškų damų bagažo, praėjusią vasarą įkliuvusios smagurės kontrabandininkės cigaretes buvo sudėjusios į dėžutes, apipylusios jas sausainiais, saldainiais ir vafliniais saldėsiais. Planas neišdegė – pareigūnai cigaretes rado, o damoms teko prisipažinti apsimelavus.</p><p><strong>IV vieta: rūkalai vietoje... negyvėlio</strong></p><p>Kuriozišką kontrabandos gabenimo atvejį vidurvasarį atskleidė Klaipėdos muitininkai. Rusijos pilietis, deklaravęs, kad į Latviją per Lietuvą cinkuotame karste gabena mirusiojo palaikus, iš tikrųjų vežėsi kontrabandinių cigarečių prikimštą dėžę.<br />„Tarnyboje kartas nuo karto susiduriame su artimųjų palaikus gabenančiais žmonėmis. Stengiamės formalumus atlikti greitai ir neužvilkinti sienos kirtimo procedūrų. Tačiau pasitaiko atvejų, kai kontrabandininkai bando tuo piktnaudžiauti, todėl turime neprarasti budrumo net ir tokiais jautriais atvejais", – pasakojo muitininkai.<br />Patikrinus krovinį mobiliąja rentgeno kontrolės sistema, greit paaiškėjo, kad medinėje dėžėje visai ne karstas su mirusiuoju, o beveik 14 tūkstančių kontrabandinių cigarečių pakelių už daugiau kaip 35 tūkst. eurų.</p><p><strong>III vieta: ledinukų karalienė</strong></p><p>Garbaus amžiaus ponia, atvykusi į Lavoriškių postą, pareigūnams dievagojosi, kad yra pareiginga pilietė ir tikrai jokių prekių, viršijančių įstatymo nustatytas įvežimo normas, negabena. Tik du leidžiamus pakelius. Tačiau kažkodėl nutylėjo, kad papildomai kelias dešimtis cigarečių prisikišo į metalines ledinukų dėžutes. Bet cigaretės metalinėse dėžutėse, antraip nei ledinukai, nebarška... Kontrabandininkei teko nusivilti – surašius prekių sulaikymo protokolą, ji turėjo tęsti kelionę ir be cigarečių, ir be ledinukų dėžučių.</p><p><strong>II vieta: liemenės su šimtu kišenių</strong></p><p>Raigardo kelio poste pareigūnams įkliuvo du tvirto sudėjimo baltarusiai. Iš Gardino į Lietuvą atvykę vyrukai buvo gerai nusiteikę ir muitininkams džiugiai porino, kad vyksta pramogauti į vandens parką. Pareigūnai užfiksavo, kad nei maudymosi glaudžių, nei šlepečių vyrų bagaže nebuvo nė kvapo. Į akis krito ir tai, kad ne itin šaltą dieną vyrukai buvo kiek per daug apsikamšę, todėl buvo paprašyti kiek prasisegti striukes.<br />Pakėlus striukių skvernus, muitininkams buvo sunku suvaldyti šypsenas – vyrai dėvėjo specialiai pasiūtas liemenes su atskiromis kišenėlėmis cigarečių pakeliams sudėti. Kiekvienoje liemenėje jie turėjo po 100 pakelių tabako gaminių.</p><p><strong>I vieta: rožinė 35-ojo gimtadienio staigmena</strong></p><p>Iš Baltarusijos važiavusi moteris švytėjo šventiška nuotaika ir pareigūnus tikino vykstanti į draugės 35-ąjį gimtadienį. Sunku nepatikėti – moters bagažinėje pūpsojo milžiniškas rožinis tortas, turėjęs tapti tikrai šaunia staigmena Lietuvoje laukiančiai draugei.<br />Tik muitininkams kilstelėjus pyragą, įtarimų sukėlė kiek per lengvas jo svoris. Kilstelėjus dar aukščiau, paaiškėjo, kad šventiškas ir žaviai rožinis yra tik torto glajus, o viduje prikimšta kontrabandinių cigarečių. Nors jų pakeliai taip pat buvo rožiniai, pareigūnams teko šią gimtadienio dovaną sulaikyti, o kontrabandininkę į gimtadienį išleisti be dovanos.</p><p>Muitinės departamento inf.</p></div><div class="clr"></div><div class="b2jsocial_parent"><ul class="b2jsocial"><li class="f preset2"><a class="preset2" href="http://www.facebook.com/sharer.php?u=http://www.udiena.lt/ivairenybes/item/8846-2016-uju-sleptuves-prajuokinusios-muitininkus" target="_blank"><span class="text">share</span><span class="background"></span></a></li><li class="t preset2"><a class="preset2" href="http://twitter.com/intent/tweet?text=2016-ųjų slėptuvės, prajuokinusios muitininkus&url=http://www.udiena.lt/ivairenybes/item/8846-2016-uju-sleptuves-prajuokinusios-muitininkus&via=@Utenosdiena" target="_blank"><span class="text">tweet</span><span class="background"></span></a></li><li class="g preset2"><a class="preset2" href="http://plus.google.com/share?url=http://www.udiena.lt/ivairenybes/item/8846-2016-uju-sleptuves-prajuokinusios-muitininkus" target="_blank"><span class="text">plus</span><span class="background"></span></a></li></ul></div><div class="clr"></div></div><div class="itemLinks"><div class="clr"></div></div><a name="itemImageGalleryAnchor" id="itemImageGalleryAnchor"></a><div class="itemImageGallery"><h3>Paveikslėlių galerija</h3><ul id="sigProIdd27bf744b6" class="sigProContainer sigProClassic"><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/8846/1%20nuotr.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[galleryd27bf744b6]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 1 nuotr.jpg" title="Click to enlarge image 1 nuotr.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_d27bf744b6_1_nuotr.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/8846/2016-05-19%20Cigaretes%20po%20meduoliais.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[galleryd27bf744b6]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 2016-05-19 Cigaretes po meduoliais.jpg" title="Click to enlarge image 2016-05-19 Cigaretes po meduoliais.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_d27bf744b6_2016-05-19_cigaretes_po_meduoliais.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/8846/2016-05-19%20Cigaretes%20po%20sausainiais.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[galleryd27bf744b6]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 2016-05-19 Cigaretes po sausainiais.jpg" title="Click to enlarge image 2016-05-19 Cigaretes po sausainiais.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_d27bf744b6_2016-05-19_cigaretes_po_sausainiais.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/8846/2016-05-19%20Cigaretes%20po%20sokol%20saldainiais.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[galleryd27bf744b6]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 2016-05-19 Cigaretes po sokol saldainiais.jpg" title="Click to enlarge image 2016-05-19 Cigaretes po sokol saldainiais.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_d27bf744b6_2016-05-19_cigaretes_po_sokol_saldainiais.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/8846/2016-05-19%20Cigaretes%20po%20vafliais.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[galleryd27bf744b6]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 2016-05-19 Cigaretes po vafliais.jpg" title="Click to enlarge image 2016-05-19 Cigaretes po vafliais.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_d27bf744b6_2016-05-19_cigaretes_po_vafliais.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/8846/2016-05-19%20Cigaretes%20po%20zefyrais.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[galleryd27bf744b6]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 2016-05-19 Cigaretes po zefyrais.jpg" title="Click to enlarge image 2016-05-19 Cigaretes po zefyrais.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_d27bf744b6_2016-05-19_cigaretes_po_zefyrais.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/8846/2016-05_cigaretes%20ledinuku%20dezutese.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[galleryd27bf744b6]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 2016-05_cigaretes ledinuku dezutese.jpg" title="Click to enlarge image 2016-05_cigaretes ledinuku dezutese.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_d27bf744b6_2016-05_cigaretes_ledinuku_dezutese.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/8846/2016-07-27%20cigaretes%20vietoj%20negyvelio.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[galleryd27bf744b6]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 2016-07-27 cigaretes vietoj negyvelio.jpg" title="Click to enlarge image 2016-07-27 cigaretes vietoj negyvelio.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_d27bf744b6_2016-07-27_cigaretes_vietoj_negyvelio.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/8846/2016-07-27%20rukalai%20vietoj%20negyvelio.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[galleryd27bf744b6]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 2016-07-27 rukalai vietoj negyvelio.jpg" title="Click to enlarge image 2016-07-27 rukalai vietoj negyvelio.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_d27bf744b6_2016-07-27_rukalai_vietoj_negyvelio.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/8846/2016-10_gimtadienio%20tortas%202.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[galleryd27bf744b6]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 2016-10_gimtadienio tortas 2.jpg" title="Click to enlarge image 2016-10_gimtadienio tortas 2.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_d27bf744b6_2016-10_gimtadienio_tortas_2.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/8846/2016-10_gimtadienio%20tortas.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[galleryd27bf744b6]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 2016-10_gimtadienio tortas.jpg" title="Click to enlarge image 2016-10_gimtadienio tortas.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_d27bf744b6_2016-10_gimtadienio_tortas.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/8846/2016-10_gimtadienio%20tortas1.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[galleryd27bf744b6]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 2016-10_gimtadienio tortas1.jpg" title="Click to enlarge image 2016-10_gimtadienio tortas1.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_d27bf744b6_2016-10_gimtadienio_tortas1.jpg);" /></a></span></span></li><li class="sigProClear">&nbsp;</li></ul><div class="sigProPrintMessage">
View the embedded image gallery online at:
<br /><a title="2016-ųjų slėptuvės, prajuokinusios muitininkus" href="http://www.udiena.lt/ivairenybes/item/8846-2016-uju-sleptuves-prajuokinusios-muitininkus#sigProGalleriad27bf744b6">http://www.udiena.lt/ivairenybes/item/8846-2016-uju-sleptuves-prajuokinusios-muitininkus#sigProGalleriad27bf744b6</a></div></div><div class="itemNavigation"><span class="itemNavigationTitle">Daugiau šioje kategorijoje:</span><a class="itemPrevious" href="/ivairenybes/item/8845-salyje-daugeja-greziniu">
&laquo; Šalyje daugėja gręžinių		</a><a class="itemNext" href="/ivairenybes/item/8850-prasideda-akcija-kaminukas">
Prasideda akcija „Kaminukas“ &raquo;
</a></div><div class="clr"></div><div class="itemRelated"><h3>Susiję įrašai (pagal žymę)</h3><ul><li class="even"><a class="itemRelTitle" href="/lietuvoje/item/8827-muitine-2016-netikeciausiu-sulaikymu-desimtukas">Muitinė 2016: netikėčiausių sulaikymų dešimtukas</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/6195ec69b36dbd675ce4352a3c116848_XS.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Pernai muitininkams įkliuvo ne tik kontrabandinių cigarečių, narkotikų ar nelegalaus alkoholio, bet ir kur kas įdomesnių radinių. Atrinkta dešimt įdomiausių 2016-aisiais muitinėje sulaikytų „laimikių", kuriuos bandyta slepiant arba kitais nelegaliais būdais įvežti į mūsų šalį.</strong></p></div></li><li class="odd"><a class="itemRelTitle" href="/lietuvoje/item/7326-muitininkai-sulaike-21-kg-nelegaliai-gabento-kaljanui-skirto-tabako">Muitininkai sulaikė 21 kg nelegaliai gabento kaljanui skirto tabako</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/ee83eb087a970eebab7bdac4aceda7c3_XS.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Pirmadienio pavakarę Vilniaus teritorinės muitinės Medininkų kelio posto pareigūnai iš Baltarusijos grįžtančio lietuvio bagaže aptiko 21 kg slepiamo tabako „Al Fakher". Kaljanui skirtas tabakas sulaikytas, vyrui surašytas administracinio teisės pažeidimo protokolas.</strong></p></div></li><li class="even"><a class="itemRelTitle" href="/lietuvoje/item/6812-siaubo-istoriju-knygoje-muitininkai-aptiko-antikvariniu-pinigu">Siaubo istorijų knygoje muitininkai aptiko antikvarinių pinigų</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/63b46f1e9614c655caa7fc03ac211b27_XS.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Įprastinio pašto siuntų tikrinimo metu Pašto poste dirbantys muitininkai atkreipė dėmesį į registruotą siuntinį, atkeliavusį į Lietuvą iš Ukrainos. Susisiekę su siuntos gavėju, pareigūnai sužinojo, kad lietuvio bendramintis iš Ukrainos siunčia jam knygą, o nemažai skaitantis vyriškis labai laukia šio siuntinio ir tikisi papildyti savo biblioteką dar vienu ukrainietiškos literatūros egzemplioriumi. Kadangi jau nuo pradžių siuntinio svoris muitininkams kėlė įtarimų, buvo nuspręsta nemažą voką peršviesti rentgenu.</strong></p></div></li><li class="odd"><a class="itemRelTitle" href="/lietuvoje/item/6696-muitine-ispeja-pirkdami-egzotiska-suvenyra-jus-nuzudote-drambli">Muitinė įspėja: pirkdami egzotišką suvenyrą, jūs nužudote dramblį</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/7849cf7b4966b57e6941f53379125b77_XS.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Kovo 3 dieną Lietuvos muitinė šiandien mini pasaulinę Laukinės gamtos dieną. Šią dieną prieš 43 metus Vašingtone buvo pasirašyta Nykstančių laukinės faunos ir floros rūšių tarptautinė konvencija (CITES), kurios pagrindinė nuostata skelbia, kad tarptautinė prekyba laukiniais gyvūnais ir augalais neturi grėsti jų išlikimui.</strong></p></div></li><li class="even"><a class="itemRelTitle" href="/lietuvoje/item/6298-muitine-2015-vis-maziau-vairuotoju-ryztasi-siulyti-kysi">Muitinė 2015: vis mažiau vairuotojų ryžtasi siūlyti kyšį</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/09457cd34a36dbb17fb8bdc61673d702_XS.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Šiais metais Lietuvos muitinėje jau užfiksuoti pirmieji bandymai papirkti muitinės pareigūnus. Smulkias eurų kupiūras muitininkams bandė prakišti per Medininkų, Šalčininkų ir Raigardo kelio postus vykstantys krovininių automobilių vairuotojai.</strong></p></div></li><li class="odd"><a class="itemRelTitle" href="/lietuvoje/item/6161-naujuoju-lietuvos-muitines-vadovu-paskirtas-arunas-adomenas">Naujuoju Lietuvos muitinės vadovu paskirtas Arūnas Adomėnas</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/4cee3cc38315b62f5ddc7f2f8cef0d10_XS.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Muitinės departamento prie LR finansų ministerijos generalinio direktoriaus pareigas nuo šių metų sausio 5 dienos pradeda eiti Arūnas Adomėnas.</strong><br /><strong>Į šias pareigas jis paskirtas finansų ministro įsakymu po to, kai laimėjo Finansų ministerijos skelbtą konkursą.</strong></p></div></li><li class="even"><a class="itemRelTitle" href="/ivairenybes/item/6023-kontrabandiniu-cigareciu-dezes-muitininkai-paverte-kaledinemis-puosmenomis">Kontrabandinių cigarečių dėžes muitininkai pavertė kalėdinėmis puošmenomis</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/cf34c8dbe011e905c8a8ce523aa3a7c2_XS.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Kasmet patys savo instituciją puošiantys muitinės darbuotojai šiemet vitrininių langų dekoracijoms pasirinko netradicinį sprendimą. Gedimino prospekto praeivių akį traukia iš kartoninių dėžių sukonstruota, popieriaus karpiniais išdabinta ir jaukiai žibanti „Sniego šalis".  Jam sukurti Muitinės departamento Tarptautinių ryšių skyriuje dirbanti Justina Kosaitė panaudojo ir keletą dėžių, kuriose kontrabandininkai gabeno nelegalius rūkalus.</strong></p></div></li><li class="odd"><a class="itemRelTitle" href="/lietuvoje/item/5918-netikri-nike-pirkeju-nepasieks">Netikri „Nike“ pirkėjų nepasieks</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/fd880f4278cc996a42ca6a1323daf78a_XS.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Vilniaus teritorinės muitinės pareigūnai baigė nagrinėti atvejį, kai Kauno miesto gyventojas iš užsienio internetinių parduotuvių siuntėsi „Nike" avalynės klastotes ir Lietuvoje jas realizavo siekdamas turtinės naudos. Piliečiui surašytas protokolas, jam gresia bauda iki 579 eurų.</strong></p></div></li><li class="even"><a class="itemRelTitle" href="/ivairenybes/item/5219-kontrabandininku-isradingumui-ribu-nera-jie-stebina-net-visko-maciusius-muitininkus">Kontrabandininkų išradingumui ribų nėra: jie stebina net visko mačiusius muitininkus</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/ebd158b6b5f088448f57e879119f1288_XS.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Pastarosiomis dienomis Vilniaus teritorinės muitinės pareigūnams įkliūva išskirtinės vaizduotės piliečiai, per Baltarusijos-Lietuvos sieną gabenantys nelegalias akcizines prekes. Slėptuvėmis jie paverčia ne tik transporto priemones ar asmeninius daiktus, bet ir... savo kūną.</strong></p></div></li><li class="odd"><a class="itemRelTitle" href="/aktualijos/item/4796-isigyjant-automobili-is-uzsienio-svarbu-ir-muito-mokesciai">Įsigyjant automobilį iš užsienio, svarbu ir muito mokesčiai</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/25cfbaf3601c1cd5d96df80e25b32c4c_XS.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Nors naujų lengvųjų automobilių registravimo apimtys Lietuvoje pastaraisiais metais nuolat didėja, ir toliau išlieka tendencija, kad Lietuvoje daugiausia registruojama iš užsienio valstybių įvežtų ir ne vienus metus jau eksploatuotų automobilių.</strong></p></div></li></ul><div class="clr"></div></div><div class="itemBackToTop"><a class="k2Anchor" href="/ivairenybes/item/8846-2016-uju-sleptuves-prajuokinusios-muitininkus#startOfPageId8846">
Aukštyn		</a></div><div class="clr"></div></div></div></div><div class="clr"></div></div><div id="sp-rightcol"><div id="sp-right" class="clearfix"><div class="sp-inner clearfix"><div class="modulemegstu"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="VombieLikeButtonmegstu"><div class="fb-like" 
data-href="https://www.facebook.com/utenos.diena?fref=ts"
data-send="false" 
data-layout="button_count"
data-show-faces="true"  
data-width="100" 
data-action="like" 
data-font="arial"
data-colorscheme="light"
></div></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><h3 class="header"><span>Reklama</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p> <a href="http://anyksciai.gradiali.com/" target="_blank"><img src="/images/banners/gradiali%20geras.png" border="0" style="border: 1px solid black;" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div id="k2ModuleBox189" class="k2SearchBlock _text k2LiveSearchBlock"><form action="/ivairenybes/itemlist/search" method="get" autocomplete="off" class="k2SearchBlockForm"><input type="text" value="Naujienų paieška..." name="searchword" maxlength="100" size="100" alt="Ieškoti" class="inputbox" onblur="if(this.value=='') this.value='Naujienų paieška...';" onfocus="if(this.value=='Naujienų paieška...') this.value='';" /><input type="image" value="Ieškoti" class="button" onclick="this.form.searchword.focus();" src="/components/com_k2/images/fugue/search.png" /><input type="hidden" name="categories" value="2,3,4,5,7,8,10,11,12,13,16,22" /><input type="hidden" name="format" value="html" /><input type="hidden" name="t" value="" /><input type="hidden" name="tpl" value="search" /></form><div class="k2LiveSearchResults"></div></div></div></div></div></div><div class="gap"></div><div class="module"><div class="mod-wrapper clearfix"><h3 class="header"><span>Renginių</span> kalendorius				</h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><div style="margin:0px;padding:0px;border-width:0px;"><span id='testspan195' style='display:none'></span><div id="extcal_minical"><table cellspacing="1" cellpadding="0" border="0" align="center" style="border: 1px solid rgb(190, 194, 195); background-color: rgb(255, 255, 255); width:100%;"><tr><td style="vertical-align: top;"><table style="width:100%;" cellspacing="0" cellpadding="2" border="0" class="extcal_navbar"><tr><td valign="middle" height="18" align="center"><img border="0" title="previous month" alt="praėjusiam mėnesiui" class="mod_events_link" src="/components/com_jevents/views/ext/assets/images/mini_arrowleft.gif" onmousedown="callNavigation('index.php?option=com_jevents&amp;task=modcal.ajax&amp;day=1&amp;month=12&amp;year=2016&amp;modid=195&amp;tmpl=component&amp;catids=93|94|95|96|97|98|99|101|102|103');" /></td><td width="98%" valign="middle" nowrap="nowrap" height="18" align="center" class="extcal_month_label"><a href="/kalendorius/monthcalendar/2017/1/93|94|95|96|97|98|99|101|102|103" style = "text-decoration:none;color:inherit;">Sausis 2017</a></td><td valign="middle" height="18" align="center" style="margin: 0 auto; min-width: 4px;"><img border="0" title="next month" alt="Kitas mėnuo" class="mod_events_link" src="/components/com_jevents/views/ext/assets/images/mini_arrowright.gif" onmousedown="callNavigation('index.php?option=com_jevents&amp;task=modcal.ajax&amp;day=1&amp;month=2&amp;year=2017&amp;modid=195&amp;tmpl=component&amp;catids=93|94|95|96|97|98|99|101|102|103');" /></td></tr></table><table style="width:100%; " class="extcal_weekdays"><tr><td/><td  class='extcal_weekdays'>Pr</td><td  class='extcal_weekdays'>A</td><td  class='extcal_weekdays'>T</td><td  class='extcal_weekdays'>K</td><td  class='extcal_weekdays'>P</td><td  class='extcal_weekdays'><span class="saturday">Š</span></td><td  class='extcal_weekdays'><span class="sunday">S</span></td></tr><tr style='height:auto;'><td class="extcal_weekcell"><a href="/kalendorius/eventsbyweek/2016/12/26/93|94|95|96|97|98|99|101|102|103"><img width='5' height='20' border='0' alt='week 52' src='/components/com_jevents/views/ext/assets/images/icon-mini-week.gif'/></a></td><td class='extcal_othermonth'/><td class='extcal_othermonth'/><td class='extcal_othermonth'/><td class='extcal_othermonth'/><td class='extcal_othermonth'/><td class='extcal_othermonth'/><td class='extcal_sundaycell'><a href="/kalendorius/eventsbyday/2017/1/1/93|94|95|96|97|98|99|101|102|103" class = "extcal_busylink" title = "Pereiti į kalendorių - šiandieną">1</a></td></tr><tr style='height:auto;'><td class="extcal_weekcell"><a href="/kalendorius/eventsbyweek/2017/1/2/93|94|95|96|97|98|99|101|102|103"><img width='5' height='20' border='0' alt='week 1' src='/components/com_jevents/views/ext/assets/images/icon-mini-week.gif'/></a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2017/1/2/93|94|95|96|97|98|99|101|102|103" class = "extcal_busylink" title = "Pereiti į kalendorių - šiandieną">2</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2017/1/3/93|94|95|96|97|98|99|101|102|103" class = "extcal_busylink" title = "Pereiti į kalendorių - šiandieną">3</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2017/1/4/93|94|95|96|97|98|99|101|102|103" class = "extcal_busylink" title = "Pereiti į kalendorių - šiandieną">4</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2017/1/5/93|94|95|96|97|98|99|101|102|103" class = "extcal_busylink" title = "Pereiti į kalendorių - šiandieną">5</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2017/1/6/93|94|95|96|97|98|99|101|102|103" class = "extcal_busylink" title = "Pereiti į kalendorių - šiandieną">6</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2017/1/7/93|94|95|96|97|98|99|101|102|103" class = "extcal_busylink" title = "Pereiti į kalendorių - šiandieną">7</a></td><td class='extcal_todaycell'><a href="/kalendorius/eventsbyday/2017/1/8/93|94|95|96|97|98|99|101|102|103" class = "extcal_busylink" title = "Pereiti į kalendorių - šiandieną">8</a></td></tr><tr style='height:auto;'><td class="extcal_weekcell"><a href="/kalendorius/eventsbyweek/2017/1/9/93|94|95|96|97|98|99|101|102|103"><img width='5' height='20' border='0' alt='week 2' src='/components/com_jevents/views/ext/assets/images/icon-mini-week.gif'/></a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2017/1/9/93|94|95|96|97|98|99|101|102|103" class = "extcal_busylink" title = "Pereiti į kalendorių - šiandieną">9</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2017/1/10/93|94|95|96|97|98|99|101|102|103" class = "extcal_busylink" title = "Pereiti į kalendorių - šiandieną">10</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2017/1/11/93|94|95|96|97|98|99|101|102|103" class = "extcal_busylink" title = "Pereiti į kalendorių - šiandieną">11</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2017/1/12/93|94|95|96|97|98|99|101|102|103" class = "extcal_busylink" title = "Pereiti į kalendorių - šiandieną">12</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2017/1/13/93|94|95|96|97|98|99|101|102|103" class = "extcal_busylink" title = "Pereiti į kalendorių - šiandieną">13</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2017/1/14/93|94|95|96|97|98|99|101|102|103" class = "extcal_busylink" title = "Pereiti į kalendorių - šiandieną">14</a></td><td class='extcal_sundaycell'><a href="/kalendorius/eventsbyday/2017/1/15/93|94|95|96|97|98|99|101|102|103" class = "extcal_busylink" title = "Pereiti į kalendorių - šiandieną">15</a></td></tr><tr style='height:auto;'><td class="extcal_weekcell"><a href="/kalendorius/eventsbyweek/2017/1/16/93|94|95|96|97|98|99|101|102|103"><img width='5' height='20' border='0' alt='week 3' src='/components/com_jevents/views/ext/assets/images/icon-mini-week.gif'/></a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2017/1/16/93|94|95|96|97|98|99|101|102|103" class = "extcal_busylink" title = "Pereiti į kalendorių - šiandieną">16</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2017/1/17/93|94|95|96|97|98|99|101|102|103" class = "extcal_busylink" title = "Pereiti į kalendorių - šiandieną">17</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2017/1/18/93|94|95|96|97|98|99|101|102|103" class = "extcal_busylink" title = "Pereiti į kalendorių - šiandieną">18</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2017/1/19/93|94|95|96|97|98|99|101|102|103" class = "extcal_busylink" title = "Pereiti į kalendorių - šiandieną">19</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2017/1/20/93|94|95|96|97|98|99|101|102|103" class = "extcal_busylink" title = "Pereiti į kalendorių - šiandieną">20</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2017/1/21/93|94|95|96|97|98|99|101|102|103" class = "extcal_busylink" title = "Pereiti į kalendorių - šiandieną">21</a></td><td class='extcal_sundaycell'><a href="/kalendorius/eventsbyday/2017/1/22/93|94|95|96|97|98|99|101|102|103" class = "extcal_busylink" title = "Pereiti į kalendorių - šiandieną">22</a></td></tr><tr style='height:auto;'><td class="extcal_weekcell"><a href="/kalendorius/eventsbyweek/2017/1/23/93|94|95|96|97|98|99|101|102|103"><img width='5' height='20' border='0' alt='week 4' src='/components/com_jevents/views/ext/assets/images/icon-mini-week.gif'/></a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2017/1/23/93|94|95|96|97|98|99|101|102|103" class = "extcal_busylink" title = "Pereiti į kalendorių - šiandieną">23</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2017/1/24/93|94|95|96|97|98|99|101|102|103" class = "extcal_busylink" title = "Pereiti į kalendorių - šiandieną">24</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2017/1/25/93|94|95|96|97|98|99|101|102|103" class = "extcal_busylink" title = "Pereiti į kalendorių - šiandieną">25</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2017/1/26/93|94|95|96|97|98|99|101|102|103" class = "extcal_busylink" title = "Pereiti į kalendorių - šiandieną">26</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2017/1/27/93|94|95|96|97|98|99|101|102|103" class = "extcal_busylink" title = "Pereiti į kalendorių - šiandieną">27</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2017/1/28/93|94|95|96|97|98|99|101|102|103" class = "extcal_busylink" title = "Pereiti į kalendorių - šiandieną">28</a></td><td class='extcal_sundaycell'><a href="/kalendorius/eventsbyday/2017/1/29/93|94|95|96|97|98|99|101|102|103" class = "extcal_busylink" title = "Pereiti į kalendorių - šiandieną">29</a></td></tr><tr style='height:auto;'><td class="extcal_weekcell"><a href="/kalendorius/eventsbyweek/2017/1/30/93|94|95|96|97|98|99|101|102|103"><img width='5' height='20' border='0' alt='week 5' src='/components/com_jevents/views/ext/assets/images/icon-mini-week.gif'/></a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2017/1/30/93|94|95|96|97|98|99|101|102|103" class = "extcal_busylink" title = "Pereiti į kalendorių - šiandieną">30</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2017/1/31/93|94|95|96|97|98|99|101|102|103" class = "extcal_busylink" title = "Pereiti į kalendorių - šiandieną">31</a></td><td class='extcal_othermonth'/><td class='extcal_othermonth'/><td class='extcal_othermonth'/><td class='extcal_othermonth'/><td class='extcal_othermonth'/></tr></table></td></tr></table></div></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><h3 class="header"><span>Reklama</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="https://goo.gl/brgn07" target="_blank"><img src="/images/banners/300x400.jpg" border="0" width="250" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><h3 class="header"><span>Reklama</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><img src="/images/banners/akcija%20skelbimams.jpg" border="0" style="border: 1px solid black;" /></p></div></div></div></div></div><div class="gap"></div></div></div><div id="sp-right-gridtop" class="sp-modCol1 clearfix"><div class="sp-inner clearfix"><div style="width:100%" class="sp-block "><div id="sp-right1" class="mod-block sp-right1  single"><div class="module"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="poll" style="border:none; padding:1px;"><h4>Ko tikitės iš 2017-ųjų Gaidžio metų?</h4><div id="polldiv_113"><form action="/ivairenybes" method="post" name="poll_vote_113" id="poll_vote_113"><label for="mod_voteid478" class="sectiontableentry2" style="display:block; padding:2px;"><input type="radio" name="voteid" id="mod_voteid478" value="478" alt="478"  />
Tikiu, kad bus ramesni nei praėjusieji	</label><label for="mod_voteid479" class="sectiontableentry1" style="display:block; padding:2px;"><input type="radio" name="voteid" id="mod_voteid479" value="479" alt="479"  />
Džiaugiuosi gyvenimu čia ir dabar	</label><label for="mod_voteid480" class="sectiontableentry2" style="display:block; padding:2px;"><input type="radio" name="voteid" id="mod_voteid480" value="480" alt="480"  />
Nieko nesitikiu, nes nereikia kurti didelių planų, o reikia pradėti nuo mažų žingsnelių	</label><div id="mod_poll_messages_113" style="margin:5px;"></div><div style="padding:2px;" id="poll_buttons_113" ><input type="submit" id="submit_vote_113" name="task_button" class="button" value="Balsuoti"  /></div><div id="poll_loading_113" style="display:none;">Vykdoma....	</div><input type="hidden" name="option" value="com_mijopolls" /><input type="hidden" name="id" value="113" /><input type="hidden" name="task" value="vote" /><div><input type="hidden" name="9cd865259603c1a572a9c2de54bbbb01" value="1" /></div></form></div><div id="poll_links" style="padding-top:5px; "><a class="poll_result_link" href="/component/mijopolls/poll/113-ko-tikites-is-2017-uju-gaidzio-metu">Rodyti išsamiai</a><br /></div></div></div></div></div></div><div class="gap"></div></div></div></div></div><div id="sp-right-mid" class="clearfix"><div class="sp-inner clearfix"><div class="module_text"><div class="mod-wrapper clearfix"><h3 class="header"><span>Reklama</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="https://www.youtube.com/channel/UCkgI3FElLUboYVg-B-PNjmQ" target="_blank"><img src="/images/banners/nauja video galerija.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><h3 class="header"><span>Reklama</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="http://www.urk.lt/" target="_blank"><img src="/images/banners/Utenos Regiono Keliai A4 Saugos dirzai saugo gyvybe.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="http://www.1551.lt/" target="_blank"><img src="/images/banners/15511.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><h3 class="header"><span>Reklama</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="http://udiena.lt/skrajutes" target="_blank"><img src="/images/banners/skrajutes.gif" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><h3 class="header"><span>Reklama</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="http://www.arkprekyba.lt/" target="_blank"><img src="/images/banners/ARK.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><h3 class="header"><span>Reklama</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="http://www.zylefenster.lt/" target="_blank"><img src="/images/banners/zyle portalui.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div></div></div><div id="sp-right-bottom" class="clearfix"><div class="sp-inner clearfix"><div class="module_text"><div class="mod-wrapper clearfix"><h3 class="header"><span>Reklama</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="https://www.facebook.com/pages/%C5%A0ventin%C4%97-floristika-ir-dekoras/462183220551834?fref=ts" target="_blank"><img src="/images/banners/geliu studija.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><h3 class="header"><span>Reklama</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="http://www.srtfondas.lt/"><img src="/images/banners/SRTR fondas.png" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="http://www.utenavsb.lt/" target="_blank"><img src="/images/banners/sveikatos biur.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><p style="font-size: 9px; font-family: arial; color: #2b9ccb; text-align: center; letter-spacing: 0.1em;">Reklama</p><p style="font-size: 9px; font-family: arial; color: #2b9ccb; text-align: center; letter-spacing: 0.1em;"><a href="https://www.facebook.com/respin.lt/" target="_blank"><img src="/images/banner_utenos_diena.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div></div></div></div></div><div id="sp-footer-nav" class="clearfix"><div class="sp-inner clearfix"><ul class="menu"><li class="item-435"><a href="/" >Naujienos</a></li><li class="item-465"><a href="/aktualijos" >Aktualijos</a></li><li class="item-595"><a href="/kultura" >Kultūra</a></li><li class="item-589"><a href="/verslas" >Verslas</a></li><li class="item-596 current active"><a href="/ivairenybes" >Įvairenybės</a></li><li class="item-530"><a href="/kriminalai" >Kriminalai</a></li><li class="item-652"><a href="/jaunimas" >Jaunimas</a></li><li class="item-658"><a href="/sportas" >Sportas</a></li><li class="item-654"><a href="/kaimas" >Kaimas</a></li><li class="item-651"><a href="/krasto-zinios" >Krašto žinios</a></li><li class="item-749"><a href="/lietuvoje" >Lietuva</a></li><li class="item-768"><a href="/projektai" >Projektai</a></li><li class="item-777"><a href="/menu-kalve1" >Menų kalvė</a></li><li class="item-805"><a href="/konkursas" >Konkursas</a></li><li class="item-769"><a href="/dienos-receptas" >Dienos receptas</a></li><li class="item-770"><a href="/dienos-anekdotas" >Dienos anekdotas</a></li><li class="item-771"><a href="/utenos-skelbimai" >Utenos skelbimai</a></li><li class="item-772"><a href="/paslaugos-utenoje" >Paslaugos Utenoje</a></li><li class="item-806"><a href="/ar-mastai" >Ar mąstai?</a></li></ul></div></div><div id="sp-footer-subnav" class="clearfix"><div class="sp-inner clearfix"><ul class="menu"><li class="item-653"><a href="/projektai" >Projektai</a></li><li class="item-747"><a href="/dienos-receptas" >Dienos receptas</a></li><li class="item-746"><a href="/dienos-anekdotas" >Dienos anekdotas</a></li><li class="item-662"><a href="/utenos-skelbimai" >Utenos skelbimai</a></li><li class="item-725"><a class="_tratata" href="/paslaugos-utenoje" >Paslaugos Utenoje</a></li></ul><ul class="menu" id="mn"><li class="item-776"><a href="/menu-kalve" >Menų kalvė</a></li><li class="item-779"><a href="/konkursas" >Konkursas</a></li><li class="item-804"><a href="/ar-mastai" >Ar mąstai?</a></li></ul></div></div><div id="sp-bottom" class="sp-modCol4 clearfix"><div class="sp-wrap clearfix"><div class="sp-inner clearfix"><div style="width:25%" class="sp-block  separator"><div id="sp-bottom1" class="mod-block sp-bottom1  first"><div class="module"><div class="mod-wrapper-flat clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><p class="foot-text">UAB „Utenos Diena“,<br /> Maironio g. 34, LT-28144, Utena.<br /> Įm. kodas: 301537159<br />PVM k. LT100003891115</p><p class="foot-text">A.s.:<span> LT535014500014000334</span><br /><span>Utenos kredito unija</span></p><p class="foot-text">Įregistruota LR įmonių registre, registro tvarkytojas:<br /> Valstybės įmonė Registrų centras</p><p class="foot-text"><strong>utenosdiena.lt</strong> redakcijai rašykite adresu <a href="mailto:reklama@utenos-diena.lt">reklama@utenosdiena.lt</a></p><p class="foot-text">Visos teisės saugomos. © 2008 -  <span> 
2017 
UAB „Utenos diena“.<br /> Kopijuoti, dauginti, platinti galima tik gavus raštišką UAB „Utenos diena“ sutikimą.</p></div></div></div></div></div><div class="moduleanticache"><div class="mod-wrapper-flat clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div id="k2ModuleBox298" class="k2CustomCodeBlock anticache"></div></div></div></div></div></div></div><div style="width:25%" class="sp-block  separator"><div id="sp-bottom2" class="mod-block sp-bottom2 "><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>Portalas</span></h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><ul class="menu"><li class="item-754"><a href="/apie-portala" >Apie portalą</a></li><li class="item-678"><a href="/reklama-portale" >Reklama portale</a></li><li class="item-679"><a href="/skelbimai-portale" >Skelbimai</a></li><li class="item-680"><a href="/portalo-kontaktai" >Kontaktai</a></li><li class="item-762"><a href="/laikrascio-meniu" >Reklama laikraštyje</a></li><li class="item-766"><a href="/skelbimai-laikrastyje1" >Skelbimai laikraštyje</a></li><li class="item-774"><a href="/skrajutes1" >Skrajutės</a></li></ul></div></div></div></div><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>Laikraštis</span></h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><ul class="menu"><li class="item-683"><a href="/apie-laikrasti" >Apie laikraštį</a></li><li class="item-684"><a href="/prenumerata" >Prenumerata</a></li><li class="item-685"><a href="/reklama-laikrastyje" >Reklama laikraštyje</a></li><li class="item-686"><a href="/skelbimai-laikrastyje" >Skelbimai laikraštyje</a></li><li class="item-687"><a href="/kontaktai" >Kontaktai</a></li><li class="item-761"><a href="/images/pdf/laikrastis.pdf" target="_blank" >Atsisiųsti senesnį laikraštį PDF formatu</a></li><li class="item-763"><a href="/portalo-skelbimai" >Skelbimai portale</a></li><li class="item-764"><a href="/reklama-portale1" >Reklama portale</a></li><li class="item-773"><a href="/skrajutes" >Skrajutės</a></li></ul></div></div></div></div></div></div><div style="width:25%" class="sp-block  separator"><div id="sp-bottom3" class="mod-block sp-bottom3 "><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>ŽURNALAS</span></h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><ul class="menu"><li class="item-755"><a href="/apie-zurnala" >Apie žurnalą</a></li><li class="item-756"><a href="/images/pdf/indraja.pdf" target="_blank" >Parsisiųsti žurnalą .PDF formatu</a></li><li class="item-757"><a class="pr" href="/pr" ><img src="/images/icons/pr.png" alt="PR" /></a></li></ul></div></div></div></div><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>Parsisiuntimui</span></h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><p><a href="/images/parsisiuntimui/portalo_logo.cdr" target="_blank">Portalo logotipas .cdr formatu</a></p><p><a href="/images/parsisiuntimui/portalo_logo.png" target="_blank">Portalo logotipas .png formatu</a></p><p><a href="/images/parsisiuntimui/laikrascio_logo.cdr" target="_blank">Laikraščio logotipas .cdr formatu</a></p><p><a href="/images/parsisiuntimui/laikrascio_logo.png" target="_blank">Laikraščio logotipas .png formatu</a></p></div></div></div></div></div></div></div><div style="width:25%" class="sp-block "><div id="sp-bottom4" class="mod-block sp-bottom4  last"><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>LANKYTOJŲ</span> STATISTIKA				</h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class=""><div class="cw-mod-traffic-90" id="cwtraffic1"><div class="cwt-indi-counter-100"><div class="cwt-icon"><span class="cwt-stats-lt-users">Šiandien apsilankė:</span><span class="cw_stats_r0">835</span></div><div class="cwt-icon"><span class="cwt-stats-ly-users">Vakar apsilankė:</span><span class="cw_stats_r0">7442</span></div><div class="cwt-icon"><span class="cwt-stats-lw-users">Šią savaitę apsilankė:</span><span class="cw_stats_r0">53716</span></div><div class="cwt-icon"><span class="cwt-stats-lm-users">Šį mėnesį apsilankė:</span><span class="cw_stats_r0">59800</span></div><div class="cwt-icon"><span class="cwt-stats-la-users">Viso (nuo 2015-02-16):</span><span class="cw_stats_r0">3941085</span></div></div><div class="cwt-wio"><div class="cwt-icon"><div class="cwt-stats-la-users" style="float:left;">Šiuo metu naršo:</div><div class="cw_stats_r0">94</div></div></div><div class="cwt-datetime">
2017-01-08        </div></div></div></div></div></div></div><div class="module"><div class="mod-wrapper-flat clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><div style="width: 85%; height: 45px; padding: 5px; border-radius: 5px; margin: 10px 0 20px 0; background: url('/images/icons/fb.png') no-repeat scroll 95% 50% #ffffff;"><p style="text-indent: 0; text-align: left; font-size: 12px; line-height: 15px; padding-left: 20px; width: 120px;"><a href="https://www.facebook.com/utenos.diena" target="_blank" style="text-shadow: none;"><span style="color: #2b9ccb;"><strong>BŪK FACEBOOK DRAUGU</strong></span></a></p></div><div style="width: 85%; height: 45px; padding: 5px; border-radius: 5px; background: url('/images/icons/news.png') no-repeat scroll 95% 50% #ffffff;"><p style="text-indent: 0; text-align: left; font-size: 12px; line-height: 15px; padding-left: 20px; width: 120px;"><a href="/pasidalink-naujiena" style="text-shadow: none;"><span style="color: #2b9ccb;"><strong>ATSIŲSK NAUJIENĄ</strong></span></a></p></div></div></div></div></div></div></div></div></div></div></div><div id="sp-footer" class="clearfix"><div class="sp-wrap"><div class="sp-inner"><div class="cp"></div>
﻿	<a id="topofpage" href="#" rel="nofollow" title="Į pradžią">Į pradžią</a></div></div></div></div></div></div><!-- <script type="text/javascript" id="adplaceforad_place78">
(function() {
function async_load(){
var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;
s.src = 'http://ads.iwant.lt/ads.php?pid=78';
var x = document.getElementById('adplaceforad_place78'); x.parentNode.insertBefore(s, x);
}
if (window.attachEvent){ window.attachEvent('onload', async_load); }
else { window.addEventListener('load', async_load, false); }
})();
</script>--></body></html>