
﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="lt-lt" lang="lt-lt" ><head><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/21802504845/udiena.lt_980x250_top', [[970, 250], [980, 200]], 'div-gpt-ad-1553513820975-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/siasetupad-network/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script><script>
(function(h,o,t,j,a,r){
h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
h._hjSettings={hjid:1107085,hjsv:6};
a=o.getElementsByTagName('head')[0];
r=o.createElement('script');r.async=1;
r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
a.appendChild(r);
})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script><base href="http://www.udiena.lt/ivairenybes/item/13182-apie-saugu-eisma-kelyje-vaikams-primine-ir-suo-amsis" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="policija,akcija,rugsėjo1" /><meta name="title" content="Apie saugų eismą kelyje vaikams priminė ir šuo Amsis" /><meta property="og:url" content="http://www.udiena.lt/ivairenybes/item/13182-apie-saugu-eisma-kelyje-vaikams-primine-ir-suo-amsis" /><meta property="og:title" content="Apie saugų eismą kelyje vaikams priminė ir šuo Amsis" /><meta property="og:type" content="article" /><meta property="og:image" content="http://www.udiena.lt/media/k2/items/cache/d6e9cc3edb5b8e8156f7e76cc19077cf_XL.jpg" /><meta name="image" content="http://www.udiena.lt/media/k2/items/cache/d6e9cc3edb5b8e8156f7e76cc19077cf_XL.jpg" /><meta property="og:description" content="Pirmadienį mieste pasklido šventiškai nusiteikę mokiniai, dar gyvenantys vasaros įspūdžiais. Prasidėjo įtemptas metas – tiek pėstiesiems, tiek vairuot..." /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="description" content="Pirmadienį mieste pasklido šventiškai nusiteikę mokiniai, dar gyvenantys vasaros įspūdžiais. Prasidėjo įtemptas metas – tiek pėstiesiems, tiek vairuot..." /><meta name="generator" content="Joomla! - Open Source Content Management" /><title>Apie saugų eismą kelyje vaikams priminė ir šuo Amsis</title><link href="/templates/shaper_neo/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" /><link rel="stylesheet" href="/cache/helix_assets/f5df1073c019b9c0864d809a95d40510.css" type="text/css" /><link rel="stylesheet" href="http://www.udiena.lt/media/coalawebtraffic/modules/traffic/css/cwt-base.css" type="text/css" /><link rel="stylesheet" href="http://www.udiena.lt/media/coalawebtraffic/modules/traffic/counter-themes/users/css/cw-visitors.css" type="text/css" /><style type="text/css">
div.b2jsocial_parent {text-align:left;}ul.b2jsocial li {width:42px;height:42px;}ul.b2jsocial li a{width:42px;height:42px;}ul.b2jsocial li.f span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://www.udiena.lt/plugins/content/b2jsocial/images/icons32.png") -32px -32px  no-repeat}ul.b2jsocial li.f.preset5 span.background:hover {background-position:-32px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.t span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://www.udiena.lt/plugins/content/b2jsocial/images/icons32.png") -0px -32px  no-repeat}ul.b2jsocial li.t.preset5 span.background:hover {background-position:-0px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.g span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://www.udiena.lt/plugins/content/b2jsocial/images/icons32.png") -64px -32px  no-repeat}ul.b2jsocial li.g.preset5 span.background:hover {background-position:-64px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.l span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://www.udiena.lt/plugins/content/b2jsocial/images/icons32.png") -96px -32px  no-repeat}ul.b2jsocial li.l.preset5 span.background:hover {background-position:-96px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.e span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://www.udiena.lt/plugins/content/b2jsocial/images/icons32.png") -128px -32px  no-repeat}ul.b2jsocial li.e.preset5 span.background:hover {background-position:-128px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.p span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://www.udiena.lt/plugins/content/b2jsocial/images/icons32.png") -160px -32px  no-repeat}ul.b2jsocial li.p.preset5 span.background:hover {background-position:-160px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}.sp-wrap {width: 1085px;}
#sp-leftcol {width: 35%}
#sp-rightcol { width: 31%}
#sp-maincol {width:69%}#inner_content {width: 100%;}
#sp-inset1 {width: 25%}#sp-inset2 { width: 25%}h2,h3,h2.itemTitle,h3.catItemTitle,.itemListSubCategories h3,.subCategory h2,.itemCommentsCounter { font-family: "Trebuchet MS", Arial, Helvetica, sans-serif }
</style><script src="/media/system/js/mootools-core.js" type="text/javascript"></script><script src="/media/system/js/core.js" type="text/javascript"></script><script src="/media/system/js/modal.js" type="text/javascript"></script><script src="/components/com_k2/js/k2.js?v2.6.6&amp;sitepath=/" type="text/javascript"></script><script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js" type="text/javascript"></script><script src="/plugins/content/jw_sigpro/jw_sigpro/includes/js/jquery_swipebox/source/jquery.swipebox.min.js" type="text/javascript"></script><script src="/plugins/content/jw_sigpro/jw_sigpro/includes/js/behaviour.js" type="text/javascript"></script><script src="/media/system/js/mootools-more.js" type="text/javascript"></script><script src="/plugins/system/helix/js/menu.js" type="text/javascript"></script><script src="/plugins/system/helix/js/equalheight.js" type="text/javascript"></script><script src="/plugins/system/helix/js/totop.js" type="text/javascript"></script><script src="/gem.js" type="text/javascript"></script><script type="text/javascript">
window.addEvent('domready', function() {
SqueezeBox.initialize({});
SqueezeBox.assign($$('a.modal'), {
parse: 'rel'
});
});
jQuery.noConflict();
jQuery(function($) {
$("a.swipebox").swipebox();
});
function fixHeight_sp_bottom () {
var equalizer_sp_bottom = new Equalizer(".sp-bottom1 > div > div,.sp-bottom2 > div > div,.sp-bottom3 > div > div,.sp-bottom4 > div > div").equalize("height");
}
window.addEvent ("load", function () {
fixHeight_sp_bottom.delay (300);
});
window.addEvent ("resize", function () {
fixHeight_sp_bottom();
});
</script><meta property="og:title" content="Apie saugų eismą kelyje vaikams priminė ir šuo Amsis" /><meta property="og:type" content="product" /><meta property="og:image" content="http://www.udiena.lt/media/k2/items/cache/d6e9cc3edb5b8e8156f7e76cc19077cf_XL.jpg" /><meta property="og:url" content="http://www.udiena.lt/ivairenybes/item/13182-apie-saugu-eisma-kelyje-vaikams-primine-ir-suo-amsis" /><meta property="og:type" content="website" /><script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/lt_LT/all.js#xfbml=1";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><link href="/templates/shaper_neo/images/favicon.ico" rel="shortcut icon" type="image/x-icon" /><script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-46064312-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script><link rel="shortcut icon" href="/templates/shaper_neo/favicon.ico" /><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.6.2/jquery.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-2334957550410803",
enable_page_level_ads: true
});
</script><meta name="google-site-verification" content="ZpTT1zIYNHROz23EVKzSxrI_SHKvnir9QnxfLkz1Rc8" /></head><body class="bg"><div id="top-bar" class="clearfix"><div class="sp-wrap"></div></div><div id="header" class="clearfix"><div class="sp-wrap clearfix"><a id="logo" style="width:200px;height:80px" href="http://www.udiena.lt" title="Utenos Diena - miestui ir apskričiai"></a><div id="sp-search" class="clearfix"><div class="sp-inner clearfix"><div class="custom"  ><div id="logotipai-outer"><div id="logotipai-inner1"><a href="/reklama-laikrastyje"><img src="/images/laikrastis_logo.png" border="0" alt="" /></a></div><div id="logotipai-inner2"><a href="/skelbimai-laikrastyje"><img src="/images/reklama_logo.png" border="0" alt="" style="margin: 0 3px;" /></a></div><div id="logotipai-inner3"><a href="/skrajutes"><img src="/images/kurjeris_logo.png" border="0" alt="" /></a></div></div></div></div></div><div id="sp-banner" class="clearfix"><div class="sp-inner clearfix"><ul class="menu"><li class="item-754"><a href="/apie-portala" >Apie portalą</a></li><li class="item-678"><a href="/reklama-portale" >Reklama portale</a></li><li class="item-679"><a href="/skelbimai-portale" >Skelbimai</a></li><li class="item-680"><a href="/portalo-kontaktai" >Kontaktai</a></li><li class="item-762"><a href="/laikrascio-meniu" >Reklama laikraštyje</a></li><li class="item-766"><a href="/skelbimai-laikrastyje1" >Skelbimai laikraštyje</a></li><li class="item-774"><a href="/skrajutes1" >Skrajutės</a></li></ul><div class="custom"  ><div class="sendpdf"><a href="/images/pdf/Utenos_diena_2019-30.pdf" target="_blank"><strong>ATSISIŲSTI SENESNĮ LAIKRAŠTĮ PDF FORMATU</strong></a></div><div class="sendpdf1" style="float: right;"><a href="/images/pdf/Dienos_Reklama_2019-16.pdf" target="_blank"><strong>ATSISIŲSTI „DIENOS REKLAMĄ“ PDF FORMATU</strong></a></div></div></div></div><div id='div-gpt-ad-1553513820975-0' style="text-align: center;clear: both;padding-top: 10px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553513820975-0'); });
</script></div></div></div><div class="main-bg clearfix"><div class="sp-wrap clearfix"><div class="clr"></div><div id="hornav" class="clearfix"><ul class="sp-menu level-0"><li class="menu-item first"><a href="/" class="menu-item first" ><span class="menu"><span class="menu-title">Naujienos</span></span></a></li><li class="menu-item"><a href="/aktualijos" class="menu-item" ><span class="menu"><span class="menu-title">Aktualijos</span></span></a></li><li class="menu-item"><a href="/kultura" class="menu-item" ><span class="menu"><span class="menu-title">Kultūra</span></span></a></li><li class="menu-item"><a href="/verslas" class="menu-item" ><span class="menu"><span class="menu-title">Verslas</span></span></a></li><li class="menu-item active item-new"><a href="/ivairenybes" class="menu-item active item-new" ><span class="menu"><span class="menu-title">Įvairenybės</span></span></a></li><li class="menu-item"><a href="/kriminalai" class="menu-item" ><span class="menu"><span class="menu-title">Kriminalai</span></span></a></li><li class="menu-item"><a href="/jaunimas" class="menu-item" ><span class="menu"><span class="menu-title">Jaunimas</span></span></a></li><li class="menu-item"><a href="/sportas" class="menu-item" ><span class="menu"><span class="menu-title">Sportas</span></span></a></li><li class="menu-item"><a href="/kaimas" class="menu-item" ><span class="menu"><span class="menu-title">Kaimas</span></span></a></li><li class="menu-item item-new"><a href="/krasto-zinios" class="menu-item item-new" ><span class="menu"><span class="menu-title">Krašto žinios</span></span></a></li><li class="menu-item nobord"><a href="/lietuvoje" class="menu-item nobord" ><span class="menu"><span class="menu-title">Lietuva</span></span></a></li><li class="menu-item hid"><a href="/projektai" class="menu-item hid" ><span class="menu"><span class="menu-title">Projektai</span></span></a></li><li class="menu-item hid"><a href="/menu-kalve1" class="menu-item hid" ><span class="menu"><span class="menu-title">Menų kalvė</span></span></a></li><li class="menu-item hid"><a href="/konkursas" class="menu-item hid" ><span class="menu"><span class="menu-title">Konkursas</span></span></a></li><li class="menu-item hid"><a href="/dienos-receptas" class="menu-item hid" ><span class="menu"><span class="menu-title">Dienos receptas</span></span></a></li><li class="menu-item hid"><a href="/dienos-anekdotas" class="menu-item hid" ><span class="menu"><span class="menu-title">Dienos anekdotas</span></span></a></li><li class="menu-item hid"><a href="/utenos-skelbimai" class="menu-item hid" ><span class="menu"><span class="menu-title">Utenos skelbimai</span></span></a></li><li class="menu-item hid"><a href="/paslaugos-utenoje" class="menu-item hid" ><span class="menu"><span class="menu-title">Paslaugos Utenoje</span></span></a></li><li class="menu-item last hid"><a href="/sveikata" class="menu-item last hid" ><span class="menu"><span class="menu-title">Sveikata</span></span></a></li></ul></div><script type="text/javascript">
//<![CDATA[
window.addEvent('domready',function(){
var	limits = $(document.body);
items_v = [], items_h = [];
$$('div.submenu').each(function (el) {
if (el.getParent().getParent().hasClass('level-0')) {
items_v.push(el);
} else {
items_h.push(el);
}
});
new SPMenu(items_v, {
direction: 'LTR',
bound: limits,
fxOptions: {
transition: Fx.Transitions.Expo.easeOut,
duration: 200			},
animation: 'slidefade',
mode: 'vertical',
offset:{x:5, y: 0}
});
new SPMenu(items_h, {
direction: 'LTR',
bound: limits,
fxOptions: {
transition: Fx.Transitions.Expo.easeOut,
duration: 200			},
animation: 'slidefade',
mode: 'horizontal',
offset: {x: -20, y: 5}
});
});
//]]></script><div id="sp-hornav-sub" class="clearfix"><div class="sp-inner clearfix"><ul class="menu"><li class="item-653"><a href="/projektai" >Projektai</a></li><li class="item-747"><a href="/dienos-receptas" >Dienos receptas</a></li><li class="item-746"><a href="/dienos-anekdotas" >Dienos anekdotas</a></li><li class="item-662"><a href="/utenos-skelbimai" >Utenos skelbimai</a></li><li class="item-725"><a class="_tratata" href="/paslaugos-utenoje" >Paslaugos Utenoje</a></li></ul><ul class="menu" id="mn"><li class="item-776"><a href="/menu-kalve" >Menų kalvė</a></li><li class="item-779"><a href="/konkursas" >Konkursas</a></li><li class="item-804"><a href="/sveikata" >Sveikata</a></li></ul></div></div><div class="clearfix"><div id="sp-maincol" class="clearfix"><div class="clr"></div><div id="inner_content" class="clearfix"><div class="sp-content-inner clearfix"><div id="sp-breadcrumbs" class="clearfix"><div class="sp-inner clearfix"><span class="breadcrumbs"><a href="/ivairenybes">Įvairenybės</a><span class="current">Apie saugų eismą kelyje vaikams priminė ir šuo Amsis</span></span></div></div><div id="system-message-container"></div><span id="startOfPageId13182"></span><div id="k2Container" class="itemView itemIsFeatured"><div class="itemToolbar"><ul><li><a class="itemPrintLink" rel="nofollow" href="/ivairenybes/item/13182-apie-saugu-eisma-kelyje-vaikams-primine-ir-suo-amsis?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;"><span>Spausdinti</span></a></li><li><a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=shaper_neo&amp;link=159703bf811db2ee297c3dea4aab9d359dfbe0a7" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;"><span>El.paštas</span></a></li><li><a class="itemImageGalleryLink k2Anchor" href="/ivairenybes/item/13182-apie-saugu-eisma-kelyje-vaikams-primine-ir-suo-amsis#itemImageGalleryAnchor">Paveikslėlių galerija</a></li></ul><div class="clr"></div></div><div class="itemHeader"><span class="itemDateCreated">
2019 rugsėjo 02, Pirmadienis 15:27		</span><h2 class="itemTitle">
Apie saugų eismą kelyje vaikams priminė ir šuo Amsis
</h2></div><div class="itemBody"><div class="itemImageBlock"><span class="itemImage"><a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/d6e9cc3edb5b8e8156f7e76cc19077cf_XL.jpg" title="Spustelėkite, norėdami peržiūrėti paveikslėlį"><img src="/media/k2/items/cache/d6e9cc3edb5b8e8156f7e76cc19077cf_L.jpg" alt="Apie saugų eismą kelyje vaikams priminė ir &scaron;uo Amsis" style="width:700px; height:auto;" /></a></span><div class="clr"></div></div><div class="itemExtraFields"><!--<h3>Papildoma informacija</h3>--><ul><li class="odd typeTextfield group3"><!--<span class="itemExtraFieldsLabel">Priedai:</span>--><span class="itemExtraFieldsValue">28 foto</span></li></ul><div class="clr"></div></div><div class="itemIntroText"><div style='padding-top: 8px; float: left; margin-right: 15px;'><script type="text/javascript" src="//lv.adocean.pl/files/js/aomini.js"></script><div data-ao-pid="26abCie3SDVv8g4XZXgw2VWsTCxNERAmuRJ8l8jCnjX.w7" style="display: none;"></div><script type="text/javascript">    /* (c)AdOcean 2003-2018 */    /* PLACEMENT: Setup.Udiena.lt.Desktop.udiena.lt_300x250_article_1 */    (window['aomini'] || (window['aomini'] = [])).push({        cmd: 'display',        server: 'lv.adocean.pl',        id: '26abCie3SDVv8g4XZXgw2VWsTCxNERAmuRJ8l8jCnjX.w7',        consent: null    });</script></div><p><strong>Pirmadienį mieste pasklido šventiškai nusiteikę mokiniai, dar gyvenantys vasaros įspūdžiais. Prasidėjo įtemptas metas – tiek pėstiesiems, tiek vairuotojams teks dar kartą prisiminti Kelių eismo taisykles. Apie saugų eismą priminė policijos pareigūnai, šventinę dieną budėję prie pėsčiųjų perėjų, ir policijos draugas šuo Amsis, dovanojęs smagių akimirkų.</strong></p></div><div class="itemFullText"><p>Nuo pirmosios mokslo metų dienos keliuose ir gatvėse policininkai vykdo įvairias akcijas, reidus, vairuotojams ir pėstiesiems primena Kelių eismo taisykles. Nuotaikinga akcija, kuria siekiama saugumo keliuose, rugsėjo 2 dieną vyko ir Utenoje. Ji prasidėjo likus maždaug pusvalandžiui iki naujų mokslo metų atidarymo ugdymo įstaigose.
<p>Lydimi tėvų vaikai skubėjo į mokyklas pasilabinti su seniai matytais draugais, pasveikinti savo mokytojų. Prie pėsčiųjų perėjų, kur eismas gana intensyvus, mokinius sergėjo policijos pareigūnai ar policijos rėmėjai. Šalia Aukštakalnio pradinės mokyklos ir Aukštakalnio progimnazijos vaikus pasitiko šuo Amsis. Kartu su juo prie šios akcijos prisijungęs Utenos apskrities vyriausiojo policijos komisariato Kelių policijos skyriaus Kelių patrulių būrio specialistas Gediminas Kviklys vaikams dosniai dalijo dovanėles – lankstinukus, atšvaitus, lipdukus, apyrankes.<br />Ne vienus metus prie pėsčiųjų perėjų budintys pareigūnai pastebi, kad pirmąją mokslo metų dieną vairuotojai atidesni, tačiau vis dar pasitaiko atvejų, kai prie pėsčiųjų perėjų nepristabdo automobilio, nepraleidžia pėsčiųjų. Šiemet prie šalia Aukštakalnio progimnazijos esančios pėsčiųjų perėjos nesupratingas vairuotojas pastatė savo automobilį, dėl to gerokai sumažėjo matomumas.
<p>Laikraščio „Utenos diena" inf., Linos Narčienės nuotr.<div style='padding-top: 8px; float: left; margin-right: 15px;'><div data-ao-pid="4rCqleccA46wLcNSf.BfUNhN3AWI1rB7AgecvJaxb.n.I7" style="display: none;"></div><script type="text/javascript">    /* (c)AdOcean 2003-2018 */    /* PLACEMENT: Setup.Udiena.lt.Desktop.udiena.lt_300x250_article_2 */    (window['aomini'] || (window['aomini'] = [])).push({        cmd: 'display',        server: 'lv.adocean.pl',        id: '4rCqleccA46wLcNSf.BfUNhN3AWI1rB7AgecvJaxb.n.I7',        consent: null    });</script></div><p><br /><br /></div><div class="clr"></div><div class="b2jsocial_parent"><ul class="b2jsocial"><li class="f preset2"><a class="preset2" href="http://www.facebook.com/sharer.php?u=http://www.udiena.lt/ivairenybes/item/13182-apie-saugu-eisma-kelyje-vaikams-primine-ir-suo-amsis" target="_blank"><span class="text">share</span><span class="background"></span></a></li><li class="t preset2"><a class="preset2" href="http://twitter.com/intent/tweet?text=Apie saugų eismą kelyje vaikams priminė ir šuo Amsis&url=http://www.udiena.lt/ivairenybes/item/13182-apie-saugu-eisma-kelyje-vaikams-primine-ir-suo-amsis&via=@Utenosdiena" target="_blank"><span class="text">tweet</span><span class="background"></span></a></li><li class="g preset2"><a class="preset2" href="http://plus.google.com/share?url=http://www.udiena.lt/ivairenybes/item/13182-apie-saugu-eisma-kelyje-vaikams-primine-ir-suo-amsis" target="_blank"><span class="text">plus</span><span class="background"></span></a></li></ul></div><div class="clr"></div></div><div class="itemLinks"><div class="clr"></div></div><a name="itemImageGalleryAnchor" id="itemImageGalleryAnchor"></a><div class="itemImageGallery"><h3>Paveikslėlių galerija</h3><ul id="sigProId6a72f9bf58" class="sigProContainer sigProClassic"><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/13182/1%20foto.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallery6a72f9bf58]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 1 foto.jpg" title="Click to enlarge image 1 foto.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_6a72f9bf58_1_foto.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/13182/IMGP1273.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallery6a72f9bf58]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMGP1273.jpg" title="Click to enlarge image IMGP1273.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_6a72f9bf58_imgp1273.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/13182/IMGP1274.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallery6a72f9bf58]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMGP1274.jpg" title="Click to enlarge image IMGP1274.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_6a72f9bf58_imgp1274.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/13182/IMGP1277.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallery6a72f9bf58]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMGP1277.jpg" title="Click to enlarge image IMGP1277.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_6a72f9bf58_imgp1277.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/13182/IMGP1281.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallery6a72f9bf58]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMGP1281.jpg" title="Click to enlarge image IMGP1281.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_6a72f9bf58_imgp1281.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/13182/IMGP1284.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallery6a72f9bf58]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMGP1284.jpg" title="Click to enlarge image IMGP1284.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_6a72f9bf58_imgp1284.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/13182/IMGP1286.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallery6a72f9bf58]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMGP1286.jpg" title="Click to enlarge image IMGP1286.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_6a72f9bf58_imgp1286.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/13182/IMGP1287.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallery6a72f9bf58]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMGP1287.jpg" title="Click to enlarge image IMGP1287.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_6a72f9bf58_imgp1287.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/13182/IMGP1288.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallery6a72f9bf58]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMGP1288.jpg" title="Click to enlarge image IMGP1288.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_6a72f9bf58_imgp1288.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/13182/IMGP1291.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallery6a72f9bf58]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMGP1291.jpg" title="Click to enlarge image IMGP1291.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_6a72f9bf58_imgp1291.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/13182/IMGP1294.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallery6a72f9bf58]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMGP1294.jpg" title="Click to enlarge image IMGP1294.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_6a72f9bf58_imgp1294.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/13182/IMGP1295.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallery6a72f9bf58]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMGP1295.jpg" title="Click to enlarge image IMGP1295.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_6a72f9bf58_imgp1295.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/13182/IMGP1297.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallery6a72f9bf58]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMGP1297.jpg" title="Click to enlarge image IMGP1297.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_6a72f9bf58_imgp1297.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/13182/IMGP1299.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallery6a72f9bf58]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMGP1299.jpg" title="Click to enlarge image IMGP1299.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_6a72f9bf58_imgp1299.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/13182/IMGP1304.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallery6a72f9bf58]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMGP1304.jpg" title="Click to enlarge image IMGP1304.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_6a72f9bf58_imgp1304.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/13182/IMGP1309.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallery6a72f9bf58]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMGP1309.jpg" title="Click to enlarge image IMGP1309.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_6a72f9bf58_imgp1309.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/13182/IMGP1313.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallery6a72f9bf58]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMGP1313.jpg" title="Click to enlarge image IMGP1313.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_6a72f9bf58_imgp1313.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/13182/IMGP1317.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallery6a72f9bf58]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMGP1317.jpg" title="Click to enlarge image IMGP1317.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_6a72f9bf58_imgp1317.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/13182/IMGP1322.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallery6a72f9bf58]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMGP1322.jpg" title="Click to enlarge image IMGP1322.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_6a72f9bf58_imgp1322.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/13182/IMGP1325.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallery6a72f9bf58]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMGP1325.jpg" title="Click to enlarge image IMGP1325.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_6a72f9bf58_imgp1325.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/13182/IMGP1327.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallery6a72f9bf58]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMGP1327.jpg" title="Click to enlarge image IMGP1327.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_6a72f9bf58_imgp1327.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/13182/IMGP1329.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallery6a72f9bf58]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMGP1329.jpg" title="Click to enlarge image IMGP1329.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_6a72f9bf58_imgp1329.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/13182/IMGP1330.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallery6a72f9bf58]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMGP1330.jpg" title="Click to enlarge image IMGP1330.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_6a72f9bf58_imgp1330.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/13182/IMGP1331.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallery6a72f9bf58]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMGP1331.jpg" title="Click to enlarge image IMGP1331.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_6a72f9bf58_imgp1331.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/13182/IMGP1334.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallery6a72f9bf58]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMGP1334.jpg" title="Click to enlarge image IMGP1334.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_6a72f9bf58_imgp1334.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/13182/IMGP1335.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallery6a72f9bf58]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMGP1335.jpg" title="Click to enlarge image IMGP1335.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_6a72f9bf58_imgp1335.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/13182/IMGP1337.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallery6a72f9bf58]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMGP1337.jpg" title="Click to enlarge image IMGP1337.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_6a72f9bf58_imgp1337.jpg);" /></a></span></span></li><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/13182/IMGP1340.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallery6a72f9bf58]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMGP1340.jpg" title="Click to enlarge image IMGP1340.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_6a72f9bf58_imgp1340.jpg);" /></a></span></span></li><li class="sigProClear">&nbsp;</li></ul><div class="sigProPrintMessage">
View the embedded image gallery online at:
<br /><a title="Apie saugų eismą kelyje vaikams priminė ir šuo Amsis" href="http://www.udiena.lt/ivairenybes/item/13182-apie-saugu-eisma-kelyje-vaikams-primine-ir-suo-amsis#sigProGalleria6a72f9bf58">http://www.udiena.lt/ivairenybes/item/13182-apie-saugu-eisma-kelyje-vaikams-primine-ir-suo-amsis#sigProGalleria6a72f9bf58</a></div></div><div class="itemNavigation"><span class="itemNavigationTitle">Daugiau šioje kategorijoje:</span><a class="itemPrevious" href="/ivairenybes/item/13180-dauniskio-ezero-pakranteje-pakvips-meduoliais">
&laquo; Dauniškio ežero pakrantėje pakvips meduoliais		</a></div><div class="clr"></div><div class="itemRelated"><h3>Susiję įrašai (pagal žymę)</h3><ul><li class="even"><a class="itemRelTitle" href="/aktualijos/item/13167-rugsejo-menesi-vairuotoju-lauks-nauji-reidai">Rugsėjo mėnesį vairuotojų lauks nauji reidai</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/9ab76eb88745df49e8288ecc3878aaf5_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Nuo rugsėjo 2 dieną prasidės nauji mokslo metai, gatvėse ir keliuose padaugės jaunųjų eismo dalyvių. Po vasaros atostogų darželinukai, mokiniai, studentai vyks į mokymo įstaigas autobusais ir automobiliais, dviračiais ir paspirtukais. Intensyviame eisme dalyvaus daugiau pradedančiųjų vairuotojų, keliuose padidės transporto priemonių srautai.</strong></p></div></li><li class="odd"><a class="itemRelTitle" href="/aktualijos/item/13066-policijos-pareigunai-perspejo-kur-vasara-atkreips-didziausia-demesi">Policijos pareigūnai perspėjo, kur vasarą atkreips didžiausią dėmesį</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/0fd4bab53f562410498f29e50d71109d_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Šių metų vasara itin gausi gražių renginių ir įvairių festivalių, kuriuos pamėgo įvairaus gyvenimo būdo ir interesų žmonės. Vien liepos–rugpjūčio mėnesiais mūsų šalyje vyks mažiausiai 17 įvairių festivalių, sutraukiančių dalyvių iš visos mūsų šalies ir net užsienio. Vasaros renginiai dažniausiai vyksta kurortiniuose miestuose, poilsiavietėse, prie ežerų, vaizdingose vietovėse, o didžioji dalis dalyvių į šiuos renginius atvyksta automobiliais, autobusais, kitomis transporto priemonėmis.</strong></p></div></li><li class="even"><a class="itemRelTitle" href="/ivairenybes/item/12820-saugaus-eismo-diena-policijos-dovana-gyventojams">Saugaus eismo dieną – policijos dovana gyventojams</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/0cb5e7e67a969285e8361eecc8baf998_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Balandžio 6 dieną (šeštadienį) prie Utenos daugiafunkcio sporto centro vyko Utenos apskrities vyriausiojo policijos komisariato (AVPK) drauge su Utenos rajono savivaldybe bei kitais partneriais organizuotas prevencinis renginys „Mes už saugų eismą!“, kurio pagrindinis tikslas – nė vieno nukentėjusio eismo dalyvio Utenos krašto keliuose.</strong></p></div></li><li class="odd"><a class="itemRelTitle" href="/krasto-zinios/item/12737-kratu-metu-pareigunai-rado-cigareciu-ir-kuro">Kratų metu pareigūnai rado cigarečių ir kuro</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/085c7d33fa11d7534df7266e6eb347b9_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Kaip pranešė Utenos apskrities vyriausiasis policijos komisariatas, policijos pareigūnai vykdė reidą Utenos apskrityje ir rado didelius kiekius kontrabandinių cigarečių ir nelegalaus dyzelinio kuro.</strong></p></div></li><li class="even"><a class="itemRelTitle" href="/kriminalai/item/12412-policija-praso-gyventoju-pagalbos">Policija prašo gyventojų pagalbos</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/72fd9f29872a4fa71287b2efc0577f7f_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Utenos apskrities vyriausiojo policijos komisariato Veiklos skyriuje atliekamas ikiteisminis tyrimas dėl viešosios tvarkos pažeidimo. Šių metų lapkričio 4 dieną apie 19 val. 20 min., Utenos mieste, Taikos g., prie Nr. 26 numeriu pažymėto pastato, buvo sumuštas 26 metų vaikinas, jį mušė du jaunuoliai. Nukentėjusysis nurodė, kad tuo metu, kai jis buvo mušamas, galimai matė du nepažįstami vyriškiai, kurių amžius galėjo būti apie 40-50 metų. Jie nukentėjusiojo paklausė, už ką buvo sumuštas.</strong></p></div></li><li class="odd"><a class="itemRelTitle" href="/lietuvoje/item/12345-bandymas-papirkti-pareigunus-baigesi-baudziamaja-atsakomybe">Bandymas papirkti pareigūnus baigėsi baudžiamąja atsakomybe</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/d2b1ebc3ea6d93d9ac785b8d92e561bf_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Praėjusią savaitę du Kelių eismo taisykles pažeidę vairuotojai gresiančios administracinės atsakomybės siekė išvengti neteisėtu būdu – bandydami papirkti Telšių apskrities vyriausiojo policijos komisariato pareigūnus Akmenės ir Kelmės rajonuose. Abiem atvejais pažeidėjai patraukti baudžiamojon atsakomybėn, tad už neapgalvotą poelgį atsakys dvigubai.</strong></p></div></li><li class="even"><a class="itemRelTitle" href="/aktualijos/item/12195-ginanciai-sauganciai-ir-padedanciai-lietuvos-policijai-100">Ginančiai, saugančiai ir padedančiai Lietuvos policijai – 100</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/a6da515d24e0ba298d702293db47935b_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Rugsėjo 28-ą Utenos apskrities vyriausiasis policijos komisariatas (AVPK) minėjo profesinę šventę – Policijos (Angelų sargų) dieną – bei Lietuvos policijos 100 metų sukaktį. Po šv. Mišių, kurias Utenos Dievo Apvaizdos bažnyčioje aukojo Lietuvos policijos vyriausiasis kapelionas Algirdas Toliatas, policijos pareigūnai susirinko Utenos kultūros centre, kur jų laukė sveikinimai, apdovanojimai ir grupės „Delfinai" koncertas.</strong></p></div></li><li class="odd"><a class="itemRelTitle" href="/krasto-zinios/item/12182-ignalinoje-pagerbti-policijos-pareigunai">Ignalinoje pagerbti policijos pareigūnai</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/b8ff8aa023e1125fd96d43148bf191c6_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Rugsėjo 27 dieną Ignalinos rajono savivaldybės meras Henrikas Šiaudinis dalyvavo Paliesiaus dvare vykusiame iškilmingame Lietuvos policijos įkūrimo 100-ųjų metinių ir Angelų Sargų – Policijos dienos minėjime bei pasveikino Ignalinos rajono policijos komisariato vadovą Dainių Šidlauską, pareigūnus, darbuotojus.</strong></p></div></li><li class="even"><a class="itemRelTitle" href="/ivairenybes/item/12024-baigusiems-galioti-dokumentams-siuksliu-dezes-ne-vieta">Baigusiems galioti dokumentams šiukšlių dėžės – ne vieta</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/cefaa812540da3e77c7951cf43354a88_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Uostamiesčio policijos pareigūnai pastebėjo, kaip neatsargiai žmonės kartais elgiasi: Klaipėdos apskrities vyriausiojo policijos komisariato Migracijos skyriuje pasikeitę ir gavę naujus dokumentus – pasus bei asmens tapatybės korteles – senuosius jie išeidami tiesiog išmeta į šiukšlių dėžę.</strong></p></div></li><li class="odd"><a class="itemRelTitle" href="/aktualijos/item/11861-pareigunai-vykde-akcija-buk-saugus-prie-vandens">Pareigūnai vykdė akciją „Būk saugus prie vandens“</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/dcd38cb287a41c42e15239c6e013fe6b_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Prevencinės priemonės metu Utenos apskrities vyriausiojo policijos komisariato pareigūnai lankėsi mūsų krašto poilsiavietėse, pliažuose ir maudymosi vietose, tikrino ar poilsiautojai nedaro viešosios tvarkos pažeidimų, administracinių nusižengimų, ar laikosi saugaus elgesio taisyklių prie vandens telkinių, ar nedaro teisės pažeidimų naudodamiesi vandens transporto priemonėmis ir ar turi bei tinkamai naudojasi visomis apsaugos priemonėmis.</strong></p></div></li></ul><div class="clr"></div></div><div style="padding-top: 20px;"><div id="taboola-below-article-thumbnails-2nd"></div><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-b',
container: 'taboola-below-article-thumbnails-2nd',
placement: 'Below Article Thumbnails 2nd',
target_type: 'mix'
});
</script></div><div style="padding: 20px 0 10px 0;"><iframe src="https://traffix.lt/frontend/infoblocks/responsive/20" scrolling="no" frameborder="0" style="border:none;width: 1px;min-width: 100%;height:250px;"></iframe><div style="font-size: 10px;left: 10px;position: relative;"><a href="https://traffix.lt" target="_blank" rel="dofollow" style="text-decoration: none;color: #333;">traffix.lt</a></div></div><div class="clr"></div></div><style>.newspx>h1{font-size:150%;padding-top:20px!important;}.related-articles-by-category,.related-articles-by-category a{color:#666}.related-articles-by-category-item{width:47%;height:295px;margin-right:10px;margin-left:10px;float:left}.related-articles-by-category-item a{display:block;width:95%;background-repeat:no-repeat;background-size:cover;height:200px;font-size:13.5pt;color:#000;font-weight:500;padding-top:10px}@media (max-width:600px){.related-articles-by-category-item{width:100%}}</style><script src="http://udiena.lt/js/inview.js" type="text/javascript"></script><script>inView.offset(-600);</script><div class="related-articles-by-category"><h3>Taip pat skaitykite:</h3><div class="newspx"><div class="clr"></div><h1>Aktualijos</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/759c10e441069f463d01544369840dba_M.jpg');"
href="http://www.udiena.lt/aktualijos/item/13187-vilutiskiai-su-kaimynais-nuo-siol-susisieks-civilizuotai"></a><a href="http://www.udiena.lt/aktualijos/item/13187-vilutiskiai-su-kaimynais-nuo-siol-susisieks-civilizuotai">
Vilutiškiai su kaimynais nuo šiol susisieks civilizuotai                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/1c8dc4917c923c5c22ca26a6d7135fdf_M.jpg');"
href="http://www.udiena.lt/aktualijos/item/13185-gimtadieni-svencianti-utena-nezada-konkuruoti-su-rojumi"></a><a href="http://www.udiena.lt/aktualijos/item/13185-gimtadieni-svencianti-utena-nezada-konkuruoti-su-rojumi">
Gimtadienį švenčianti Utena nežada konkuruoti su rojumi                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/1da6ae9af536c46ed4be09fa371eea84_M.jpg');"
href="http://www.udiena.lt/aktualijos/item/13183-tai-svarbu-vairuotojams-bus-apribotas-automobiliu-eismas"></a><a href="http://www.udiena.lt/aktualijos/item/13183-tai-svarbu-vairuotojams-bus-apribotas-automobiliu-eismas">
Tai svarbu vairuotojams: bus apribotas automobilių eismas                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/c02b73b325bec01fee6b9ba033286164_M.jpg');"
href="http://www.udiena.lt/aktualijos/item/13179-senukai-lt-pristatyti-i-utena-ar-londona-siandien-nebera-svarbu"></a><a href="http://www.udiena.lt/aktualijos/item/13179-senukai-lt-pristatyti-i-utena-ar-londona-siandien-nebera-svarbu">
Senukai.lt: pristatyti į Uteną ar Londoną – šiandien nebėra svarbu                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_1"></div></div><script>
inView('#iframe_1').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_1').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="d.JAQS0Sh2AsZEyqskYV351XXf.W3.rxvn5oxlQXqXz.77" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "d.JAQS0Sh2AsZEyqskYV351XXf.W3.rxvn5oxlQXqXz.77",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Kultūra</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/669495deb609fbfc118a92b9112c4b1f_M.jpg');"
href="http://www.udiena.lt/kultura/item/13087-uteniske-poete-pasidalijo-jautriais-praeities-prisiminimais"></a><a href="http://www.udiena.lt/kultura/item/13087-uteniske-poete-pasidalijo-jautriais-praeities-prisiminimais">
Uteniškė poetė pasidalijo jautriais praeities prisiminimais                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/0c97acbc0024bd514ccc18be3ff46b5e_M.jpg');"
href="http://www.udiena.lt/kultura/item/13073-menininkus-sukviete-tarptautinis-m-veriovkinos-simpoziumas"></a><a href="http://www.udiena.lt/kultura/item/13073-menininkus-sukviete-tarptautinis-m-veriovkinos-simpoziumas">
Menininkus sukvietė Tarptautinis M. Veriovkinos simpoziumas                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/5ad9ae8992625c6692c4412264552e84_M.jpg');"
href="http://www.udiena.lt/kultura/item/13065-valstybes-apdovanojimai-kulturos-ir-meno-atstovams"></a><a href="http://www.udiena.lt/kultura/item/13065-valstybes-apdovanojimai-kulturos-ir-meno-atstovams">
Valstybės apdovanojimai – kultūros ir meno atstovams                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/d696045e57e74dc7b2ec457176ff5e1c_M.jpg');"
href="http://www.udiena.lt/kultura/item/13045-sudeikiu-galerijoje-puikuojasi-plenero-darbai"></a><a href="http://www.udiena.lt/kultura/item/13045-sudeikiu-galerijoje-puikuojasi-plenero-darbai">
Sudeikių galerijoje puikuojasi plenero darbai                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_2"></div></div><script>
inView('#iframe_2').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_2').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="HV_lh_LTTXDg5fqz6.StY4.3gkVPLB6J3BlNhjk95Tb.v7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "HV_lh_LTTXDg5fqz6.StY4.3gkVPLB6J3BlNhjk95Tb.v7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Verslas</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/1878a02e18ae4f7cd78d920950310d34_M.jpg');"
href="http://www.udiena.lt/verslas/item/13155-poilsis-nidoje"></a><a href="http://www.udiena.lt/verslas/item/13155-poilsis-nidoje">
POILSIS NIDOJE                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/4abd1463de53c4b3aac27c0129a9baa4_M.jpg');"
href="http://www.udiena.lt/verslas/item/13154-poilsis-nidoje"></a><a href="http://www.udiena.lt/verslas/item/13154-poilsis-nidoje">
POILSIS NIDOJE                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/51c4c9a1a57670360cf17d438828ed8d_M.jpg');"
href="http://www.udiena.lt/verslas/item/13151-pusryciai-vilniuje"></a><a href="http://www.udiena.lt/verslas/item/13151-pusryciai-vilniuje">
PUSRYČIAI VILNIUJE                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/3221d0a8d24d9753ce1017a81c583373_M.jpg');"
href="http://www.udiena.lt/verslas/item/13147-nuo-medaus-iki-biciu-dresuros-geriau-pazinti-bites-kviecia-atsinaujines-bitininkystes-muziejus"></a><a href="http://www.udiena.lt/verslas/item/13147-nuo-medaus-iki-biciu-dresuros-geriau-pazinti-bites-kviecia-atsinaujines-bitininkystes-muziejus">
Nuo medaus iki bičių dresūros: geriau pažinti bites kviečia atsinaujinęs bitininkystės muziejus                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_3"></div></div><script>
inView('#iframe_3').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_3').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="0K6rDzwgq.ATvgg3plnt4M9sAzLJOVIW489f.lN28W3.w7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "0K6rDzwgq.ATvgg3plnt4M9sAzLJOVIW489f.lN28W3.w7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Įvairenybės</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/d6e9cc3edb5b8e8156f7e76cc19077cf_M.jpg');"
href="http://www.udiena.lt/ivairenybes/item/13182-apie-saugu-eisma-kelyje-vaikams-primine-ir-suo-amsis"></a><a href="http://www.udiena.lt/ivairenybes/item/13182-apie-saugu-eisma-kelyje-vaikams-primine-ir-suo-amsis">
Apie saugų eismą kelyje vaikams priminė ir šuo Amsis                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/fbacf34ebe2b9a9376a661717fb58373_M.jpg');"
href="http://www.udiena.lt/ivairenybes/item/13180-dauniskio-ezero-pakranteje-pakvips-meduoliais"></a><a href="http://www.udiena.lt/ivairenybes/item/13180-dauniskio-ezero-pakranteje-pakvips-meduoliais">
Dauniškio ežero pakrantėje pakvips meduoliais                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/e9c7f8522a74c4c670a749f519edcf5b_M.jpg');"
href="http://www.udiena.lt/ivairenybes/item/13164-senu-padangu-guma-greitkeliu-tiesimui"></a><a href="http://www.udiena.lt/ivairenybes/item/13164-senu-padangu-guma-greitkeliu-tiesimui">
Senų padangų guma – greitkelių tiesimui                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/baf0843cbf522b678c2ec629ce7489c0_M.jpg');"
href="http://www.udiena.lt/ivairenybes/item/13162-tyrimas-tautieciai-i-atostogas-leisis-ir-rudeni"></a><a href="http://www.udiena.lt/ivairenybes/item/13162-tyrimas-tautieciai-i-atostogas-leisis-ir-rudeni">
Tyrimas: tautiečiai į atostogas leisis ir rudenį                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_4"></div></div><script>
inView('#iframe_4').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_4').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="OZZFtwFDPYkYm59lisx59u7IwMiZuyOUWYIjBRQGGeb.j7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "OZZFtwFDPYkYm59lisx59u7IwMiZuyOUWYIjBRQGGeb.j7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Kriminalai</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/0db3d841012f4a570513cfff8327aa6d_M.jpg');"
href="http://www.udiena.lt/kriminalai/item/13172-smurtavo-pries-sena-motina"></a><a href="http://www.udiena.lt/kriminalai/item/13172-smurtavo-pries-sena-motina">
Smurtavo prieš seną motiną                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/563b5dd5f1a0e931af28e03a9bb3b8c8_M.jpg');"
href="http://www.udiena.lt/kriminalai/item/13142-pavojingoje-sankryzoje-dar-viena-avarija"></a><a href="http://www.udiena.lt/kriminalai/item/13142-pavojingoje-sankryzoje-dar-viena-avarija">
Pavojingoje sankryžoje – dar viena avarija                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/a71da363b3bff7597859a9e48f8d6527_M.jpg');"
href="http://www.udiena.lt/kriminalai/item/13130-is-ligonines-isejo-ir-dingo-moteris"></a><a href="http://www.udiena.lt/kriminalai/item/13130-is-ligonines-isejo-ir-dingo-moteris">
Iš ligoninės išėjo ir dingo moteris                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/116299f6ea107359bd0d751f31aaff82_M.jpg');"
href="http://www.udiena.lt/kriminalai/item/13127-utenoje-girta-motina-smurtavo-pries-sunu"></a><a href="http://www.udiena.lt/kriminalai/item/13127-utenoje-girta-motina-smurtavo-pries-sunu">
Utenoje girta motina smurtavo prieš sūnų                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_5"></div></div><script>
inView('#iframe_5').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_5').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="5cVcEDBOnWYfdE32ai0saQ4JTAex.x.Y4zkfK1QDnRb.97" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "5cVcEDBOnWYfdE32ai0saQ4JTAex.x.Y4zkfK1QDnRb.97",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Jaunimas</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/e87dfcdc4373d9b6d52c1829e4c1df2a_M.jpg');"
href="http://www.udiena.lt/jaunimas/item/13186-mokslo-ir-ziniu-diena-kitaip-netruko-smaiksciu-pasisakymu-ir-gitaros-skambesio"></a><a href="http://www.udiena.lt/jaunimas/item/13186-mokslo-ir-ziniu-diena-kitaip-netruko-smaiksciu-pasisakymu-ir-gitaros-skambesio">
Mokslo ir žinių diena kitaip: netrūko šmaikščių pasisakymų ir gitaros skambesio                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/d3a05215f04fef439af1b6b1f479c6c4_M.jpg');"
href="http://www.udiena.lt/jaunimas/item/13178-ministru-kedes-pasimatavusi-uteniske-nauju-mokslo-metu-laukia-su-jauduliu"></a><a href="http://www.udiena.lt/jaunimas/item/13178-ministru-kedes-pasimatavusi-uteniske-nauju-mokslo-metu-laukia-su-jauduliu">
Ministrų kėdes pasimatavusi uteniškė naujų mokslo metų laukia su jauduliu                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/1c3788814d826e584b7397d04f77ce57_M.jpg');"
href="http://www.udiena.lt/jaunimas/item/13166-startas-i-naujus-mokslo-metus-spalvingas-ir-nuotaikingas"></a><a href="http://www.udiena.lt/jaunimas/item/13166-startas-i-naujus-mokslo-metus-spalvingas-ir-nuotaikingas">
Startas į naujus mokslo metus – spalvingas ir nuotaikingas                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/7f3025ad59c874d1ab0706a94716b886_M.jpg');"
href="http://www.udiena.lt/jaunimas/item/13108-keliauti-megstanti-savanore-kol-kas-sparnus-suglaude-utenoje"></a><a href="http://www.udiena.lt/jaunimas/item/13108-keliauti-megstanti-savanore-kol-kas-sparnus-suglaude-utenoje">
Keliauti mėgstanti savanorė kol kas sparnus suglaudė Utenoje                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_6"></div></div><script>
inView('#iframe_6').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_6').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="Oe3x9gDcDLEnbGxeJU.EYBKMnBXvaT.eUdkMTg2Sro3.U7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "Oe3x9gDcDLEnbGxeJU.EYBKMnBXvaT.eUdkMTg2Sro3.U7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Sportas</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/14716e7261f16b93abeee7994f38f943_M.jpg');"
href="http://www.udiena.lt/sportas/item/13181-paaiskejo-pirmieji-lietuvos-motokroso-cempionai"></a><a href="http://www.udiena.lt/sportas/item/13181-paaiskejo-pirmieji-lietuvos-motokroso-cempionai">
Paaiškėjo pirmieji Lietuvos motokroso čempionai                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/7de789c8366bb46cd2e7b9931323dc0c_M.jpg');"
href="http://www.udiena.lt/sportas/item/13138-jaunuju-futbolininku-ugdymu-rupinsis-danas"></a><a href="http://www.udiena.lt/sportas/item/13138-jaunuju-futbolininku-ugdymu-rupinsis-danas">
Jaunųjų futbolininkų ugdymu rūpinsis danas                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/3e3f960a2057a3daac3ad87de63b6ed9_M.jpg');"
href="http://www.udiena.lt/sportas/item/13137-jaunuju-futbolininku-ugdymu-rupinsis-danas"></a><a href="http://www.udiena.lt/sportas/item/13137-jaunuju-futbolininku-ugdymu-rupinsis-danas">
Jaunųjų futbolininkų ugdymu rūpinsis danas                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/4aa8b6f3fb7fdd4cca6b7dc38e26082d_M.jpg');"
href="http://www.udiena.lt/sportas/item/13096-uteniske-sportininke-i-zarankaite-atskleide-savo-didziausia-tiksla"></a><a href="http://www.udiena.lt/sportas/item/13096-uteniske-sportininke-i-zarankaite-atskleide-savo-didziausia-tiksla">
Uteniškė sportininkė I. Zarankaitė atskleidė savo didžiausią tikslą                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_7"></div></div><script>
inView('#iframe_7').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_7').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="dwxbVIrj_FvaY_3HpBJQ1hKCTqHvCVshgUqbgQz4l7n.r7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "dwxbVIrj_FvaY_3HpBJQ1hKCTqHvCVshgUqbgQz4l7n.r7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Sveikata</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/595db25cd8073c6c1ff82e52ff24664f_M.jpg');"
href="http://www.udiena.lt/sveikata/item/13188-dideliame-pasaulyje-dideles-rizikos"></a><a href="http://www.udiena.lt/sveikata/item/13188-dideliame-pasaulyje-dideles-rizikos">
Dideliame pasaulyje – didelės rizikos                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/c0c071fc541f1d47d5912a4dc0b02d93_M.jpg');"
href="http://www.udiena.lt/sveikata/item/13175-duodantys-kysi-medikui-kartais-pamirsta-kad-uz-paslaugas-jau-susimokejo"></a><a href="http://www.udiena.lt/sveikata/item/13175-duodantys-kysi-medikui-kartais-pamirsta-kad-uz-paslaugas-jau-susimokejo">
Duodantys kyšį medikui kartais pamiršta, kad už paslaugas jau susimokėjo                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/bc3b76968f6596aa7be7716af4ae9a71_M.jpg');"
href="http://www.udiena.lt/sveikata/item/13169-salies-ligonines-isigis-kovai-su-galvos-smegenu-insultu-reikalinga-iranga"></a><a href="http://www.udiena.lt/sveikata/item/13169-salies-ligonines-isigis-kovai-su-galvos-smegenu-insultu-reikalinga-iranga">
Šalies ligoninės įsigis kovai su galvos smegenų insultu reikalingą įrangą                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/256d88d420623b17ff4880547971d998_M.jpg');"
href="http://www.udiena.lt/sveikata/item/13134-elektronini-sutikima-organu-donorystei-jau-pasirase-10-tukstanciu-gyventoju"></a><a href="http://www.udiena.lt/sveikata/item/13134-elektronini-sutikima-organu-donorystei-jau-pasirase-10-tukstanciu-gyventoju">
Elektroninį sutikimą organų donorystei jau pasirašė 10 tūkstančių gyventojų                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_8"></div></div><script>
inView('#iframe_8').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_8').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="KgXqerSw4yXDypNTyz_vgyO9PrSKA7uBlLnoiMBjKWX.k7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "KgXqerSw4yXDypNTyz_vgyO9PrSKA7uBlLnoiMBjKWX.k7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Kaimas</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/401c59fd81d42843931a5ced7e0a44e3_M.jpg');"
href="http://www.udiena.lt/kaimas/item/13173-bus-sumazinti-zemdirbiu-isipareigojimai"></a><a href="http://www.udiena.lt/kaimas/item/13173-bus-sumazinti-zemdirbiu-isipareigojimai">
Bus sumažinti žemdirbių įsipareigojimai                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/c0fe08b9aba5131c384c56dded1d1057_M.jpg');"
href="http://www.udiena.lt/kaimas/item/13157-biliakiemio-sventeje-demesys-baltijos-keliui"></a><a href="http://www.udiena.lt/kaimas/item/13157-biliakiemio-sventeje-demesys-baltijos-keliui">
Biliakiemio šventėje – dėmesys Baltijos keliui                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/ee2674492f20eb0a8505097363c295c2_M.jpg');"
href="http://www.udiena.lt/kaimas/item/13135-kviecia-teikti-paraiskas-paramai"></a><a href="http://www.udiena.lt/kaimas/item/13135-kviecia-teikti-paraiskas-paramai">
Kviečia teikti paraiškas paramai                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/d45f4bc9474f52c4da7286af1b2880f5_M.jpg');"
href="http://www.udiena.lt/kaimas/item/13129-gera-zinia-smulkiesiems-ukininkams"></a><a href="http://www.udiena.lt/kaimas/item/13129-gera-zinia-smulkiesiems-ukininkams">
Gera žinia smulkiesiems ūkininkams                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_9"></div></div><script>
inView('#iframe_9').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_9').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="KgXqerSw4yXDypNTyz_vgyO9PrSKA7uBlLnoiMBjKWX.k7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "KgXqerSw4yXDypNTyz_vgyO9PrSKA7uBlLnoiMBjKWX.k7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script></div></div><div class="itemBackToTop"><a class="k2Anchor" href="/ivairenybes/item/13182-apie-saugu-eisma-kelyje-vaikams-primine-ir-suo-amsis#startOfPageId13182">
Aukštyn        </a></div></div><div id="sp-feature-top" class="clearfix"><div class="sp-inner clearfix"><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=458220"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=533801"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div></div></div><div id="sp-feature" class="sp-modCol1 clearfix"><div class="sp-inner clearfix"><div style="width:100%" class="sp-block "><div id="sp-feature1" class="mod-block sp-feature1  single"><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=533802"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div></div></div></div></div></div><div class="clr"></div></div><div id="sp-rightcol"><div id="sp-right" class="clearfix"><div class="sp-inner clearfix"><div class="modulemegstu"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="VombieLikeButtonmegstu"><div class="fb-like" 
data-href="https://www.facebook.com/utenos.diena?fref=ts"
data-send="false" 
data-layout="button_count"
data-show-faces="true"  
data-width="100" 
data-action="like" 
data-font="arial"
data-colorscheme="light"
></div></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=492676"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div id="k2ModuleBox189" class="k2SearchBlock _text k2LiveSearchBlock"><form action="/ivairenybes/itemlist/search" method="get" autocomplete="off" class="k2SearchBlockForm"><input type="text" value="Naujienų paieška..." name="searchword" maxlength="100" size="100" alt="Ieškoti" class="inputbox" onblur="if(this.value=='') this.value='Naujienų paieška...';" onfocus="if(this.value=='Naujienų paieška...') this.value='';" /><input type="image" value="Ieškoti" class="button" onclick="this.form.searchword.focus();" src="/components/com_k2/images/fugue/search.png" /><input type="hidden" name="categories" value="2,3,4,5,7,8,10,11,12,13,16,22" /><input type="hidden" name="format" value="html" /><input type="hidden" name="t" value="" /><input type="hidden" name="tpl" value="search" /></form><div class="k2LiveSearchResults"></div></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=533799"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=533800"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=656870"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=656871"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div></div></div><div id="sp-right-mid" class="clearfix"><div class="sp-inner clearfix"><div class="module_text"><div class="mod-wrapper clearfix"><h3 class="header"><span>Reklama</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p style="text-align: left;"><a href="/skrajutes" target="_blank"><img src="/images/banners/skrajuiu.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><h3 class="header"><span>Reklama</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="http://www.etaplius.lt/" target="_blank"><img src="/images/banners/Utena_250x250.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="http://www.1551.lt/" target="_blank"><img src="/images/banners/15511.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><h3 class="header"><span>Reklama</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="http://www.arkprekyba.lt/" target="_blank"><img src="/images/banners/ARK.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div></div></div><div id="sp-right-bottom" class="clearfix"><div class="sp-inner clearfix"><div class="module_text"><div class="mod-wrapper clearfix"><h3 class="header"><span>Reklama</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="http://www.srtfondas.lt/" target="_blank"><img src="/images/banners/SRTR_fondas.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="http://www.utenavsb.lt/" target="_blank"><img src="/images/banners/sveikatos_biuras.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><p style="font-size: 9px; font-family: arial; color: #2b9ccb; text-align: center; letter-spacing: 0.1em;">Reklama</p><p style="font-size: 9px; font-family: arial; color: #2b9ccb; text-align: center; letter-spacing: 0.1em;"><a href="https://www.facebook.com/respin.lt/" target="_blank"><img src="/images/banner_utenos_diena.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><iframe src="https://traffix.lt/frontend/infoblocks/300x600" scrolling="no" frameborder="0" style="border: none;width:300; height:600px;"></iframe></div></div></div></div></div><div class="gap"></div><div class="module"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><script type="text/javascript" src="//lv.adocean.pl/files/js/aomini.js"></script><div data-ao-pid="EyGXedoYN_z8AlYO9cCOMPMMLbm67udWtNsoVqqj.d7.A7" style="display: none;"></div><script language="javascript" type="text/javascript"> 
/* (c)AdOcean 2003-2018 */ 
/* PLACEMENT: Setup.Udiena.lt.Desktop.udiena.lt_300x600_sidebar_sticky */ 
(window['aomini'] || (window['aomini'] = [])).push({ 
cmd: 'display', 
server: 'lv.adocean.pl', 
id: 'EyGXedoYN_z8AlYO9cCOMPMMLbm67udWtNsoVqqj.d7.A7', 
consent: null 
});  
document.addEventListener('DOMContentLoaded', function () { 
setTimeout(function () { 
//content container height 
var left_side_container_height = document.querySelector('#sp-maincol').offsetHeight; 
console.log("left:" + left_side_container_height); 
//sidebar sp-right height 
var sidebar_column_height = document.querySelector('#sp-rightcol').offsetHeight; 
console.log("right:" + sidebar_column_height); 
var sticky_height = left_side_container_height - sidebar_column_height; 
//set right sidebar container height 
document.querySelector('#sp-right-bottom > div > div:nth-last-child(2)').style.cssText += "height: " + sticky_height + "px; overflow: visible;" ; 
//set right sidebar advertisement stickyness 
document.querySelector('#sp-right-bottom > div > div:nth-last-child(2) > div').style.cssText += "position: sticky; top: 20px;"  
}, 4000); 
}, false); 
</script></div></div></div></div></div><div class="gap"></div></div></div></div></div><div id="sp-footer-nav" class="clearfix"><div class="sp-inner clearfix"><ul class="menu"><li class="item-435"><a href="/" >Naujienos</a></li><li class="item-465"><a href="/aktualijos" >Aktualijos</a></li><li class="item-595"><a href="/kultura" >Kultūra</a></li><li class="item-589"><a href="/verslas" >Verslas</a></li><li class="item-596 current active"><a href="/ivairenybes" >Įvairenybės</a></li><li class="item-530"><a href="/kriminalai" >Kriminalai</a></li><li class="item-652"><a href="/jaunimas" >Jaunimas</a></li><li class="item-658"><a href="/sportas" >Sportas</a></li><li class="item-654"><a href="/kaimas" >Kaimas</a></li><li class="item-651"><a href="/krasto-zinios" >Krašto žinios</a></li><li class="item-749"><a href="/lietuvoje" >Lietuva</a></li><li class="item-768"><a href="/projektai" >Projektai</a></li><li class="item-777"><a href="/menu-kalve1" >Menų kalvė</a></li><li class="item-805"><a href="/konkursas" >Konkursas</a></li><li class="item-769"><a href="/dienos-receptas" >Dienos receptas</a></li><li class="item-770"><a href="/dienos-anekdotas" >Dienos anekdotas</a></li><li class="item-771"><a href="/utenos-skelbimai" >Utenos skelbimai</a></li><li class="item-772"><a href="/paslaugos-utenoje" >Paslaugos Utenoje</a></li><li class="item-806"><a href="/sveikata" >Sveikata</a></li></ul></div></div><div id="sp-footer-subnav" class="clearfix"><div class="sp-inner clearfix"><ul class="menu"><li class="item-653"><a href="/projektai" >Projektai</a></li><li class="item-747"><a href="/dienos-receptas" >Dienos receptas</a></li><li class="item-746"><a href="/dienos-anekdotas" >Dienos anekdotas</a></li><li class="item-662"><a href="/utenos-skelbimai" >Utenos skelbimai</a></li><li class="item-725"><a class="_tratata" href="/paslaugos-utenoje" >Paslaugos Utenoje</a></li></ul><ul class="menu" id="mn"><li class="item-776"><a href="/menu-kalve" >Menų kalvė</a></li><li class="item-779"><a href="/konkursas" >Konkursas</a></li><li class="item-804"><a href="/sveikata" >Sveikata</a></li></ul></div></div><div id="sp-bottom" class="sp-modCol4 clearfix"><div class="sp-wrap clearfix"><div class="sp-inner clearfix"><div style="width:25%" class="sp-block  separator"><div id="sp-bottom1" class="mod-block sp-bottom1  first"><div class="module"><div class="mod-wrapper-flat clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><p class="foot-text">UAB „Utenos Diena“,<br /> Maironio g. 34, LT-28144, Utena.<br /> Įm. kodas: 301537159<br />PVM k. LT100003891115</p><p class="foot-text">A.s.:<span> LT535014500014000334</span><br /><span>Utenos kredito unija</span></p><p class="foot-text">Įregistruota LR įmonių registre, registro tvarkytojas:<br /> Valstybės įmonė Registrų centras</p><p class="foot-text"><strong>utenosdiena.lt</strong> redakcijai rašykite adresu <a href="mailto:reklama@utenos-diena.lt">reklama@utenosdiena.lt</a></p><p class="foot-text">Visos teisės saugomos. © 2008 -  2019 <br /> UAB „Utenos diena“.<br /> Kopijuoti, dauginti, platinti galima tik gavus raštišką UAB „Utenos diena“ sutikimą.</p></div></div></div></div></div><div class="moduleanticache"><div class="mod-wrapper-flat clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div id="k2ModuleBox298" class="k2CustomCodeBlock anticache"></div></div></div></div></div><div class="module_text"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>test_gemius</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"></div></div></div></div></div></div><div style="width:25%" class="sp-block  separator"><div id="sp-bottom2" class="mod-block sp-bottom2 "><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>Portalas</span></h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><ul class="menu"><li class="item-754"><a href="/apie-portala" >Apie portalą</a></li><li class="item-678"><a href="/reklama-portale" >Reklama portale</a></li><li class="item-679"><a href="/skelbimai-portale" >Skelbimai</a></li><li class="item-680"><a href="/portalo-kontaktai" >Kontaktai</a></li><li class="item-762"><a href="/laikrascio-meniu" >Reklama laikraštyje</a></li><li class="item-766"><a href="/skelbimai-laikrastyje1" >Skelbimai laikraštyje</a></li><li class="item-774"><a href="/skrajutes1" >Skrajutės</a></li></ul></div></div></div></div><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>Laikraštis</span></h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><ul class="menu"><li class="item-683"><a href="/apie-laikrasti" >Apie laikraštį</a></li><li class="item-684"><a href="/prenumerata" >Prenumerata</a></li><li class="item-685"><a href="/reklama-laikrastyje" >Reklama laikraštyje</a></li><li class="item-686"><a href="/skelbimai-laikrastyje" >Skelbimai laikraštyje</a></li><li class="item-687"><a href="/kontaktai" >Kontaktai</a></li><li class="item-761"><a href="/images/pdf/laikrastis.pdf" target="_blank" >Atsisiųsti senesnį laikraštį PDF formatu</a></li><li class="item-763"><a href="/portalo-skelbimai" >Skelbimai portale</a></li><li class="item-764"><a href="/reklama-portale1" >Reklama portale</a></li><li class="item-773"><a href="/skrajutes" >Skrajutės</a></li></ul></div></div></div></div></div></div><div style="width:25%" class="sp-block  separator"><div id="sp-bottom3" class="mod-block sp-bottom3 "><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>ŽURNALAS</span></h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><ul class="menu"><li class="item-755"><a href="/apie-zurnala" >Apie žurnalą</a></li><li class="item-756"><a href="/images/pdf/Indraja-2019-I.pdf" target="_blank" >Parsisiųsti žurnalą .PDF formatu</a></li><li class="item-757"><a class="pr" href="/pr" ><img src="/images/icons/pr.png" alt="PR" /></a></li></ul></div></div></div></div><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>Parsisiuntimui</span></h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><p><a href="/images/parsisiuntimui/portalo_logo.cdr" target="_blank">Portalo logotipas .cdr formatu</a></p><p><a href="/images/parsisiuntimui/portalo_logo.png" target="_blank">Portalo logotipas .png formatu</a></p><p><a href="/images/parsisiuntimui/laikrascio_logo.cdr" target="_blank">Laikraščio logotipas .cdr formatu</a></p><p><a href="/images/parsisiuntimui/laikrascio_logo.png" target="_blank">Laikraščio logotipas .png formatu</a></p></div></div></div></div></div></div></div><div style="width:25%" class="sp-block "><div id="sp-bottom4" class="mod-block sp-bottom4  last"><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>LANKYTOJŲ</span> STATISTIKA				</h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class=""><div class="cw-mod-traffic-90" id="cwtraffic1"><div class="cwt-indi-counter-100"><div class="cwt-icon"><span class="cwt-stats-lt-users">Šiandien apsilankė:</span><span class="cw_stats_r0">2911</span></div><div class="cwt-icon"><span class="cwt-stats-ly-users">Vakar apsilankė:</span><span class="cw_stats_r0">8721</span></div><div class="cwt-icon"><span class="cwt-stats-lw-users">Šią savaitę apsilankė:</span><span class="cw_stats_r0">27278</span></div><div class="cwt-icon"><span class="cwt-stats-lm-users">Šį mėnesį apsilankė:</span><span class="cw_stats_r0">34149</span></div><div class="cwt-icon"><span class="cwt-stats-la-users">Viso (nuo 2015-02-16):</span><span class="cw_stats_r0">11004880</span></div></div><div class="cwt-wio"><div class="cwt-icon"><div class="cwt-stats-la-users" style="float:left;">Šiuo metu naršo:</div><div class="cw_stats_r0">131</div></div></div><div class="cwt-datetime">
2019-09-05        </div></div></div></div></div></div></div><div class="module"><div class="mod-wrapper-flat clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><div style="width: 85%; height: 45px; padding: 5px; border-radius: 5px; margin: 10px 0 20px 0; background: url('/images/icons/fb.png') no-repeat scroll 95% 50% #ffffff;"><p style="text-indent: 0; text-align: left; font-size: 12px; line-height: 15px; padding-left: 20px; width: 120px;"><a href="https://www.facebook.com/utenos.diena" target="_blank" style="text-shadow: none;"><span style="color: #2b9ccb;"><strong>BŪK FACEBOOK DRAUGU</strong></span></a></p></div><div style="width: 85%; height: 45px; padding: 5px; border-radius: 5px; background: url('/images/icons/news.png') no-repeat scroll 95% 50% #ffffff;"><p style="text-indent: 0; text-align: left; font-size: 12px; line-height: 15px; padding-left: 20px; width: 120px;"><a href="/pasidalink-naujiena" style="text-shadow: none;"><span style="color: #2b9ccb;"><strong>ATSIŲSK NAUJIENĄ</strong></span></a></p></div></div></div></div></div></div></div></div></div></div></div><div id="sp-footer" class="clearfix"><div class="sp-wrap"><div class="sp-inner"><div class="cp"></div>
﻿	<a id="topofpage" href="#" rel="nofollow" title="Į pradžią">Į pradžią</a></div></div></div></div></div></div><div style="position:fixed; bottom:10px; width:100%; background: rgba(0, 70, 143, 0.7); color:#FFFFFF; font-weight:bold; font-size:18px; z-index:1000;"><marquee loop="3" scrollamount="3" width="100%" vspace="8" >MENŲ KALVĖ - Utenos regiono kūrėjai ir jų darbai!</marquee></div><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script></body></html>