﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="lt-lt" lang="lt-lt" ><head><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/21802504845/udiena.lt_980x250_top', [[970, 250], [980, 200]], 'div-gpt-ad-1553513820975-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/siasetupad-network/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script><script>
(function(h,o,t,j,a,r){
h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
h._hjSettings={hjid:1107085,hjsv:6};
a=o.getElementsByTagName('head')[0];
r=o.createElement('script');r.async=1;
r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
a.appendChild(r);
})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script><base href="http://udiena.lt/aktualijos/item/13561-pirmaji-busta-jauna-seima-gali-isigyti-su-parama-bet-ne-utenos-mieste" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="būstas,parama" /><meta name="title" content="Pirmąjį būstą jauna šeima gali įsigyti su parama, bet ne Utenos mieste" /><meta property="og:url" content="http://udiena.lt/aktualijos/item/13561-pirmaji-busta-jauna-seima-gali-isigyti-su-parama-bet-ne-utenos-mieste" /><meta property="og:title" content="Pirmąjį būstą jauna šeima gali įsigyti su parama, bet ne Utenos mieste" /><meta property="og:type" content="article" /><meta property="og:image" content="http://udiena.lt/media/k2/items/cache/c6bc50f0a3087fd6fa1dbbbd20dc6809_XL.jpg" /><meta name="image" content="http://udiena.lt/media/k2/items/cache/c6bc50f0a3087fd6fa1dbbbd20dc6809_XL.jpg" /><meta property="og:description" content="Registrų centrui patvirtinus nekilnojamojo turto normatyvines vertes 2020 metams, tikslinamas vietovių, kurios nuo 2020 m. sausio 1 d. nepatenka į reg..." /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="description" content="Registrų centrui patvirtinus nekilnojamojo turto normatyvines vertes 2020 metams, tikslinamas vietovių, kurios nuo 2020 m. sausio 1 d. nepatenka į reg..." /><meta name="generator" content="Joomla! - Open Source Content Management" /><title>Pirmąjį būstą jauna šeima gali įsigyti su parama, bet ne Utenos mieste</title><link href="/templates/shaper_neo/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" /><link rel="stylesheet" href="/cache/helix_assets/e6d9954388ed0e6bff852890e388b337.css" type="text/css" /><link rel="stylesheet" href="http://udiena.lt/media/coalawebtraffic/modules/traffic/css/cwt-base.css" type="text/css" /><link rel="stylesheet" href="http://udiena.lt/media/coalawebtraffic/modules/traffic/counter-themes/users/css/cw-visitors.css" type="text/css" /><style type="text/css">
div.b2jsocial_parent {text-align:left;}ul.b2jsocial li {width:42px;height:42px;}ul.b2jsocial li a{width:42px;height:42px;}ul.b2jsocial li.f span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://udiena.lt/plugins/content/b2jsocial/images/icons32.png") -32px -32px  no-repeat}ul.b2jsocial li.f.preset5 span.background:hover {background-position:-32px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.t span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://udiena.lt/plugins/content/b2jsocial/images/icons32.png") -0px -32px  no-repeat}ul.b2jsocial li.t.preset5 span.background:hover {background-position:-0px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.g span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://udiena.lt/plugins/content/b2jsocial/images/icons32.png") -64px -32px  no-repeat}ul.b2jsocial li.g.preset5 span.background:hover {background-position:-64px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.l span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://udiena.lt/plugins/content/b2jsocial/images/icons32.png") -96px -32px  no-repeat}ul.b2jsocial li.l.preset5 span.background:hover {background-position:-96px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.e span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://udiena.lt/plugins/content/b2jsocial/images/icons32.png") -128px -32px  no-repeat}ul.b2jsocial li.e.preset5 span.background:hover {background-position:-128px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.p span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://udiena.lt/plugins/content/b2jsocial/images/icons32.png") -160px -32px  no-repeat}ul.b2jsocial li.p.preset5 span.background:hover {background-position:-160px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}.sp-wrap {width: 1085px;}
#sp-leftcol {width: 35%}
#sp-rightcol { width: 31%}
#sp-maincol {width:69%}#inner_content {width: 100%;}
#sp-inset1 {width: 25%}#sp-inset2 { width: 25%}h2,h3,h2.itemTitle,h3.catItemTitle,.itemListSubCategories h3,.subCategory h2,.itemCommentsCounter { font-family: "Trebuchet MS", Arial, Helvetica, sans-serif }
</style><script src="/media/system/js/mootools-core.js" type="text/javascript"></script><script src="/media/system/js/core.js" type="text/javascript"></script><script src="/media/system/js/modal.js" type="text/javascript"></script><script src="/components/com_k2/js/k2.js?v2.6.6&amp;sitepath=/" type="text/javascript"></script><script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js" type="text/javascript"></script><script src="/plugins/content/jw_sigpro/jw_sigpro/includes/js/jquery_swipebox/source/jquery.swipebox.min.js" type="text/javascript"></script><script src="/plugins/content/jw_sigpro/jw_sigpro/includes/js/behaviour.js" type="text/javascript"></script><script src="/media/system/js/mootools-more.js" type="text/javascript"></script><script src="/plugins/system/helix/js/menu.js" type="text/javascript"></script><script src="/plugins/system/helix/js/equalheight.js" type="text/javascript"></script><script src="/plugins/system/helix/js/totop.js" type="text/javascript"></script><script src="/gem.js" type="text/javascript"></script><script type="text/javascript">
window.addEvent('domready', function() {
SqueezeBox.initialize({});
SqueezeBox.assign($$('a.modal'), {
parse: 'rel'
});
});
jQuery.noConflict();
jQuery(function($) {
$("a.swipebox").swipebox();
});
function fixHeight_sp_bottom () {
var equalizer_sp_bottom = new Equalizer(".sp-bottom1 > div > div,.sp-bottom2 > div > div,.sp-bottom3 > div > div,.sp-bottom4 > div > div").equalize("height");
}
window.addEvent ("load", function () {
fixHeight_sp_bottom.delay (300);
});
window.addEvent ("resize", function () {
fixHeight_sp_bottom();
});
</script><meta property="og:title" content="Pirmąjį būstą jauna šeima gali įsigyti su parama, bet ne Utenos mieste" /><meta property="og:type" content="product" /><meta property="og:image" content="http://udiena.lt/media/k2/items/cache/c6bc50f0a3087fd6fa1dbbbd20dc6809_XL.jpg" /><meta property="og:url" content="http://udiena.lt/aktualijos/item/13561-pirmaji-busta-jauna-seima-gali-isigyti-su-parama-bet-ne-utenos-mieste" /><link href="/templates/shaper_neo/images/favicon.ico" rel="shortcut icon" type="image/x-icon" /><script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-46064312-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script><link rel="shortcut icon" href="/templates/shaper_neo/favicon.ico" /><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.6.2/jquery.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-2334957550410803",
enable_page_level_ads: true
});
</script><meta name="google-site-verification" content="ZpTT1zIYNHROz23EVKzSxrI_SHKvnir9QnxfLkz1Rc8" /></head><body class="bg"><div id="top-bar" class="clearfix"><div class="sp-wrap"></div></div><div id="header" class="clearfix"><div class="sp-wrap clearfix"><a id="logo" style="width:200px;height:80px" href="http://www.udiena.lt" title="Utenos Diena - miestui ir apskričiai"></a><div id="sp-search" class="clearfix"><div class="sp-inner clearfix"><div class="custom"  ><div id="logotipai-outer"><div id="logotipai-inner1"><a href="/reklama-laikrastyje"><img src="/images/laikrastis_logo.png" border="0" alt="" /></a></div><div id="logotipai-inner2"><a href="/skelbimai-laikrastyje"><img src="/images/reklama_logo.png" border="0" alt="" style="margin: 0 3px;" /></a></div><div id="logotipai-inner3"><a href="/skrajutes"><img src="/images/kurjeris_logo.png" border="0" alt="" /></a></div></div></div></div></div><div id="sp-banner" class="clearfix"><div class="sp-inner clearfix"><ul class="menu"><li class="item-754"><a href="/apie-portala" >Apie portalą</a></li><li class="item-678"><a href="/reklama-portale" >Reklama portale</a></li><li class="item-679"><a href="/skelbimai-portale" >Skelbimai</a></li><li class="item-680"><a href="/portalo-kontaktai" >Kontaktai</a></li><li class="item-762"><a href="/laikrascio-meniu" >Reklama laikraštyje</a></li><li class="item-766"><a href="/skelbimai-laikrastyje1" >Skelbimai laikraštyje</a></li><li class="item-774"><a href="/skrajutes1" >Skrajutės</a></li></ul><div class="custom"  ><div class="sendpdf"><a href="/images/pdf/Utenos_diena_2019-30.pdf" target="_blank"><strong>ATSISIŲSTI SENESNĮ LAIKRAŠTĮ PDF FORMATU</strong></a></div><div class="sendpdf1" style="float: right;"><a href="/images/pdf/Dienos_Reklama_2019-16.pdf" target="_blank"><strong>ATSISIŲSTI „DIENOS REKLAMĄ“ PDF FORMATU</strong></a></div></div></div></div><div id='div-gpt-ad-1553513820975-0' style="text-align: center;clear: both;padding-top: 10px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553513820975-0'); });
</script></div></div></div><div class="main-bg clearfix"><div class="sp-wrap clearfix"><div class="clr"></div><div id="hornav" class="clearfix"><ul class="sp-menu level-0"><li class="menu-item first"><a href="/" class="menu-item first" ><span class="menu"><span class="menu-title">Naujienos</span></span></a></li><li class="menu-item active"><a href="/aktualijos" class="menu-item active" ><span class="menu"><span class="menu-title">Aktualijos</span></span></a></li><li class="menu-item"><a href="/kultura" class="menu-item" ><span class="menu"><span class="menu-title">Kultūra</span></span></a></li><li class="menu-item"><a href="/verslas" class="menu-item" ><span class="menu"><span class="menu-title">Verslas</span></span></a></li><li class="menu-item item-new"><a href="/ivairenybes" class="menu-item item-new" ><span class="menu"><span class="menu-title">Įvairenybės</span></span></a></li><li class="menu-item"><a href="/kriminalai" class="menu-item" ><span class="menu"><span class="menu-title">Kriminalai</span></span></a></li><li class="menu-item"><a href="/jaunimas" class="menu-item" ><span class="menu"><span class="menu-title">Jaunimas</span></span></a></li><li class="menu-item"><a href="/sportas" class="menu-item" ><span class="menu"><span class="menu-title">Sportas</span></span></a></li><li class="menu-item"><a href="/kaimas" class="menu-item" ><span class="menu"><span class="menu-title">Kaimas</span></span></a></li><li class="menu-item item-new"><a href="/krasto-zinios" class="menu-item item-new" ><span class="menu"><span class="menu-title">Krašto žinios</span></span></a></li><li class="menu-item nobord"><a href="/lietuvoje" class="menu-item nobord" ><span class="menu"><span class="menu-title">Lietuva</span></span></a></li><li class="menu-item hid"><a href="/projektai" class="menu-item hid" ><span class="menu"><span class="menu-title">Projektai</span></span></a></li><li class="menu-item hid"><a href="/menu-kalve1" class="menu-item hid" ><span class="menu"><span class="menu-title">Menų kalvė</span></span></a></li><li class="menu-item hid"><a href="/konkursas" class="menu-item hid" ><span class="menu"><span class="menu-title">Konkursas</span></span></a></li><li class="menu-item hid"><a href="/dienos-receptas" class="menu-item hid" ><span class="menu"><span class="menu-title">Dienos receptas</span></span></a></li><li class="menu-item hid"><a href="/dienos-anekdotas" class="menu-item hid" ><span class="menu"><span class="menu-title">Dienos anekdotas</span></span></a></li><li class="menu-item hid"><a href="/utenos-skelbimai" class="menu-item hid" ><span class="menu"><span class="menu-title">Utenos skelbimai</span></span></a></li><li class="menu-item hid"><a href="/paslaugos-utenoje" class="menu-item hid" ><span class="menu"><span class="menu-title">Paslaugos Utenoje</span></span></a></li><li class="menu-item last hid"><a href="/sveikata" class="menu-item last hid" ><span class="menu"><span class="menu-title">Sveikata</span></span></a></li></ul></div><script type="text/javascript">
//<![CDATA[
window.addEvent('domready',function(){
var	limits = $(document.body);
items_v = [], items_h = [];
$$('div.submenu').each(function (el) {
if (el.getParent().getParent().hasClass('level-0')) {
items_v.push(el);
} else {
items_h.push(el);
}
});
new SPMenu(items_v, {
direction: 'LTR',
bound: limits,
fxOptions: {
transition: Fx.Transitions.Expo.easeOut,
duration: 200			},
animation: 'slidefade',
mode: 'vertical',
offset:{x:5, y: 0}
});
new SPMenu(items_h, {
direction: 'LTR',
bound: limits,
fxOptions: {
transition: Fx.Transitions.Expo.easeOut,
duration: 200			},
animation: 'slidefade',
mode: 'horizontal',
offset: {x: -20, y: 5}
});
});
//]]></script><div id="sp-hornav-sub" class="clearfix"><div class="sp-inner clearfix"><ul class="menu"><li class="item-653"><a href="/projektai" >Projektai</a></li><li class="item-747"><a href="/dienos-receptas" >Dienos receptas</a></li><li class="item-746"><a href="/dienos-anekdotas" >Dienos anekdotas</a></li><li class="item-662"><a href="/utenos-skelbimai" >Utenos skelbimai</a></li><li class="item-725"><a class="_tratata" href="/paslaugos-utenoje" >Paslaugos Utenoje</a></li></ul><ul class="menu" id="mn"><li class="item-776"><a href="/menu-kalve" >Menų kalvė</a></li><li class="item-779"><a href="/konkursas" >Konkursas</a></li><li class="item-804"><a href="/sveikata" >Sveikata</a></li></ul></div></div><div class="clearfix"><div id="sp-maincol" class="clearfix"><div class="clr"></div><div id="inner_content" class="clearfix"><div class="sp-content-inner clearfix"><div id="sp-breadcrumbs" class="clearfix"><div class="sp-inner clearfix"><span class="breadcrumbs"><a href="/aktualijos">Aktualijos</a><span class="current">Pirmąjį būstą jauna šeima gali įsigyti su parama, bet ne Utenos mieste</span></span></div></div><div id="system-message-container"></div><span id="startOfPageId13561"></span><div id="k2Container" class="itemView itemIsFeatured"><div class="itemToolbar"><ul><li><a class="itemPrintLink" rel="nofollow" href="/aktualijos/item/13561-pirmaji-busta-jauna-seima-gali-isigyti-su-parama-bet-ne-utenos-mieste?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;"><span>Spausdinti</span></a></li><li><a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=shaper_neo&amp;link=15ac6c65b216590d66085f1d5d2d927e5286d0ad" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;"><span>El.paštas</span></a></li><li><a class="itemImageGalleryLink k2Anchor" href="/aktualijos/item/13561-pirmaji-busta-jauna-seima-gali-isigyti-su-parama-bet-ne-utenos-mieste#itemImageGalleryAnchor">Paveikslėlių galerija</a></li></ul><div class="clr"></div></div><div class="itemHeader"><span class="itemDateCreated">
2020 sausio 17, Penktadienis 11:20		</span><h2 class="itemTitle">
Pirmąjį būstą jauna šeima gali įsigyti su parama, bet ne Utenos mieste
</h2></div><div class="itemBody"><div class="itemImageBlock"><span class="itemImage"><a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/c6bc50f0a3087fd6fa1dbbbd20dc6809_XL.jpg" title="Spustelėkite, norėdami peržiūrėti paveikslėlį"><img src="/media/k2/items/cache/c6bc50f0a3087fd6fa1dbbbd20dc6809_L.jpg" alt="Pirmąjį būstą jauna &scaron;eima gali įsigyti su parama, bet ne Utenos mieste" style="width:700px; height:auto;" /></a></span><div class="clr"></div></div><div class="itemIntroText"><div style='text-align: center; '><script type="text/javascript" src="//lv.adocean.pl/files/js/aomini.js"></script><div data-ao-pid="3Syb46LASLxBEug0nX7N8of634xo1y9IWOZUayExetD.B7" style="display: none;"></div><script type="text/javascript">    /* (c)AdOcean 2003-2018 */    /* PLACEMENT: Setup.Udiena.lt.Mobile.udiena.lt_300x250_article_mobile_1 */    (window['aomini'] || (window['aomini'] = [])).push({        cmd: 'display',        server: 'lv.adocean.pl',        id: '3Syb46LASLxBEug0nX7N8of634xo1y9IWOZUayExetD.B7',        consent: null    });</script></div><p><strong>Registrų centrui patvirtinus nekilnojamojo turto normatyvines vertes 2020 metams, tikslinamas vietovių, kurios nuo 2020 m. sausio 1 d. nepatenka į regiono sąvoką, sąrašas. Naujos regionui nepriskiriamos vietovės yra Gargždai, įsikūrę Klaipėdos rajone, didžioji Tauragės miesto dalis, taip pat regiono sąvokos nebeatitinka visas Utenos miestas.</strong></p></div><div class="itemFullText"><p>Tai reiškia, kad jaunos šeimos, pateikusios prašymus finansinei paskatai gauti nuo 2020 m. sausio 1 d., galės pretenduoti į subsidiją, įsigydamos būstą regione pagal šiems metams patikslintą vietovių sąrašą.
<p>Atkreipiame dėmesį, kad jaunos šeimos, kurioms iki 2019 m. gruodžio 31 d. buvo nustatyta teisė į finansinę paskatą, galės įsigyti būstą, nurodytą prašyme. Jeigu  jaunos šeimos keis įsigyjamo būsto adresą savo prašyme, įsigyti būstą galės tik toje teritorijoje, kurioje finansinė paskata teikiama nuo 2020 m. sausio 1 d. (žr. teritorijų žemėlapį, kur jaunos šeimos gali įsigyti būstą ir gauti subsidiją).<br />Pagal Finansinės paskatos pirmąjį būstą įsigyjančioms jaunoms šeimoms įstatymą valstybė subsidijuoja būstą tose teritorijose, kuriuose kvadratinio metro normatyvinė vertė yra bent 65 proc. mažesnė už nustatytą didžiausią normatyvinę kvadratinio metro vertę visoje Lietuvoje.<br />Pagal Nekilnojamojo turto registre nustatytą 2020 metais taikomą didžiausią kvadratinio metro normatyvinę vertę, kuri siekia 1 465 eurus, į finansinę paskatą galima pretenduoti tuose regionuose, kuriuose būsto kvadratinio metro normatyvinė vertė neviršija 512,75 eurų, nors konkretaus perkamo būsto kvadratinio metro kaina gali būti ir kitokia.<br />Socialinės apsaugos ir darbo ministerija primena, kad pagal teisės aktus jauna šeima laikomi abu sutuoktiniai arba vienas vaiką auginantis tėvas ar mama, kurie yra ne vyresni kaip 36 metų amžiaus.<br />Jaunoms šeimoms siūlomos tokios subsidijos:<br />• neauginančioms vaikų – 15 proc.;<br />• auginančioms 1 vaiką – 20 proc.;<br />• auginančioms 2 vaikus – 25 proc.;<br />• auginančioms 3 ir daugiau vaikų – 30 proc.
<p>Padidėjus šeimai galima kreiptis dėl papildomos subsidijos, tačiau kreipimosi metu šeima turi atitikti jaunos šeimos apibrėžimą, tai yra sutuoktiniai arba vienas vaikus auginantis asmuo negali būti vyresni nei 36-erių. Kai šeimoje, gavusioje finansinę paskatą, gimsta trečias arba daugiau vaikų, dėl papildomos subsidijos jie gali kreiptis iki 40 metų (įskaitytinai).<br />Būsto kredito suma, pagal kurią apskaičiuojama jaunai šeimai suteikiama subsidija, negali būti didesnė kaip 87 tūkstančiai eurų. Subsidija jaunai šeimai būtų išmokama ne vėliau kaip per 4 mėnesius nuo būsto kredito suteikimo dienos.  Kai būsto kreditas yra suteikiamas būstui pirkti ir statyti, arba statyti, subsidija išmokama ne vėliau kaip per 4 mėnesius nuo dokumentų, patvirtinančių būsto statybos užbaigimą, pateikimo kredito davėjui dienos.<br />Sklypui, kuriame turi būti statomas jaunos šeimos būstas, gali būti skiriama ne daugiau kaip 15 proc. būsto kredito sumos.<br />Norintys gauti subsidiją turi būti deklaravę gyvenamąją vietą Lietuvoje arba įtraukti į gyvenamosios vietos nedeklaravusių žmonių apskaitą. Subsidija galima ne tik Lietuvos piliečiams ir jų šeimos nariams, bet ir Europos Sąjungos ar Europos ekonominės erdvės šalių piliečiams bei kitiems užsieniečiams, kurie turi ilgalaikį leidimą gyventi Europos Sąjungoje arba jiems Lietuvoje yra suteiktas prieglobstis.<br />Jauna šeima, kuriai suteikta subsidija būsto kredito pirmajam būstui įsigyti, negalėtų visiškai laisvai disponuoti įsigytu nekilnojamuoju turtu: jeigu per pirmuosius 10 metų nuosavybės teisės būtų perleistos kitam žmogui, subsidija turėtų būti grąžinta į valstybės biudžetą.<br />Kaip vyksta subsidijos suteikimas – pagrindiniai žingsniai:<br />1. Jauna šeima regione susiranda būstą pirkimui arba būstą pirkimui ir statybai, arba sklypą būsto statybai.<br />2. Šeima deklaruoja turtą ir užpildo prašymą www.spis.lt arba tiesiogiai savivaldybėje.<br />3. Savivaldybė per 10 darbo dienų suformuoja pažymą subsidijai gauti, jeigu tam yra lėšų ir jei šeima atitinka kriterijus. Jei visos lėšos tiems metams išnaudotos, pažyma nesuformuojama, bet formuojamas sąrašas naujam finansavimo periodui laikantis eiliškumo pagal prašymo pateikimo datą. Jauna šeima šį statusą turi atitikti tik prašymo pateikimo metu. Tai reiškia, kad jeigu nesant pinigų subsidijoms šeima turi palaukti kitų metų ir sutuoktiniams per tą laiką sueina 37-eri, bet prašymo pateikimo metu sutuoktiniai buvo ne vyresni kaip 36-erių metų, jie atitinka kriterijus.<br />4. Kai suformuojama pažyma, jauna šeima per 15 kalendorinių dienų kreipiasi į pasirinktą kredito įstaigą.<br />5. Kredito įstaiga per 3 mėnesius priima sprendimą suteikti kreditą arba ne. Nusprendusi suteikti paskolą būstui kredito įstaiga pasirašo kreditavimo sutartį su jauna šeima.<br />6. Socialinės apsaugos ir darbo ministerija ne vėliau kaip per 4 mėnesius perveda subsidiją už jauną šeimą kredito įstaigai.<div style='text-align: center; '><div data-ao-pid="tbdG1M.I4tXZStCbrEvofizhU96WgHJH9QFZfuDMluD.e7" style="display: none;"></div><script type="text/javascript">    /* (c)AdOcean 2003-2018 */    /* PLACEMENT: Setup.Udiena.lt.Mobile.udiena.lt_300x250_article_mobile_2 */    (window['aomini'] || (window['aomini'] = [])).push({        cmd: 'display',        server: 'lv.adocean.pl',        id: 'tbdG1M.I4tXZStCbrEvofizhU96WgHJH9QFZfuDMluD.e7',        consent: null    });</script></div><p>Socialinės apsaugos ir darbo ministerijos inf.
<p> <div><script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MUdVLFN4ZSww&o=1"></script></div></div><div class="clr"></div><div class="b2jsocial_parent"><ul class="b2jsocial"><li class="f preset2"><a class="preset2" href="http://www.facebook.com/sharer.php?u=http://udiena.lt/aktualijos/item/13561-pirmaji-busta-jauna-seima-gali-isigyti-su-parama-bet-ne-utenos-mieste" target="_blank"><span class="text">share</span><span class="background"></span></a></li><li class="t preset2"><a class="preset2" href="http://twitter.com/intent/tweet?text=Pirmąjį būstą jauna šeima gali įsigyti su parama, bet ne Utenos mieste&url=http://udiena.lt/aktualijos/item/13561-pirmaji-busta-jauna-seima-gali-isigyti-su-parama-bet-ne-utenos-mieste&via=@Utenosdiena" target="_blank"><span class="text">tweet</span><span class="background"></span></a></li><li class="g preset2"><a class="preset2" href="http://plus.google.com/share?url=http://udiena.lt/aktualijos/item/13561-pirmaji-busta-jauna-seima-gali-isigyti-su-parama-bet-ne-utenos-mieste" target="_blank"><span class="text">plus</span><span class="background"></span></a></li></ul></div><div class="clr"></div></div><div class="itemLinks"><div class="clr"></div></div><a name="itemImageGalleryAnchor" id="itemImageGalleryAnchor"></a><div class="itemImageGallery"><h3>Paveikslėlių galerija</h3><ul id="sigProId98d1dc4b7a" class="sigProContainer sigProClassic"><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/13561/2020-01-16-SADM-parama-jaunoms-seimoms_zemelapis_05.jpg" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallery98d1dc4b7a]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 2020-01-16-SADM-parama-jaunoms-seimoms_zemelapis_05.jpg" title="Click to enlarge image 2020-01-16-SADM-parama-jaunoms-seimoms_zemelapis_05.jpg" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_98d1dc4b7a_2020-01-16-sadm-parama-jaunoms-seimoms_zemelapis_05.jpg);" /></a></span></span></li><li class="sigProClear">&nbsp;</li></ul><div class="sigProPrintMessage">
View the embedded image gallery online at:
<br /><a title="Pirmąjį būstą jauna šeima gali įsigyti su parama, bet ne Utenos mieste" href="http://udiena.lt/aktualijos/item/13561-pirmaji-busta-jauna-seima-gali-isigyti-su-parama-bet-ne-utenos-mieste#sigProGalleria98d1dc4b7a">http://udiena.lt/aktualijos/item/13561-pirmaji-busta-jauna-seima-gali-isigyti-su-parama-bet-ne-utenos-mieste#sigProGalleria98d1dc4b7a</a></div></div><div class="itemNavigation"><span class="itemNavigationTitle">Daugiau šioje kategorijoje:</span><a class="itemPrevious" href="/aktualijos/item/13560-praejusiu-metu-statistika-utenos-apskrityje-gaisru-skaicius-isaugo">
&laquo; Praėjusių metų statistika: Utenos apskrityje gaisrų skaičius išaugo		</a></div><div class="clr"></div><div class="itemRelated"><h3>Susiję įrašai (pagal žymę)</h3><ul><li class="even"><a class="itemRelTitle" href="/aktualijos/item/13281-busta-perkancioms-jaunoms-seimoms-dar-vienas-palengvinimas">Būstą perkančioms jaunoms šeimoms – dar vienas palengvinimas</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/1d3f6173b201a6c9ec3967809439c22a_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Teisingumo ministerijos parengtuose naujuose notarų įkainiuose numatyta, kad jaunoms šeimoms, perkančioms butą už skolintas lėšas, nereikėtų mokėti notarams jokio mokesčio už nekilnojamo turto įkeitimą (hipoteką), o našlaičiams, globojamiems vaikams kai kurios notarų paslaugos būtų nemokamos. Šis teisės aktas pateiktas derinti Finansų ministerijai.</strong></p></div></li><li class="odd"><a class="itemRelTitle" href="/kaimas/item/13267-ukininku-saskaitas-pasieks-4-3-mln-euru-ismoku">Ūkininkų sąskaitas pasieks 4,3 mln. eurų išmokų</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/f833934f64648185558235fa458961d1_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Penktadienį Nacionalinė mokėjimo agentūra (NMA) ūkininkams išmokės kompensavimo lėšas už prarastas pajamas dėl pritaikytos finansų drausmės. Kompensacijos mokamos pagal 2017 m. pateiktas paraiškas už deklaruotus plotus. Finansinės drausmės mechanizmas taikomas tiesioginėms išmokoms, siekiant papildyti Europos Sąjungos žemės ūkio sektoriaus krizių rezervą, iš kurio teikiama parama žemės ūkiui.</strong></p></div></li><li class="even"><a class="itemRelTitle" href="/kaimas/item/13135-kviecia-teikti-paraiskas-paramai">Kviečia teikti paraiškas paramai</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/ee2674492f20eb0a8505097363c295c2_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Nuo rugpjūčio 1 dienos bičių augintojus kviečiame teikti paraiškas paramai už papildomą bičių maitinimą (cukrų) gauti.</strong></p></div></li><li class="odd"><a class="itemRelTitle" href="/kaimas/item/12647-didinamos-paramos-ismokos-uz-gyvulius">Didinamos paramos išmokos už gyvulius</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/ebc280abdc371a28521fa57150ff4eb2_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Žemės ūkio ministerija patvirtinto 2018 metų susietosios paramos už mėsinius galvijus, mėsines avis, pieninių veislių bulius, pienines ožkas dydžius. Išmokos už gyvulius bus pradėtos mokėti nuo kovo 1 dienos ir bus mokamos iki birželio 30 dienos.</strong></p></div></li><li class="even"><a class="itemRelTitle" href="/kaimas/item/12287-verslo-pradziai-kaime-pati-paprasciausia-iki-siol-parama">Verslo pradžiai kaime – pati paprasčiausia iki šiol parama</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/f2aafd0f595fb2a1ada5659ac2bf4a7a_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Jau netrukus svarstantys apie verslo pradžią galės pasinaudoti visiškai nauja ES paramos priemone ir užsitikrinti iki 16 tūkst. Eur finansinę paskatą pradėti veiklą kaime. Pusė projektui reikalingų lėšų bus mokama iš karto, kita pusė – baigus projektą, kurio svarbiausias reikalavimas yra sukurti ir išlaikyti bent vieną darbo vietą.</strong></p></div></li><li class="odd"><a class="itemRelTitle" href="/lietuvoje/item/12255-jaunu-seimu-busto-programai-regionuose-10-mln-euru-kitais-metais">Jaunų šeimų būsto programai regionuose – 10 mln. eurų kitais metais</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/39bfcfa84c0a7b111ace3509333cbdd2_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Jaunų šeimų būsto programai regionuose 2019 metais planuojama skirti 10 mln. eurų. Šios lėšos numatytos kitų metų biudžeto projekte, kuriam pritarė Vyriausybė. Valstybės biudžeto projektui dar turi pritarti Seimas. Šiems metams valstybės subsidijoms jaunų šeimų būstui skirta 4 mln. eurų.</strong></p></div></li><li class="even"><a class="itemRelTitle" href="/lietuvoje/item/12166-vietos-veiklos-grupems-bendradarbiauti-parama">Vietos veiklos grupėms bendradarbiauti – parama</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/eba659129ec6dd49a7943b3779900a82_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Jei turite gerų idėjų, kaip vietos veiklos grupės (VVG) galėtų bendradarbiauti, nepraleisti progos ragina Žemės ūkio ministerija, kuri jau ketvirtą kartą kviečia teikti paraiškas pagal Lietuvos kaimo plėtros 2014–2020 metų programos (KPP) priemonės LEADER veiklos sritį „VVG bendradarbiavimo projektų rengimas ir įgyvendinimas“. Paraiškos priimamos nuo rugsėjo 17 iki spalio 15 d.</strong></p></div></li><li class="odd"><a class="itemRelTitle" href="/aktualijos/item/12101-sunkiau-besiverciantiems-pagalba-ne-tik-maistu">Sunkiau besiverčiantiems – pagalba ne tik maistu</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/d494624486c2ac20da813f6a4b6dfb7a_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Lietuvoje paramą maisto produktais gauna daugiau nei 184 tūkst. gyventojų, tačiau nesunku nuspėti, jog ne ką mažiau nei maistas skurstančiajam svarbi ir kitokia pagalba. Kartais tai – mokinio krepšelis ar stovykla vaikui, kuriam gali leisti tik vasarą kieme. Kartais – ir gyvenimą keičianti pagalba kovojant su priklausomybe.</strong></p></div></li><li class="even"><a class="itemRelTitle" href="/aktualijos/item/12011-jaunoms-seimoms-dar-daugiau-geru-ziniu">Jaunoms šeimoms – dar daugiau gerų žinių</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/8beb68fcdbf9b0e9c01ba146dbbddb40_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Kaip buvo rašyta laikraščio „Utenos diena“ Nr. 57, Utenos rajono savivaldybės administracija (toliau – Savivaldybė) viena pirmųjų Lietuvoje parengė ir Savivaldybės taryba patvirtino Utenos rajono savivaldybės šeimos stiprinimo tvarkos aprašą (toliau – Aprašas), kuriame numatytos priemonės jaunoms šeimoms stiprinti ir remti. Apie būsto nuomos jaunoms šeimoms kompensaciją ir finansinę paskatą jaunai šeimai pirmam būstui įsigyti išsamiai buvo aprašyta minėtame numeryje. Šįkart – plačiau apie kitas Apraše numatytas išmokų ir kompensacijų rūšis.</strong></p></div></li><li class="odd"><a class="itemRelTitle" href="/jaunimas/item/12003-tevai-gali-kreiptis-del-paramos-mokinio-reikmenims-isigyti-ir-nemokamo-maitinimo">Tėvai gali kreiptis dėl paramos mokinio reikmenims įsigyti ir nemokamo maitinimo</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/e3cee6a2d3e52f51ada1d774d74fbdd1_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Prasidedant naujiems mokslo metams mokiniams iš mažesnes pajamas gaunančių šeimų skiriamas nemokamas maitinimas mokykloje ir 57 eurų dydžio parama mokinio reikmenims įsigyti. Prašymai dėl socialinės paramos mokiniams – nemokamo maitinimo ir paramos mokinio reikmenims įsigyti – savivaldybėse jau priimami nuo liepos 1 dienos. Tuos, kurie dar nespėjo to padaryti, Socialinės apsaugos ir darbo ministerija (SADM) ragina nedelsti ir kreiptis į savivaldybes, kad vaikai mokinio reikmenimis būtų aprūpinti kuo greičiau ir nemokamas maitinimas būtų skiriamas nuo mokslo metų pradžios.</strong></p></div></li></ul><div class="clr"></div></div><div style="padding-top: 20px;"><div id="taboola-below-article-thumbnails-2nd"></div><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-b',
container: 'taboola-below-article-thumbnails-2nd',
placement: 'Below Article Thumbnails 2nd',
target_type: 'mix'
});
</script></div><div style="padding: 20px 0 10px 0;"><iframe src="https://traffix.lt/frontend/infoblocks/responsive/20" scrolling="no" frameborder="0" style="border:none;width: 1px;min-width: 100%;height:250px;"></iframe><div style="font-size: 10px;left: 10px;position: relative;"><a href="https://traffix.lt" target="_blank" rel="dofollow" style="text-decoration: none;color: #333;">traffix.lt</a></div></div><div class="clr"></div></div><style>.newspx>h1{font-size:150%;padding-top:20px!important;}.related-articles-by-category,.related-articles-by-category a{color:#666}.related-articles-by-category-item{width:47%;height:295px;margin-right:10px;margin-left:10px;float:left}.related-articles-by-category-item a{display:block;width:95%;background-repeat:no-repeat;background-size:cover;height:200px;font-size:13.5pt;color:#000;font-weight:500;padding-top:10px}@media (max-width:600px){.related-articles-by-category-item{width:100%}}</style><script src="http://udiena.lt/js/inview.js" type="text/javascript"></script><script>inView.offset(-600);</script><div class="related-articles-by-category"><h3>Taip pat skaitykite:</h3><div class="newspx"><div class="clr"></div><h1>Aktualijos</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/c6bc50f0a3087fd6fa1dbbbd20dc6809_M.jpg');"
href="http://udiena.lt/aktualijos/item/13561-pirmaji-busta-jauna-seima-gali-isigyti-su-parama-bet-ne-utenos-mieste"></a><a href="http://udiena.lt/aktualijos/item/13561-pirmaji-busta-jauna-seima-gali-isigyti-su-parama-bet-ne-utenos-mieste">
Pirmąjį būstą jauna šeima gali įsigyti su parama, bet ne Utenos mieste                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/51c0180cebaab06aed99b71188eec312_M.jpg');"
href="http://udiena.lt/aktualijos/item/13560-praejusiu-metu-statistika-utenos-apskrityje-gaisru-skaicius-isaugo"></a><a href="http://udiena.lt/aktualijos/item/13560-praejusiu-metu-statistika-utenos-apskrityje-gaisru-skaicius-isaugo">
Praėjusių metų statistika: Utenos apskrityje gaisrų skaičius išaugo                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/b5371314f35c713c82292afceebd1d84_M.jpg');"
href="http://udiena.lt/aktualijos/item/13559-vilku-medziokle-baigesi"></a><a href="http://udiena.lt/aktualijos/item/13559-vilku-medziokle-baigesi">
Vilkų medžioklė baigėsi                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/5626f2feb304bd8787a37d7daabd7965_M.jpg');"
href="http://udiena.lt/aktualijos/item/13557-musu-rajono-vaiku-dienos-centrams-kone-76-tukst-euru"></a><a href="http://udiena.lt/aktualijos/item/13557-musu-rajono-vaiku-dienos-centrams-kone-76-tukst-euru">
Mūsų rajono vaikų dienos centrams – kone 76 tūkst. eurų                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_1"></div></div><script>
inView('#iframe_1').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_1').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="lAOXbKzDN0iHgWvl1j3hGiSJLdLi7_cSMlR1Ld040_b.k7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "lAOXbKzDN0iHgWvl1j3hGiSJLdLi7_cSMlR1Ld040_b.k7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Kultūra</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/bf42b58af7d144557dd0cb620f79be14_M.jpg');"
href="http://udiena.lt/kultura/item/13525-tauragnuose-suplazdejo-lietuvos-mazosios-kulturos-sostines-veliava"></a><a href="http://udiena.lt/kultura/item/13525-tauragnuose-suplazdejo-lietuvos-mazosios-kulturos-sostines-veliava">
Tauragnuose suplazdėjo Lietuvos mažosios kultūros sostinės vėliava                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/88d61b7cce19d261a5426f777034e14a_M.jpg');"
href="http://udiena.lt/kultura/item/13523-tautodailes-metu-pradzia-pazymeta-isimintinu-renginiu"></a><a href="http://udiena.lt/kultura/item/13523-tautodailes-metu-pradzia-pazymeta-isimintinu-renginiu">
Tautodailės metų pradžia pažymėta įsimintinu renginiu                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/0d5c35e5074e7c1bd0a135fcd10e5d88_M.jpg');"
href="http://udiena.lt/kultura/item/13517-i-geriausiu-salies-liaudies-meistru-karunavimo-ceremonija-vyks-ir-uteniske"></a><a href="http://udiena.lt/kultura/item/13517-i-geriausiu-salies-liaudies-meistru-karunavimo-ceremonija-vyks-ir-uteniske">
Į geriausių šalies liaudies meistrų karūnavimo ceremoniją vyks ir uteniškė                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/9e42e71b92350340b621a8d8d3209225_M.jpg');"
href="http://udiena.lt/kultura/item/13494-aukso-vainikais-bus-karunuoti-geriausi-salies-liaudies-menininkai"></a><a href="http://udiena.lt/kultura/item/13494-aukso-vainikais-bus-karunuoti-geriausi-salies-liaudies-menininkai">
„Aukso vainikais“ bus karūnuoti geriausi šalies liaudies menininkai                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_2"></div></div><script>
inView('#iframe_2').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_2').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="iJWqir5pAyBL_bitepiFrfCpDeX.zKeq1i21EFLhAZ3._7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "iJWqir5pAyBL_bitepiFrfCpDeX.zKeq1i21EFLhAZ3._7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Verslas</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/734ef77b39566cf4eb41da94b2fbd9cd_M.jpg');"
href="http://udiena.lt/verslas/item/13526-utenos-trikotazo-vaira-perima-kitas-vadovas"></a><a href="http://udiena.lt/verslas/item/13526-utenos-trikotazo-vaira-perima-kitas-vadovas">
„Utenos trikotažo“ vairą perima kitas vadovas                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/e2fc7b1db2d1c4582d6d06dab41fabea_M.jpg');"
href="http://udiena.lt/verslas/item/13476-kalediniame-verslo-forume-gausa-apdovanojimu"></a><a href="http://udiena.lt/verslas/item/13476-kalediniame-verslo-forume-gausa-apdovanojimu">
Kalėdiniame verslo forume – gausa apdovanojimų                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/d8d9cfb86dacf27610c695dedade6096_M.jpg');"
href="http://udiena.lt/verslas/item/13452-utenos-trikotazas-ir-zinoma-dizainere-pristate-bendra-kolekcija"></a><a href="http://udiena.lt/verslas/item/13452-utenos-trikotazas-ir-zinoma-dizainere-pristate-bendra-kolekcija">
„Utenos trikotažas“ ir žinoma dizainerė pristatė bendrą kolekciją                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/0fe24e1e7b4e7471b466a87a28226fe4_M.jpg');"
href="http://udiena.lt/verslas/item/13414-verslininkai-aplanke-dvi-isskirtines-rytu-aukstaitijos-vietoves"></a><a href="http://udiena.lt/verslas/item/13414-verslininkai-aplanke-dvi-isskirtines-rytu-aukstaitijos-vietoves">
Verslininkai aplankė dvi išskirtines Rytų Aukštaitijos vietoves                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_3"></div></div><script>
inView('#iframe_3').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_3').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="hFjnLO0qd3DS6bxVJ.9LesI_8b9Pg2bht.4d1wr4_Uf.M7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "hFjnLO0qd3DS6bxVJ.9LesI_8b9Pg2bht.4d1wr4_Uf.M7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Įvairenybės</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/c4ce39297a65f7629fa7ce9a4b8c1f15_M.jpg');"
href="http://udiena.lt/ivairenybes/item/13549-sodo-ir-ukio-darbai-reikalauja-daug-laiko-rinkites-laika-taupancius-sprendimus"></a><a href="http://udiena.lt/ivairenybes/item/13549-sodo-ir-ukio-darbai-reikalauja-daug-laiko-rinkites-laika-taupancius-sprendimus">
Sodo ir ūkio darbai reikalauja daug laiko? Rinkitės laiką taupančius sprendimus                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/6cef60aa1f560938a55bb5d0e5b7a39c_M.jpg');"
href="http://udiena.lt/ivairenybes/item/13543-iskeptas-sakotis-milzinas"></a><a href="http://udiena.lt/ivairenybes/item/13543-iskeptas-sakotis-milzinas">
Iškeptas šakotis milžinas                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/9495616716ee4a1131bfc17943499fe5_M.jpg');"
href="http://udiena.lt/ivairenybes/item/13540-utenoje-jau-krykstauja-pirmasis-siu-metu-naujagimis"></a><a href="http://udiena.lt/ivairenybes/item/13540-utenoje-jau-krykstauja-pirmasis-siu-metu-naujagimis">
Utenoje jau krykštauja pirmasis šių metų naujagimis                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/ebf8c3dff026e027274fc3d23ab429df_M.jpg');"
href="http://udiena.lt/ivairenybes/item/13530-mantas-stonkus-leidosi-i-dar-viena-juoko-kupina-kelione-po-lietuva"></a><a href="http://udiena.lt/ivairenybes/item/13530-mantas-stonkus-leidosi-i-dar-viena-juoko-kupina-kelione-po-lietuva">
Mantas Stonkus leidosi į dar vieną juoko kupiną kelionę po Lietuvą                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_4"></div></div><script>
inView('#iframe_4').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_4').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="_j9QODSr54tYEFvl9xbLtDlB0t.Q8T53KH1QE9aPxBX.t7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "_j9QODSr54tYEFvl9xbLtDlB0t.Q8T53KH1QE9aPxBX.t7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Kriminalai</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/34e5cb469a77b7c52e6b154890217bb8_M.jpg');"
href="http://udiena.lt/kriminalai/item/13558-vienas-nepastebejo-kitas-leke-lyg-akis-isdeges"></a><a href="http://udiena.lt/kriminalai/item/13558-vienas-nepastebejo-kitas-leke-lyg-akis-isdeges">
Vienas nepastebėjo, kitas lėkė lyg akis išdegęs                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/519b6006bda921f461fba861287d7142_M.jpg');"
href="http://udiena.lt/kriminalai/item/13545-siaudiniuose-susimuse-du-kaimynai"></a><a href="http://udiena.lt/kriminalai/item/13545-siaudiniuose-susimuse-du-kaimynai">
Šiaudiniuose susimušė du kaimynai                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/28c8e3e84c4b95f111a8b2e80da6be47_M.jpg');"
href="http://udiena.lt/kriminalai/item/13532-vagyste-grozio-salone-pasigedo-dideles-sumos-pinigu-ir-dokumentu"></a><a href="http://udiena.lt/kriminalai/item/13532-vagyste-grozio-salone-pasigedo-dideles-sumos-pinigu-ir-dokumentu">
Vagystė grožio salone: pasigedo didelės sumos pinigų ir dokumentų                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/eb154d6d598987cf1f0258fd7ec56173_M.jpg');"
href="http://udiena.lt/kriminalai/item/13514-utenos-rajono-gyventojas-seksualiai-isnaudojo-nepilnametes"></a><a href="http://udiena.lt/kriminalai/item/13514-utenos-rajono-gyventojas-seksualiai-isnaudojo-nepilnametes">
Utenos rajono gyventojas seksualiai išnaudojo nepilnametes                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_5"></div></div><script>
inView('#iframe_5').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_5').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="irtRVpQLHOjOgKGLwpwx5aGmE2bX3.JaubSpcACOdkT.r7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "irtRVpQLHOjOgKGLwpwx5aGmE2bX3.JaubSpcACOdkT.r7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Jaunimas</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/a4e9ee957f84b20c5215abb1700013f6_M.jpg');"
href="http://udiena.lt/jaunimas/item/13253-piesinys-ant-stoteles-vairuotojus-ragins-buti-atidiems"></a><a href="http://udiena.lt/jaunimas/item/13253-piesinys-ant-stoteles-vairuotojus-ragins-buti-atidiems">
Piešinys ant stotelės vairuotojus ragins būti atidiems                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/4af7db80c747a5be6611bd4f910fe9cd_M.jpg');"
href="http://udiena.lt/jaunimas/item/13235-prezidentas-apdovanojo-uteniskius-trecios-vietos-nugaletojus"></a><a href="http://udiena.lt/jaunimas/item/13235-prezidentas-apdovanojo-uteniskius-trecios-vietos-nugaletojus">
Prezidentas apdovanojo uteniškius – trečios vietos nugalėtojus                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/a793edaec515b4d6688a9ac68218e2fa_M.jpg');"
href="http://udiena.lt/jaunimas/item/13223-geriausiems-salies-abiturientams-stipendijos"></a><a href="http://udiena.lt/jaunimas/item/13223-geriausiems-salies-abiturientams-stipendijos">
Geriausiems šalies abiturientams – stipendijos                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/d656d6000c9e54248db6490823860c88_M.jpg');"
href="http://udiena.lt/jaunimas/item/13212-jaunieji-dizaineriai-pristate-savo-kolekcijas"></a><a href="http://udiena.lt/jaunimas/item/13212-jaunieji-dizaineriai-pristate-savo-kolekcijas">
Jaunieji dizaineriai pristatė savo kolekcijas                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_6"></div></div><script>
inView('#iframe_6').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_6').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="BfCbc2M7SAxfM5fxyvb9vkUy4UB9TseLYlJNaJwqtzD.E7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "BfCbc2M7SAxfM5fxyvb9vkUy4UB9TseLYlJNaJwqtzD.E7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Sportas</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/2b19039892926da39539af655fbfaff8_M.jpg');"
href="http://udiena.lt/sportas/item/13546-karstas-pusmetis-juventus-tapo-sunkiai-ikandamu-riesuteliu"></a><a href="http://udiena.lt/sportas/item/13546-karstas-pusmetis-juventus-tapo-sunkiai-ikandamu-riesuteliu">
„Karštas“ pusmetis: „Juventus“ tapo sunkiai įkandamu riešutėliu                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/a32f02ca7a1dc54756bb851fcf79b000_M.jpg');"
href="http://udiena.lt/sportas/item/13489-iskilmingai-iteiktos-prestizines-lteam-apdovanojimu-2019-statuleles"></a><a href="http://udiena.lt/sportas/item/13489-iskilmingai-iteiktos-prestizines-lteam-apdovanojimu-2019-statuleles">
Iškilmingai įteiktos prestižinės „LTeam apdovanojimų 2019“ statulėlės                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/92dcee7d568f9a733cd475ff070285e9_M.jpg');"
href="http://udiena.lt/sportas/item/13440-galiunu-turnyras-utenoje-be-staigmenu"></a><a href="http://udiena.lt/sportas/item/13440-galiunu-turnyras-utenoje-be-staigmenu">
Galiūnų turnyras Utenoje – be staigmenų                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/c4616e3fdf88de6d2cb98771f187408c_M.jpg');"
href="http://udiena.lt/sportas/item/13424-savaitgali-utena-taps-galiunu-sostine"></a><a href="http://udiena.lt/sportas/item/13424-savaitgali-utena-taps-galiunu-sostine">
Savaitgalį Utena taps galiūnų sostine                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_7"></div></div><script>
inView('#iframe_7').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_7').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="SW7nLfFpd6g49puNOuMeEjDns_znrjHJlsuZrO6GxEL.47" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "SW7nLfFpd6g49puNOuMeEjDns_znrjHJlsuZrO6GxEL.47",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Sveikata</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/ae132b62b9154dd0ebb465d5f0cd1c53_M.jpg');"
href="http://udiena.lt/sveikata/item/13548-ateityje-vienintelis-vaiku-ligu-skyrius-regione-oficialiai-atvere-duris"></a><a href="http://udiena.lt/sveikata/item/13548-ateityje-vienintelis-vaiku-ligu-skyrius-regione-oficialiai-atvere-duris">
Ateityje vienintelis Vaikų ligų skyrius regione oficialiai atvėrė duris                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/be6ec74c03af1989c5a6c7ef35810e19_M.jpg');"
href="http://udiena.lt/sveikata/item/13539-kiek-gali-kainuoti-sypsena"></a><a href="http://udiena.lt/sveikata/item/13539-kiek-gali-kainuoti-sypsena">
Kiek gali kainuoti šypsena?                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/5828cf6faea176153c7a719e5fd7bfe5_M.jpg');"
href="http://udiena.lt/sveikata/item/13536-lietuvoje-pirmoji-si-sezona-gripo-mirtis"></a><a href="http://udiena.lt/sveikata/item/13536-lietuvoje-pirmoji-si-sezona-gripo-mirtis">
Lietuvoje – pirmoji šį sezoną gripo mirtis                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/12a8c520eb132834c7d92285064ab6ab_M.jpg');"
href="http://udiena.lt/sveikata/item/13520-investicija-i-dantu-sepetuka-atsiperka-simteriopai"></a><a href="http://udiena.lt/sveikata/item/13520-investicija-i-dantu-sepetuka-atsiperka-simteriopai">
Investicija į dantų šepetuką atsiperka šimteriopai                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_8"></div></div><script>
inView('#iframe_8').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_8').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="yc81qlE33ZfNzaVaPESHVT8uP5wJdO7MICv64DrNlB3.V7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "yc81qlE33ZfNzaVaPESHVT8uP5wJdO7MICv64DrNlB3.V7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Kaimas</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/4c76863ac681cd022e13e0f7485e3f3e_M.jpg');"
href="http://udiena.lt/kaimas/item/13479-lengvatos-ukininkams-pasiekiamos-paprasciau"></a><a href="http://udiena.lt/kaimas/item/13479-lengvatos-ukininkams-pasiekiamos-paprasciau">
Lengvatos ūkininkams pasiekiamos paprasčiau                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/93298a8cceee5e50afae191dbe8ca994_M.jpg');"
href="http://udiena.lt/kaimas/item/13444-siekiama-mazinti-tikriesiems-zemdirbiams-tenkancia-nasta"></a><a href="http://udiena.lt/kaimas/item/13444-siekiama-mazinti-tikriesiems-zemdirbiams-tenkancia-nasta">
Siekiama mažinti tikriesiems žemdirbiams tenkančią naštą                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/2a9378ae687d8d336ae7db5b47db7eca_M.jpg');"
href="http://udiena.lt/kaimas/item/13416-apdovanoti-geriausi-lietuvos-ukininkai"></a><a href="http://udiena.lt/kaimas/item/13416-apdovanoti-geriausi-lietuvos-ukininkai">
Apdovanoti geriausi Lietuvos ūkininkai                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/4d21f75865f93f7425c1277c8efd27a9_M.jpg');"
href="http://udiena.lt/kaimas/item/13371-lengvatines-paskolos-ukininkams-zemes-ukio-technikai-ir-irangai-isigyti"></a><a href="http://udiena.lt/kaimas/item/13371-lengvatines-paskolos-ukininkams-zemes-ukio-technikai-ir-irangai-isigyti">
Lengvatinės paskolos ūkininkams žemės ūkio technikai ir įrangai įsigyti                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_9"></div></div><script>
inView('#iframe_9').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_9').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="yc81qlE33ZfNzaVaPESHVT8uP5wJdO7MICv64DrNlB3.V7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "yc81qlE33ZfNzaVaPESHVT8uP5wJdO7MICv64DrNlB3.V7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script></div></div><div class="itemBackToTop"><a class="k2Anchor" href="/aktualijos/item/13561-pirmaji-busta-jauna-seima-gali-isigyti-su-parama-bet-ne-utenos-mieste#startOfPageId13561">
Aukštyn        </a></div></div><div id="sp-feature-top" class="clearfix"><div class="sp-inner clearfix"><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=458220"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=533801"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div></div></div><div id="sp-feature" class="sp-modCol1 clearfix"><div class="sp-inner clearfix"><div style="width:100%" class="sp-block "><div id="sp-feature1" class="mod-block sp-feature1  single"><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=533802"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div></div></div></div></div></div><div class="clr"></div></div></div><div id="sp-footer-nav" class="clearfix"><div class="sp-inner clearfix"><ul class="menu"><li class="item-435"><a href="/" >Naujienos</a></li><li class="item-465 current active"><a href="/aktualijos" >Aktualijos</a></li><li class="item-595"><a href="/kultura" >Kultūra</a></li><li class="item-589"><a href="/verslas" >Verslas</a></li><li class="item-596"><a href="/ivairenybes" >Įvairenybės</a></li><li class="item-530"><a href="/kriminalai" >Kriminalai</a></li><li class="item-652"><a href="/jaunimas" >Jaunimas</a></li><li class="item-658"><a href="/sportas" >Sportas</a></li><li class="item-654"><a href="/kaimas" >Kaimas</a></li><li class="item-651"><a href="/krasto-zinios" >Krašto žinios</a></li><li class="item-749"><a href="/lietuvoje" >Lietuva</a></li><li class="item-768"><a href="/projektai" >Projektai</a></li><li class="item-777"><a href="/menu-kalve1" >Menų kalvė</a></li><li class="item-805"><a href="/konkursas" >Konkursas</a></li><li class="item-769"><a href="/dienos-receptas" >Dienos receptas</a></li><li class="item-770"><a href="/dienos-anekdotas" >Dienos anekdotas</a></li><li class="item-771"><a href="/utenos-skelbimai" >Utenos skelbimai</a></li><li class="item-772"><a href="/paslaugos-utenoje" >Paslaugos Utenoje</a></li><li class="item-806"><a href="/sveikata" >Sveikata</a></li></ul></div></div><div id="sp-footer-subnav" class="clearfix"><div class="sp-inner clearfix"><ul class="menu"><li class="item-653"><a href="/projektai" >Projektai</a></li><li class="item-747"><a href="/dienos-receptas" >Dienos receptas</a></li><li class="item-746"><a href="/dienos-anekdotas" >Dienos anekdotas</a></li><li class="item-662"><a href="/utenos-skelbimai" >Utenos skelbimai</a></li><li class="item-725"><a class="_tratata" href="/paslaugos-utenoje" >Paslaugos Utenoje</a></li></ul><ul class="menu" id="mn"><li class="item-776"><a href="/menu-kalve" >Menų kalvė</a></li><li class="item-779"><a href="/konkursas" >Konkursas</a></li><li class="item-804"><a href="/sveikata" >Sveikata</a></li></ul></div></div><div id="sp-bottom" class="sp-modCol4 clearfix"><div class="sp-wrap clearfix"><div class="sp-inner clearfix"><div style="width:25%" class="sp-block  separator"><div id="sp-bottom1" class="mod-block sp-bottom1  first"><div class="module"><div class="mod-wrapper-flat clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><p class="foot-text">UAB „Utenos Diena“,<br /> Maironio g. 34, LT-28144, Utena.<br /> Įm. kodas: 301537159<br />PVM k. LT100003891115</p><p class="foot-text">A.s.:<span> LT535014500014000334</span><br /><span>Utenos kredito unija</span></p><p class="foot-text">Įregistruota LR įmonių registre, registro tvarkytojas:<br /> Valstybės įmonė Registrų centras</p><p class="foot-text"><strong>utenosdiena.lt</strong> redakcijai rašykite adresu <a href="mailto:reklama@utenos-diena.lt">reklama@utenosdiena.lt</a></p><p class="foot-text">Visos teisės saugomos. © 2008 -  2019 <br /> UAB „Utenos diena“.<br /> Kopijuoti, dauginti, platinti galima tik gavus raštišką UAB „Utenos diena“ sutikimą.</p></div></div></div></div></div><div class="moduleanticache"><div class="mod-wrapper-flat clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div id="k2ModuleBox298" class="k2CustomCodeBlock anticache"></div></div></div></div></div><div class="module_text"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>test_gemius</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"></div></div></div></div></div></div><div style="width:25%" class="sp-block  separator"><div id="sp-bottom2" class="mod-block sp-bottom2 "><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>Portalas</span></h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><ul class="menu"><li class="item-754"><a href="/apie-portala" >Apie portalą</a></li><li class="item-678"><a href="/reklama-portale" >Reklama portale</a></li><li class="item-679"><a href="/skelbimai-portale" >Skelbimai</a></li><li class="item-680"><a href="/portalo-kontaktai" >Kontaktai</a></li><li class="item-762"><a href="/laikrascio-meniu" >Reklama laikraštyje</a></li><li class="item-766"><a href="/skelbimai-laikrastyje1" >Skelbimai laikraštyje</a></li><li class="item-774"><a href="/skrajutes1" >Skrajutės</a></li></ul></div></div></div></div><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>Laikraštis</span></h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><ul class="menu"><li class="item-683"><a href="/apie-laikrasti" >Apie laikraštį</a></li><li class="item-684"><a href="/prenumerata" >Prenumerata</a></li><li class="item-685"><a href="/reklama-laikrastyje" >Reklama laikraštyje</a></li><li class="item-686"><a href="/skelbimai-laikrastyje" >Skelbimai laikraštyje</a></li><li class="item-687"><a href="/kontaktai" >Kontaktai</a></li><li class="item-761"><a href="/images/pdf/laikrastis.pdf" target="_blank" >Atsisiųsti senesnį laikraštį PDF formatu</a></li><li class="item-763"><a href="/portalo-skelbimai" >Skelbimai portale</a></li><li class="item-764"><a href="/reklama-portale1" >Reklama portale</a></li><li class="item-773"><a href="/skrajutes" >Skrajutės</a></li></ul></div></div></div></div></div></div><div style="width:25%" class="sp-block  separator"><div id="sp-bottom3" class="mod-block sp-bottom3 "><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>ŽURNALAS</span></h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><ul class="menu"><li class="item-755"><a href="/apie-zurnala" >Apie žurnalą</a></li><li class="item-756"><a href="/images/pdf/Indraja_ziema_2019.pdf" target="_blank" >Parsisiųsti žurnalą .PDF formatu</a></li><li class="item-757"><a class="pr" href="/pr" ><img src="/images/icons/pr.png" alt="PR" /></a></li></ul></div></div></div></div><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>Parsisiuntimui</span></h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><p><a href="/images/parsisiuntimui/portalo_logo.cdr" target="_blank">Portalo logotipas .cdr formatu</a></p><p><a href="/images/parsisiuntimui/portalo_logo.png" target="_blank">Portalo logotipas .png formatu</a></p><p><a href="/images/parsisiuntimui/laikrascio_logo.cdr" target="_blank">Laikraščio logotipas .cdr formatu</a></p><p><a href="/images/parsisiuntimui/laikrascio_logo.png" target="_blank">Laikraščio logotipas .png formatu</a></p></div></div></div></div></div></div></div><div style="width:25%" class="sp-block "><div id="sp-bottom4" class="mod-block sp-bottom4  last"><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>LANKYTOJŲ</span> STATISTIKA				</h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class=""><div class="cw-mod-traffic-90" id="cwtraffic1"><div class="cwt-indi-counter-100"><div class="cwt-icon"><span class="cwt-stats-lt-users">Šiandien apsilankė:</span><span class="cw_stats_r0">8359</span></div><div class="cwt-icon"><span class="cwt-stats-ly-users">Vakar apsilankė:</span><span class="cw_stats_r0">16854</span></div><div class="cwt-icon"><span class="cwt-stats-lw-users">Šią savaitę apsilankė:</span><span class="cw_stats_r0">53636</span></div><div class="cwt-icon"><span class="cwt-stats-lm-users">Šį mėnesį apsilankė:</span><span class="cw_stats_r0">154268</span></div><div class="cwt-icon"><span class="cwt-stats-la-users">Viso (nuo 2015-02-16):</span><span class="cw_stats_r0">12204618</span></div></div><div class="cwt-wio"><div class="cwt-icon"><div class="cwt-stats-la-users" style="float:left;">Šiuo metu naršo:</div><div class="cw_stats_r0">167</div></div></div><div class="cwt-datetime">
2020-01-17        </div></div></div></div></div></div></div><div class="module"><div class="mod-wrapper-flat clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><div style="width: 85%; height: 45px; padding: 5px; border-radius: 5px; margin: 10px 0 20px 0; background: url('/images/icons/fb.png') no-repeat scroll 95% 50% #ffffff;"><p style="text-indent: 0; text-align: left; font-size: 12px; line-height: 15px; padding-left: 20px; width: 120px;"><a href="https://www.facebook.com/utenos.diena" target="_blank" style="text-shadow: none;"><span style="color: #2b9ccb;"><strong>BŪK FACEBOOK DRAUGU</strong></span></a></p></div><div style="width: 85%; height: 45px; padding: 5px; border-radius: 5px; background: url('/images/icons/news.png') no-repeat scroll 95% 50% #ffffff;"><p style="text-indent: 0; text-align: left; font-size: 12px; line-height: 15px; padding-left: 20px; width: 120px;"><a href="/pasidalink-naujiena" style="text-shadow: none;"><span style="color: #2b9ccb;"><strong>ATSIŲSK NAUJIENĄ</strong></span></a></p></div></div></div></div></div></div></div></div></div></div></div><div id="sp-footer" class="clearfix"><div class="sp-wrap"><div class="sp-inner"><div class="cp"></div>
﻿	<a id="topofpage" href="#" rel="nofollow" title="Į pradžią">Į pradžią</a></div></div></div></div></div></div><div style="position:fixed; bottom:10px; width:100%; background: rgba(0, 70, 143, 0.7); color:#FFFFFF; font-weight:bold; font-size:18px; z-index:1000;"><marquee loop="3" scrollamount="3" width="100%" vspace="8" >MENŲ KALVĖ - Utenos regiono kūrėjai ir jų darbai!</marquee></div><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script></body></html>