﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="lt-lt" lang="lt-lt" ><head><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/21802504845/udiena.lt_980x250_top', [[970, 250], [980, 200]], 'div-gpt-ad-1553513820975-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/siasetupad-network/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script><script>
(function(h,o,t,j,a,r){
h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
h._hjSettings={hjid:1107085,hjsv:6};
a=o.getElementsByTagName('head')[0];
r=o.createElement('script');r.async=1;
r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
a.appendChild(r);
})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script><base href="http://udiena.lt/aktualijos/item/13071-tevu-pedomis-sekti-nepanores-vadovas-svajoja-apie-didele-seima" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="vaškelis" /><meta name="title" content="Tėvų pėdomis sekti nepanoręs vadovas svajoja apie didelę šeimą" /><meta property="og:url" content="http://udiena.lt/aktualijos/item/13071-tevu-pedomis-sekti-nepanores-vadovas-svajoja-apie-didele-seima" /><meta property="og:title" content="Tėvų pėdomis sekti nepanoręs vadovas svajoja apie didelę šeimą" /><meta property="og:type" content="article" /><meta property="og:image" content="http://udiena.lt/media/k2/items/cache/60b7cb62ea07959034b30260c4be190a_XL.jpg" /><meta name="image" content="http://udiena.lt/media/k2/items/cache/60b7cb62ea07959034b30260c4be190a_XL.jpg" /><meta property="og:description" content="Antrus metus Utenos butų ūkiui vadovaujantis 33-ejų Ignas Vaškelis turi ambicingų užmojų. Ne­mažai darbų jau įvykdęs direktorius tikisi, kad dir­bant..." /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="description" content="Antrus metus Utenos butų ūkiui vadovaujantis 33-ejų Ignas Vaškelis turi ambicingų užmojų. Ne­mažai darbų jau įvykdęs direktorius tikisi, kad dir­bant..." /><meta name="generator" content="Joomla! - Open Source Content Management" /><title>Tėvų pėdomis sekti nepanoręs vadovas svajoja apie didelę šeimą</title><link href="/templates/shaper_neo/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" /><link rel="stylesheet" href="/cache/helix_assets/e6d9954388ed0e6bff852890e388b337.css" type="text/css" /><link rel="stylesheet" href="http://udiena.lt/media/coalawebtraffic/modules/traffic/css/cwt-base.css" type="text/css" /><link rel="stylesheet" href="http://udiena.lt/media/coalawebtraffic/modules/traffic/counter-themes/users/css/cw-visitors.css" type="text/css" /><style type="text/css">
div.b2jsocial_parent {text-align:left;}ul.b2jsocial li {width:42px;height:42px;}ul.b2jsocial li a{width:42px;height:42px;}ul.b2jsocial li.f span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://udiena.lt/plugins/content/b2jsocial/images/icons32.png") -32px -32px  no-repeat}ul.b2jsocial li.f.preset5 span.background:hover {background-position:-32px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.t span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://udiena.lt/plugins/content/b2jsocial/images/icons32.png") -0px -32px  no-repeat}ul.b2jsocial li.t.preset5 span.background:hover {background-position:-0px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.g span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://udiena.lt/plugins/content/b2jsocial/images/icons32.png") -64px -32px  no-repeat}ul.b2jsocial li.g.preset5 span.background:hover {background-position:-64px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.l span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://udiena.lt/plugins/content/b2jsocial/images/icons32.png") -96px -32px  no-repeat}ul.b2jsocial li.l.preset5 span.background:hover {background-position:-96px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.e span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://udiena.lt/plugins/content/b2jsocial/images/icons32.png") -128px -32px  no-repeat}ul.b2jsocial li.e.preset5 span.background:hover {background-position:-128px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.p span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://udiena.lt/plugins/content/b2jsocial/images/icons32.png") -160px -32px  no-repeat}ul.b2jsocial li.p.preset5 span.background:hover {background-position:-160px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}.sp-wrap {width: 1085px;}
#sp-leftcol {width: 35%}
#sp-rightcol { width: 31%}
#sp-maincol {width:69%}#inner_content {width: 100%;}
#sp-inset1 {width: 25%}#sp-inset2 { width: 25%}h2,h3,h2.itemTitle,h3.catItemTitle,.itemListSubCategories h3,.subCategory h2,.itemCommentsCounter { font-family: "Trebuchet MS", Arial, Helvetica, sans-serif }
</style><script src="/media/system/js/mootools-core.js" type="text/javascript"></script><script src="/media/system/js/core.js" type="text/javascript"></script><script src="/media/system/js/modal.js" type="text/javascript"></script><script src="/components/com_k2/js/k2.js?v2.6.6&amp;sitepath=/" type="text/javascript"></script><script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js" type="text/javascript"></script><script src="/plugins/content/jw_sigpro/jw_sigpro/includes/js/jquery_swipebox/source/jquery.swipebox.min.js" type="text/javascript"></script><script src="/plugins/content/jw_sigpro/jw_sigpro/includes/js/behaviour.js" type="text/javascript"></script><script src="/media/system/js/mootools-more.js" type="text/javascript"></script><script src="/plugins/system/helix/js/menu.js" type="text/javascript"></script><script src="/plugins/system/helix/js/equalheight.js" type="text/javascript"></script><script src="/plugins/system/helix/js/totop.js" type="text/javascript"></script><script src="/gem.js" type="text/javascript"></script><script type="text/javascript">
window.addEvent('domready', function() {
SqueezeBox.initialize({});
SqueezeBox.assign($$('a.modal'), {
parse: 'rel'
});
});
jQuery.noConflict();
jQuery(function($) {
$("a.swipebox").swipebox();
});
function fixHeight_sp_bottom () {
var equalizer_sp_bottom = new Equalizer(".sp-bottom1 > div > div,.sp-bottom2 > div > div,.sp-bottom3 > div > div,.sp-bottom4 > div > div").equalize("height");
}
window.addEvent ("load", function () {
fixHeight_sp_bottom.delay (300);
});
window.addEvent ("resize", function () {
fixHeight_sp_bottom();
});
</script><meta property="og:title" content="Tėvų pėdomis sekti nepanoręs vadovas svajoja apie didelę šeimą" /><meta property="og:type" content="product" /><meta property="og:image" content="http://udiena.lt/media/k2/items/cache/60b7cb62ea07959034b30260c4be190a_XL.jpg" /><meta property="og:url" content="http://udiena.lt/aktualijos/item/13071-tevu-pedomis-sekti-nepanores-vadovas-svajoja-apie-didele-seima" /><link href="/templates/shaper_neo/images/favicon.ico" rel="shortcut icon" type="image/x-icon" /><script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-46064312-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script><link rel="shortcut icon" href="/templates/shaper_neo/favicon.ico" /><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.6.2/jquery.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-2334957550410803",
enable_page_level_ads: true
});
</script><meta name="google-site-verification" content="ZpTT1zIYNHROz23EVKzSxrI_SHKvnir9QnxfLkz1Rc8" /></head><body class="bg"><div id="top-bar" class="clearfix"><div class="sp-wrap"></div></div><div id="header" class="clearfix"><div class="sp-wrap clearfix"><a id="logo" style="width:200px;height:80px" href="http://www.udiena.lt" title="Utenos Diena - miestui ir apskričiai"></a><div id="sp-search" class="clearfix"><div class="sp-inner clearfix"><div class="custom"  ><div id="logotipai-outer"><div id="logotipai-inner1"><a href="/reklama-laikrastyje"><img src="/images/laikrastis_logo.png" border="0" alt="" /></a></div><div id="logotipai-inner2"><a href="/skelbimai-laikrastyje"><img src="/images/reklama_logo.png" border="0" alt="" style="margin: 0 3px;" /></a></div><div id="logotipai-inner3"><a href="/skrajutes"><img src="/images/kurjeris_logo.png" border="0" alt="" /></a></div></div></div></div></div><div id="sp-banner" class="clearfix"><div class="sp-inner clearfix"><ul class="menu"><li class="item-754"><a href="/apie-portala" >Apie portalą</a></li><li class="item-678"><a href="/reklama-portale" >Reklama portale</a></li><li class="item-679"><a href="/skelbimai-portale" >Skelbimai</a></li><li class="item-680"><a href="/portalo-kontaktai" >Kontaktai</a></li><li class="item-762"><a href="/laikrascio-meniu" >Reklama laikraštyje</a></li><li class="item-766"><a href="/skelbimai-laikrastyje1" >Skelbimai laikraštyje</a></li><li class="item-774"><a href="/skrajutes1" >Skrajutės</a></li></ul><div class="custom"  ><div class="sendpdf"><a href="/images/pdf/Utenos_diena_2019-30.pdf" target="_blank"><strong>ATSISIŲSTI SENESNĮ LAIKRAŠTĮ PDF FORMATU</strong></a></div><div class="sendpdf1" style="float: right;"><a href="/images/pdf/Dienos_Reklama_2019-16.pdf" target="_blank"><strong>ATSISIŲSTI „DIENOS REKLAMĄ“ PDF FORMATU</strong></a></div></div></div></div><div id='div-gpt-ad-1553513820975-0' style="text-align: center;clear: both;padding-top: 10px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553513820975-0'); });
</script></div></div></div><div class="main-bg clearfix"><div class="sp-wrap clearfix"><div class="clr"></div><div id="hornav" class="clearfix"><ul class="sp-menu level-0"><li class="menu-item first"><a href="/" class="menu-item first" ><span class="menu"><span class="menu-title">Naujienos</span></span></a></li><li class="menu-item active"><a href="/aktualijos" class="menu-item active" ><span class="menu"><span class="menu-title">Aktualijos</span></span></a></li><li class="menu-item"><a href="/kultura" class="menu-item" ><span class="menu"><span class="menu-title">Kultūra</span></span></a></li><li class="menu-item"><a href="/verslas" class="menu-item" ><span class="menu"><span class="menu-title">Verslas</span></span></a></li><li class="menu-item item-new"><a href="/ivairenybes" class="menu-item item-new" ><span class="menu"><span class="menu-title">Įvairenybės</span></span></a></li><li class="menu-item"><a href="/kriminalai" class="menu-item" ><span class="menu"><span class="menu-title">Kriminalai</span></span></a></li><li class="menu-item"><a href="/jaunimas" class="menu-item" ><span class="menu"><span class="menu-title">Jaunimas</span></span></a></li><li class="menu-item"><a href="/sportas" class="menu-item" ><span class="menu"><span class="menu-title">Sportas</span></span></a></li><li class="menu-item"><a href="/kaimas" class="menu-item" ><span class="menu"><span class="menu-title">Kaimas</span></span></a></li><li class="menu-item item-new"><a href="/krasto-zinios" class="menu-item item-new" ><span class="menu"><span class="menu-title">Krašto žinios</span></span></a></li><li class="menu-item nobord"><a href="/lietuvoje" class="menu-item nobord" ><span class="menu"><span class="menu-title">Lietuva</span></span></a></li><li class="menu-item hid"><a href="/projektai" class="menu-item hid" ><span class="menu"><span class="menu-title">Projektai</span></span></a></li><li class="menu-item hid"><a href="/menu-kalve1" class="menu-item hid" ><span class="menu"><span class="menu-title">Menų kalvė</span></span></a></li><li class="menu-item hid"><a href="/konkursas" class="menu-item hid" ><span class="menu"><span class="menu-title">Konkursas</span></span></a></li><li class="menu-item hid"><a href="/dienos-receptas" class="menu-item hid" ><span class="menu"><span class="menu-title">Dienos receptas</span></span></a></li><li class="menu-item hid"><a href="/dienos-anekdotas" class="menu-item hid" ><span class="menu"><span class="menu-title">Dienos anekdotas</span></span></a></li><li class="menu-item hid"><a href="/utenos-skelbimai" class="menu-item hid" ><span class="menu"><span class="menu-title">Utenos skelbimai</span></span></a></li><li class="menu-item hid"><a href="/paslaugos-utenoje" class="menu-item hid" ><span class="menu"><span class="menu-title">Paslaugos Utenoje</span></span></a></li><li class="menu-item last hid"><a href="/sveikata" class="menu-item last hid" ><span class="menu"><span class="menu-title">Sveikata</span></span></a></li></ul></div><script type="text/javascript">
//<![CDATA[
window.addEvent('domready',function(){
var	limits = $(document.body);
items_v = [], items_h = [];
$$('div.submenu').each(function (el) {
if (el.getParent().getParent().hasClass('level-0')) {
items_v.push(el);
} else {
items_h.push(el);
}
});
new SPMenu(items_v, {
direction: 'LTR',
bound: limits,
fxOptions: {
transition: Fx.Transitions.Expo.easeOut,
duration: 200			},
animation: 'slidefade',
mode: 'vertical',
offset:{x:5, y: 0}
});
new SPMenu(items_h, {
direction: 'LTR',
bound: limits,
fxOptions: {
transition: Fx.Transitions.Expo.easeOut,
duration: 200			},
animation: 'slidefade',
mode: 'horizontal',
offset: {x: -20, y: 5}
});
});
//]]></script><div id="sp-hornav-sub" class="clearfix"><div class="sp-inner clearfix"><ul class="menu"><li class="item-653"><a href="/projektai" >Projektai</a></li><li class="item-747"><a href="/dienos-receptas" >Dienos receptas</a></li><li class="item-746"><a href="/dienos-anekdotas" >Dienos anekdotas</a></li><li class="item-662"><a href="/utenos-skelbimai" >Utenos skelbimai</a></li><li class="item-725"><a class="_tratata" href="/paslaugos-utenoje" >Paslaugos Utenoje</a></li></ul><ul class="menu" id="mn"><li class="item-776"><a href="/menu-kalve" >Menų kalvė</a></li><li class="item-779"><a href="/konkursas" >Konkursas</a></li><li class="item-804"><a href="/sveikata" >Sveikata</a></li></ul></div></div><div class="clearfix"><div id="sp-maincol" class="clearfix"><div class="clr"></div><div id="inner_content" class="clearfix"><div class="sp-content-inner clearfix"><div id="sp-breadcrumbs" class="clearfix"><div class="sp-inner clearfix"><span class="breadcrumbs"><a href="/aktualijos">Aktualijos</a><span class="current">Tėvų pėdomis sekti nepanoręs vadovas svajoja apie didelę šeimą</span></span></div></div><div id="system-message-container"></div><span id="startOfPageId13071"></span><div id="k2Container" class="itemView itemIsFeatured"><div class="itemToolbar"><ul><li><a class="itemPrintLink" rel="nofollow" href="/aktualijos/item/13071-tevu-pedomis-sekti-nepanores-vadovas-svajoja-apie-didele-seima?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;"><span>Spausdinti</span></a></li><li><a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=shaper_neo&amp;link=f4bf723fbf21d9d41793bcc0c3b6709da50ba5de" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;"><span>El.paštas</span></a></li><li><a class="itemImageGalleryLink k2Anchor" href="/aktualijos/item/13071-tevu-pedomis-sekti-nepanores-vadovas-svajoja-apie-didele-seima#itemImageGalleryAnchor">Paveikslėlių galerija</a></li></ul><div class="clr"></div></div><div class="itemHeader"><span class="itemDateCreated">
2019 liepos 09, Antradienis 14:40		</span><h2 class="itemTitle">
Tėvų pėdomis sekti nepanoręs vadovas svajoja apie didelę šeimą
</h2></div><div class="itemBody"><div class="itemImageBlock"><span class="itemImage"><a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/60b7cb62ea07959034b30260c4be190a_XL.jpg" title="Spustelėkite, norėdami peržiūrėti paveikslėlį"><img src="/media/k2/items/cache/60b7cb62ea07959034b30260c4be190a_L.jpg" alt="Tėvų pėdomis sekti nepanoręs vadovas svajoja apie didelę &scaron;eimą" style="width:700px; height:auto;" /></a></span><div class="clr"></div></div><div class="itemIntroText"><div style='text-align: center; '><script type="text/javascript" src="//lv.adocean.pl/files/js/aomini.js"></script><div data-ao-pid="3Syb46LASLxBEug0nX7N8of634xo1y9IWOZUayExetD.B7" style="display: none;"></div><script type="text/javascript">    /* (c)AdOcean 2003-2018 */    /* PLACEMENT: Setup.Udiena.lt.Mobile.udiena.lt_300x250_article_mobile_1 */    (window['aomini'] || (window['aomini'] = [])).push({        cmd: 'display',        server: 'lv.adocean.pl',        id: '3Syb46LASLxBEug0nX7N8of634xo1y9IWOZUayExetD.B7',        consent: null    });</script></div><p><strong>Antrus metus Utenos butų ūkiui vadovaujantis 33-ejų Ignas Vaškelis turi ambicingų užmojų. Ne­mažai darbų jau įvykdęs direktorius tikisi, kad dir­bant su atsakinga komanda pavyks įgyvendinti ir atei­ties planus. Vertindamas metų darbą I. Vaškelis teigė, kad šis laikotarpis buvo nelengvas ir permainingas. Kartu su žmona Jūrate pavasarį gimusį sūnelį sūpuo­jantis užpalietis randa laiko ir pomėgiams – medžio­klei bei smagiems užsiėmimams ant vandens.</strong></p></div><div class="itemFullText"><p>Daugiau apie tai skaitykite trečiadienio laikraštyje „Utenos diena".
</div><div class="clr"></div><div class="b2jsocial_parent"><ul class="b2jsocial"><li class="f preset2"><a class="preset2" href="http://www.facebook.com/sharer.php?u=http://udiena.lt/aktualijos/item/13071-tevu-pedomis-sekti-nepanores-vadovas-svajoja-apie-didele-seima" target="_blank"><span class="text">share</span><span class="background"></span></a></li><li class="t preset2"><a class="preset2" href="http://twitter.com/intent/tweet?text=Tėvų pėdomis sekti nepanoręs vadovas svajoja apie didelę šeimą&url=http://udiena.lt/aktualijos/item/13071-tevu-pedomis-sekti-nepanores-vadovas-svajoja-apie-didele-seima&via=@Utenosdiena" target="_blank"><span class="text">tweet</span><span class="background"></span></a></li><li class="g preset2"><a class="preset2" href="http://plus.google.com/share?url=http://udiena.lt/aktualijos/item/13071-tevu-pedomis-sekti-nepanores-vadovas-svajoja-apie-didele-seima" target="_blank"><span class="text">plus</span><span class="background"></span></a></li></ul></div><div class="clr"></div></div><div class="itemLinks"><div class="clr"></div></div><a name="itemImageGalleryAnchor" id="itemImageGalleryAnchor"></a><div class="itemImageGallery"><h3>Paveikslėlių galerija</h3><ul id="sigProIdcbacf4a3d6" class="sigProContainer sigProClassic"><li class="sigProThumb"><span class="sigProLinkOuterWrapper"><span class="sigProLinkWrapper"><a href="/media/k2/galleries/13071/IMGP9728.JPG" class="sigProLink swipebox" style="width:170px;height:160px;" rel="swipebox[gallerycbacf4a3d6]" title="" target="_blank"><img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMGP9728.JPG" title="Click to enlarge image IMGP9728.JPG" style="width:170px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_cbacf4a3d6_imgp9728.jpg);" /></a></span></span></li><li class="sigProClear">&nbsp;</li></ul><div class="sigProPrintMessage">
View the embedded image gallery online at:
<br /><a title="Tėvų pėdomis sekti nepanoręs vadovas svajoja apie didelę šeimą" href="http://udiena.lt/aktualijos/item/13071-tevu-pedomis-sekti-nepanores-vadovas-svajoja-apie-didele-seima#sigProGalleriacbacf4a3d6">http://udiena.lt/aktualijos/item/13071-tevu-pedomis-sekti-nepanores-vadovas-svajoja-apie-didele-seima#sigProGalleriacbacf4a3d6</a></div></div><div class="itemNavigation"><span class="itemNavigationTitle">Daugiau šioje kategorijoje:</span><a class="itemPrevious" href="/aktualijos/item/13066-policijos-pareigunai-perspejo-kur-vasara-atkreips-didziausia-demesi">
&laquo; Policijos pareigūnai perspėjo, kur vasarą atkreips didžiausią dėmesį		</a></div><div class="clr"></div><div style="padding-top: 20px;"><div id="taboola-below-article-thumbnails-2nd"></div><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-b',
container: 'taboola-below-article-thumbnails-2nd',
placement: 'Below Article Thumbnails 2nd',
target_type: 'mix'
});
</script></div><div style="padding: 20px 0 10px 0;"><iframe src="https://traffix.lt/frontend/infoblocks/responsive/20" scrolling="no" frameborder="0" style="border:none;width: 1px;min-width: 100%;height:250px;"></iframe><div style="font-size: 10px;left: 10px;position: relative;"><a href="https://traffix.lt" target="_blank" rel="dofollow" style="text-decoration: none;color: #333;">traffix.lt</a></div></div><div class="clr"></div></div><style>.newspx>h1{font-size:150%;padding-top:20px!important;}.related-articles-by-category,.related-articles-by-category a{color:#666}.related-articles-by-category-item{width:47%;height:295px;margin-right:10px;margin-left:10px;float:left}.related-articles-by-category-item a{display:block;width:95%;background-repeat:no-repeat;background-size:cover;height:200px;font-size:13.5pt;color:#000;font-weight:500;padding-top:10px}@media (max-width:600px){.related-articles-by-category-item{width:100%}}</style><script src="http://udiena.lt/js/inview.js" type="text/javascript"></script><script>inView.offset(-600);</script><div class="related-articles-by-category"><h3>Taip pat skaitykite:</h3><div class="newspx"><div class="clr"></div><h1>Aktualijos</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/60b7cb62ea07959034b30260c4be190a_M.jpg');"
href="http://udiena.lt/aktualijos/item/13071-tevu-pedomis-sekti-nepanores-vadovas-svajoja-apie-didele-seima"></a><a href="http://udiena.lt/aktualijos/item/13071-tevu-pedomis-sekti-nepanores-vadovas-svajoja-apie-didele-seima">
Tėvų pėdomis sekti nepanoręs vadovas svajoja apie didelę šeimą                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/0fd4bab53f562410498f29e50d71109d_M.jpg');"
href="http://udiena.lt/aktualijos/item/13066-policijos-pareigunai-perspejo-kur-vasara-atkreips-didziausia-demesi"></a><a href="http://udiena.lt/aktualijos/item/13066-policijos-pareigunai-perspejo-kur-vasara-atkreips-didziausia-demesi">
Policijos pareigūnai perspėjo, kur vasarą atkreips didžiausią dėmesį                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/e117aa5c555794521cf147d3c009fea0_M.jpg');"
href="http://udiena.lt/aktualijos/item/13061-iki-skelbia-atkeliavo-auksines-valandos-10-procentu-nuolaida-su-kortele-iki-premija-senjorams-galioja-kiekviena-diena"></a><a href="http://udiena.lt/aktualijos/item/13061-iki-skelbia-atkeliavo-auksines-valandos-10-procentu-nuolaida-su-kortele-iki-premija-senjorams-galioja-kiekviena-diena">
IKI skelbia: atkeliavo „Auksinės valandos“ – 10 procentų nuolaida su kortele „IKI Premija Senjorams“ galioja kiekvieną dieną                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/2ed2561d66cf86d0f27bc04e8f65bf57_M.jpg');"
href="http://udiena.lt/aktualijos/item/13060-daugiabuciu-gyventojai-ivardijo-kas-pagerintu-gyvenimo-kokybe"></a><a href="http://udiena.lt/aktualijos/item/13060-daugiabuciu-gyventojai-ivardijo-kas-pagerintu-gyvenimo-kokybe">
Daugiabučių gyventojai įvardijo, kas pagerintų gyvenimo kokybę                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_1"></div></div><script>
inView('#iframe_1').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_1').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="lAOXbKzDN0iHgWvl1j3hGiSJLdLi7_cSMlR1Ld040_b.k7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "lAOXbKzDN0iHgWvl1j3hGiSJLdLi7_cSMlR1Ld040_b.k7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Kultūra</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/5ad9ae8992625c6692c4412264552e84_M.jpg');"
href="http://udiena.lt/kultura/item/13065-valstybes-apdovanojimai-kulturos-ir-meno-atstovams"></a><a href="http://udiena.lt/kultura/item/13065-valstybes-apdovanojimai-kulturos-ir-meno-atstovams">
Valstybės apdovanojimai – kultūros ir meno atstovams                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/d696045e57e74dc7b2ec457176ff5e1c_M.jpg');"
href="http://udiena.lt/kultura/item/13045-sudeikiu-galerijoje-puikuojasi-plenero-darbai"></a><a href="http://udiena.lt/kultura/item/13045-sudeikiu-galerijoje-puikuojasi-plenero-darbai">
Sudeikių galerijoje puikuojasi plenero darbai                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/70372af578cb5eae928a25b06a2bab55_M.jpg');"
href="http://udiena.lt/kultura/item/13040-prasideda-koncertu-ciklas-vargonai-skamba-vasara"></a><a href="http://udiena.lt/kultura/item/13040-prasideda-koncertu-ciklas-vargonai-skamba-vasara">
Prasideda koncertų ciklas „Vargonai skamba vasarą“                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/ef511dd311d205a6bce54596fcd8b2c6_M.jpg');"
href="http://udiena.lt/kultura/item/13031-klaudijaus-driskiaus-laisvuju-testamentai-utenoje"></a><a href="http://udiena.lt/kultura/item/13031-klaudijaus-driskiaus-laisvuju-testamentai-utenoje">
Klaudijaus Driskiaus „Laisvųjų testamentai“ Utenoje                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_2"></div></div><script>
inView('#iframe_2').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_2').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="iJWqir5pAyBL_bitepiFrfCpDeX.zKeq1i21EFLhAZ3._7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "iJWqir5pAyBL_bitepiFrfCpDeX.zKeq1i21EFLhAZ3._7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Verslas</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/2aeb822a9825d4c24719e3da7fe626c8_M.jpg');"
href="http://udiena.lt/verslas/item/13030-karjera-utenos-trikotaze-galimybes-kurti-pasaulines-inovacijas-ir-visam-gyvenimui-isliekantis-amatas"></a><a href="http://udiena.lt/verslas/item/13030-karjera-utenos-trikotaze-galimybes-kurti-pasaulines-inovacijas-ir-visam-gyvenimui-isliekantis-amatas">
Karjera „Utenos trikotaže“: galimybės kurti pasaulines inovacijas ir visam gyvenimui išliekantis amatas                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/664bec89780d59c3d4cab9fbe344b97a_M.jpg');"
href="http://udiena.lt/verslas/item/13016-utenos-trikotazas-imasi-miesto-bitininkystes-ant-savo-stogo-ikurdino-biciu-seimas"></a><a href="http://udiena.lt/verslas/item/13016-utenos-trikotazas-imasi-miesto-bitininkystes-ant-savo-stogo-ikurdino-biciu-seimas">
„Utenos trikotažas“ imasi miesto bitininkystės – ant savo stogo įkurdino bičių šeimas                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/69178629d188f570dbf82a438f4e29f1_M.jpg');"
href="http://udiena.lt/verslas/item/12888-netradicinis-verslo-sprendimas-utenai"></a><a href="http://udiena.lt/verslas/item/12888-netradicinis-verslo-sprendimas-utenai">
Netradicinis verslo sprendimas – Utenai                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/1283458f6745ee001024589b414ea534_M.jpg');"
href="http://udiena.lt/verslas/item/12878-utenos-trikotazo-grupe-per-pirmaji-ketvirti-uzdirbo-7-7-mln-euru-pajamu"></a><a href="http://udiena.lt/verslas/item/12878-utenos-trikotazo-grupe-per-pirmaji-ketvirti-uzdirbo-7-7-mln-euru-pajamu">
„Utenos trikotažo“ grupė per pirmąjį ketvirtį uždirbo 7,7 mln. eurų pajamų                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_3"></div></div><script>
inView('#iframe_3').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_3').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="hFjnLO0qd3DS6bxVJ.9LesI_8b9Pg2bht.4d1wr4_Uf.M7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "hFjnLO0qd3DS6bxVJ.9LesI_8b9Pg2bht.4d1wr4_Uf.M7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Įvairenybės</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/8f187f8b358ead19bdc71f02473f25a8_M.jpg');"
href="http://udiena.lt/ivairenybes/item/13070-kryzius-siaudiniu-kapinese-primins-isnykusius-kaimus"></a><a href="http://udiena.lt/ivairenybes/item/13070-kryzius-siaudiniu-kapinese-primins-isnykusius-kaimus">
Kryžius Šiaudinių kapinėse primins išnykusius kaimus                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/110c33efff19173504a2a212cb90bfc3_M.jpg');"
href="http://udiena.lt/ivairenybes/item/13063-mindaugo-karunavimo-puota-siais-laikais-taip-valgyti-gali-kiekvienas"></a><a href="http://udiena.lt/ivairenybes/item/13063-mindaugo-karunavimo-puota-siais-laikais-taip-valgyti-gali-kiekvienas">
Mindaugo karūnavimo puota: šiais laikais taip valgyti gali kiekvienas                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/47d11934cb1041481a57edf2fbe3500a_M.jpg');"
href="http://udiena.lt/ivairenybes/item/13053-uzpalieciai-nusikele-i-karzygiu-laikus"></a><a href="http://udiena.lt/ivairenybes/item/13053-uzpalieciai-nusikele-i-karzygiu-laikus">
Užpaliečiai nusikėlė į karžygių laikus                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/94640de9e7f3533e346d495f8bd6ea88_M.jpg');"
href="http://udiena.lt/ivairenybes/item/13043-ugteleje-stelmuziukai-rudeni-bus-perduoti-visiems-nominantams"></a><a href="http://udiena.lt/ivairenybes/item/13043-ugteleje-stelmuziukai-rudeni-bus-perduoti-visiems-nominantams">
Ūgtelėję stelmužiukai rudenį bus perduoti visiems nominantams                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_4"></div></div><script>
inView('#iframe_4').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_4').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="_j9QODSr54tYEFvl9xbLtDlB0t.Q8T53KH1QE9aPxBX.t7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "_j9QODSr54tYEFvl9xbLtDlB0t.Q8T53KH1QE9aPxBX.t7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Kriminalai</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/cab265da5a83aa918a1fef060a415b20_M.jpg');"
href="http://udiena.lt/kriminalai/item/13067-pervedes-pinigus-uz-nuoma-suprato-ka-padare"></a><a href="http://udiena.lt/kriminalai/item/13067-pervedes-pinigus-uz-nuoma-suprato-ka-padare">
Pervedęs pinigus už nuomą suprato, ką padarė                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/482c6f405f581967057478721b0cfa69_M.jpg');"
href="http://udiena.lt/kriminalai/item/13028-joniniu-isvakarese-nusimaude-jaunuoliai-liko-be-drabuziu"></a><a href="http://udiena.lt/kriminalai/item/13028-joniniu-isvakarese-nusimaude-jaunuoliai-liko-be-drabuziu">
Joninių išvakarėse nusimaudę jaunuoliai liko be drabužių                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/ca3261cec92716f1dc9918a8f511181c_M.jpg');"
href="http://udiena.lt/kriminalai/item/13021-sankryzoje-susidure-du-automobiliai"></a><a href="http://udiena.lt/kriminalai/item/13021-sankryzoje-susidure-du-automobiliai">
Sankryžoje susidūrė du automobiliai                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/23975a0f585001882d72fb887eb4caa6_M.jpg');"
href="http://udiena.lt/kriminalai/item/13009-antalgeje-pasigedo-valties"></a><a href="http://udiena.lt/kriminalai/item/13009-antalgeje-pasigedo-valties">
Antalgėje pasigedo valties                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_5"></div></div><script>
inView('#iframe_5').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_5').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="irtRVpQLHOjOgKGLwpwx5aGmE2bX3.JaubSpcACOdkT.r7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "irtRVpQLHOjOgKGLwpwx5aGmE2bX3.JaubSpcACOdkT.r7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Jaunimas</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/ef6b81b59ab88cdbb1b07fdc2df441d8_M.jpg');"
href="http://udiena.lt/jaunimas/item/13037-siulo-geresne-integracija-emigrantu-vaikams"></a><a href="http://udiena.lt/jaunimas/item/13037-siulo-geresne-integracija-emigrantu-vaikams">
Siūlo geresnę integraciją emigrantų vaikams                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/115c21b763eef73e52e4cb1365031d30_M.jpg');"
href="http://udiena.lt/jaunimas/item/12948-vaikams-linkejo-vasara-praleisti-saugiai"></a><a href="http://udiena.lt/jaunimas/item/12948-vaikams-linkejo-vasara-praleisti-saugiai">
Vaikams linkėjo vasarą praleisti saugiai                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/3bf62aa86aad801c8bd9b9dc40d87be3_M.jpg');"
href="http://udiena.lt/jaunimas/item/12946-sia-savaite-skamba-paskutinis-skambutis"></a><a href="http://udiena.lt/jaunimas/item/12946-sia-savaite-skamba-paskutinis-skambutis">
Šią savaitę skamba paskutinis skambutis                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/9acda34517f879d836deddcda3e271bc_M.jpg');"
href="http://udiena.lt/jaunimas/item/12936-mokyklose-pradinukai-stiprins-finansini-rastinguma"></a><a href="http://udiena.lt/jaunimas/item/12936-mokyklose-pradinukai-stiprins-finansini-rastinguma">
Mokyklose pradinukai stiprins finansinį raštingumą                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_6"></div></div><script>
inView('#iframe_6').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_6').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="BfCbc2M7SAxfM5fxyvb9vkUy4UB9TseLYlJNaJwqtzD.E7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "BfCbc2M7SAxfM5fxyvb9vkUy4UB9TseLYlJNaJwqtzD.E7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Sportas</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/7ff177b1d55cec5879ff3649a2391dcc_M.jpg');"
href="http://udiena.lt/sportas/item/13027-greiciausi-lietuvos-motokrosininkai-vel-dziugino-anykstenus"></a><a href="http://udiena.lt/sportas/item/13027-greiciausi-lietuvos-motokrosininkai-vel-dziugino-anykstenus">
Greičiausi Lietuvos motokrosininkai vėl džiugino anykštėnus                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/b8481c15a18d81a6d9913c8306965c55_M.jpg');"
href="http://udiena.lt/sportas/item/13024-kas-nuleme-kad-anyksciai-grizo-i-lietuvos-motociklu-kroso-elita"></a><a href="http://udiena.lt/sportas/item/13024-kas-nuleme-kad-anyksciai-grizo-i-lietuvos-motociklu-kroso-elita">
Kas nulėmė, kad Anykščiai grįžo į Lietuvos motociklų kroso elitą?                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/6fe3a22793911d938be112adef44f809_M.jpg');"
href="http://udiena.lt/sportas/item/13023-danas-tiki-lietuvos-futbolo-atgimimu"></a><a href="http://udiena.lt/sportas/item/13023-danas-tiki-lietuvos-futbolo-atgimimu">
Danas tiki Lietuvos futbolo atgimimu                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/c8f4e30faa6a62ad4b03265e77ffb341_M.jpg');"
href="http://udiena.lt/sportas/item/13006-motociklu-kroso-gerbeju-kaledos-tesis-du-savaitgalius-is-eiles"></a><a href="http://udiena.lt/sportas/item/13006-motociklu-kroso-gerbeju-kaledos-tesis-du-savaitgalius-is-eiles">
Motociklų kroso gerbėjų „kalėdos“ tęsis du savaitgalius iš eilės                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_7"></div></div><script>
inView('#iframe_7').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_7').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="SW7nLfFpd6g49puNOuMeEjDns_znrjHJlsuZrO6GxEL.47" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "SW7nLfFpd6g49puNOuMeEjDns_znrjHJlsuZrO6GxEL.47",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Sveikata</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/ca510e76457f2fafb039212d0ce74f57_M.jpg');"
href="http://udiena.lt/sveikata/item/13046-skrydziams-su-donoro-sirdimi-kilo-ir-pasienieciu-ir-kariskiu-sraigtasparniai"></a><a href="http://udiena.lt/sveikata/item/13046-skrydziams-su-donoro-sirdimi-kilo-ir-pasienieciu-ir-kariskiu-sraigtasparniai">
Skrydžiams su donoro širdimi kilo ir pasieniečių, ir kariškių sraigtasparniai                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/9bb853589bd3ea24ffb968abcaa7e3d1_M.jpg');"
href="http://udiena.lt/sveikata/item/13029-kas-antras-uzsikretes-ziv-vartojo-svirksciamuosius-narkotikus"></a><a href="http://udiena.lt/sveikata/item/13029-kas-antras-uzsikretes-ziv-vartojo-svirksciamuosius-narkotikus">
Kas antras užsikrėtęs ŽIV vartojo švirkščiamuosius narkotikus                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/1d6eb71676c23c168e5def0637fd1261_M.jpg');"
href="http://udiena.lt/sveikata/item/13018-seimu-svajones-pildosi"></a><a href="http://udiena.lt/sveikata/item/13018-seimu-svajones-pildosi">
Šeimų svajonės pildosi                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/a5bfab8809e31e5a346f2684f94346d3_M.jpg');"
href="http://udiena.lt/sveikata/item/13002-primena-apie-skiepus-keliautojams"></a><a href="http://udiena.lt/sveikata/item/13002-primena-apie-skiepus-keliautojams">
Primena apie skiepus keliautojams                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_8"></div></div><script>
inView('#iframe_8').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_8').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="yc81qlE33ZfNzaVaPESHVT8uP5wJdO7MICv64DrNlB3.V7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "yc81qlE33ZfNzaVaPESHVT8uP5wJdO7MICv64DrNlB3.V7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Kaimas</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/1183ec35afb3b56265af53c973ce4f6d_M.jpg');"
href="http://udiena.lt/kaimas/item/13062-trumpoms-tiekimo-grandinems-parama-be-konkurencijos"></a><a href="http://udiena.lt/kaimas/item/13062-trumpoms-tiekimo-grandinems-parama-be-konkurencijos">
Trumpoms tiekimo grandinėms parama – be konkurencijos                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/93c3405bbc5212bbcb5cee5863d63e12_M.jpg');"
href="http://udiena.lt/kaimas/item/13056-ukininkaujantiesiems-vmi-parenge-126-tukst-leidimu-isigyti-lengvatiniu-degalu"></a><a href="http://udiena.lt/kaimas/item/13056-ukininkaujantiesiems-vmi-parenge-126-tukst-leidimu-isigyti-lengvatiniu-degalu">
Ūkininkaujantiesiems VMI parengė 126 tūkst. leidimų įsigyti lengvatinių degalų                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/b539e35b5e55d3f61eed6b52798fee73_M.jpg');"
href="http://udiena.lt/kaimas/item/13004-uzpaliai-kviecia-i-krastieciu-svente"></a><a href="http://udiena.lt/kaimas/item/13004-uzpaliai-kviecia-i-krastieciu-svente">
Užpaliai kviečia į kraštiečių šventę                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://udiena.lt/media/k2/items/cache/7d57292db66657e78faa301e92b774e2_M.jpg');"
href="http://udiena.lt/kaimas/item/12996-kvykliai-blynais-kvepianti-teviske"></a><a href="http://udiena.lt/kaimas/item/12996-kvykliai-blynais-kvepianti-teviske">
Kvykliai – „blynais kvepianti tėviškė“                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_9"></div></div><script>
inView('#iframe_9').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_9').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="yc81qlE33ZfNzaVaPESHVT8uP5wJdO7MICv64DrNlB3.V7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "yc81qlE33ZfNzaVaPESHVT8uP5wJdO7MICv64DrNlB3.V7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script></div></div><div class="itemBackToTop"><a class="k2Anchor" href="/aktualijos/item/13071-tevu-pedomis-sekti-nepanores-vadovas-svajoja-apie-didele-seima#startOfPageId13071">
Aukštyn        </a></div></div><div id="sp-feature-top" class="clearfix"><div class="sp-inner clearfix"><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=458220"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=533801"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div></div></div><div id="sp-feature" class="sp-modCol1 clearfix"><div class="sp-inner clearfix"><div style="width:100%" class="sp-block "><div id="sp-feature1" class="mod-block sp-feature1  single"><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=533802"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div></div></div></div></div></div><div class="clr"></div></div></div><div id="sp-footer-nav" class="clearfix"><div class="sp-inner clearfix"><ul class="menu"><li class="item-435"><a href="/" >Naujienos</a></li><li class="item-465 current active"><a href="/aktualijos" >Aktualijos</a></li><li class="item-595"><a href="/kultura" >Kultūra</a></li><li class="item-589"><a href="/verslas" >Verslas</a></li><li class="item-596"><a href="/ivairenybes" >Įvairenybės</a></li><li class="item-530"><a href="/kriminalai" >Kriminalai</a></li><li class="item-652"><a href="/jaunimas" >Jaunimas</a></li><li class="item-658"><a href="/sportas" >Sportas</a></li><li class="item-654"><a href="/kaimas" >Kaimas</a></li><li class="item-651"><a href="/krasto-zinios" >Krašto žinios</a></li><li class="item-749"><a href="/lietuvoje" >Lietuva</a></li><li class="item-768"><a href="/projektai" >Projektai</a></li><li class="item-777"><a href="/menu-kalve1" >Menų kalvė</a></li><li class="item-805"><a href="/konkursas" >Konkursas</a></li><li class="item-769"><a href="/dienos-receptas" >Dienos receptas</a></li><li class="item-770"><a href="/dienos-anekdotas" >Dienos anekdotas</a></li><li class="item-771"><a href="/utenos-skelbimai" >Utenos skelbimai</a></li><li class="item-772"><a href="/paslaugos-utenoje" >Paslaugos Utenoje</a></li><li class="item-806"><a href="/sveikata" >Sveikata</a></li></ul></div></div><div id="sp-footer-subnav" class="clearfix"><div class="sp-inner clearfix"><ul class="menu"><li class="item-653"><a href="/projektai" >Projektai</a></li><li class="item-747"><a href="/dienos-receptas" >Dienos receptas</a></li><li class="item-746"><a href="/dienos-anekdotas" >Dienos anekdotas</a></li><li class="item-662"><a href="/utenos-skelbimai" >Utenos skelbimai</a></li><li class="item-725"><a class="_tratata" href="/paslaugos-utenoje" >Paslaugos Utenoje</a></li></ul><ul class="menu" id="mn"><li class="item-776"><a href="/menu-kalve" >Menų kalvė</a></li><li class="item-779"><a href="/konkursas" >Konkursas</a></li><li class="item-804"><a href="/sveikata" >Sveikata</a></li></ul></div></div><div id="sp-bottom" class="sp-modCol4 clearfix"><div class="sp-wrap clearfix"><div class="sp-inner clearfix"><div style="width:25%" class="sp-block  separator"><div id="sp-bottom1" class="mod-block sp-bottom1  first"><div class="module"><div class="mod-wrapper-flat clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><p class="foot-text">UAB „Utenos Diena“,<br /> Maironio g. 34, LT-28144, Utena.<br /> Įm. kodas: 301537159<br />PVM k. LT100003891115</p><p class="foot-text">A.s.:<span> LT535014500014000334</span><br /><span>Utenos kredito unija</span></p><p class="foot-text">Įregistruota LR įmonių registre, registro tvarkytojas:<br /> Valstybės įmonė Registrų centras</p><p class="foot-text"><strong>utenosdiena.lt</strong> redakcijai rašykite adresu <a href="mailto:reklama@utenos-diena.lt">reklama@utenosdiena.lt</a></p><p class="foot-text">Visos teisės saugomos. © 2008 -  2019 <br /> UAB „Utenos diena“.<br /> Kopijuoti, dauginti, platinti galima tik gavus raštišką UAB „Utenos diena“ sutikimą.</p></div></div></div></div></div><div class="moduleanticache"><div class="mod-wrapper-flat clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div id="k2ModuleBox298" class="k2CustomCodeBlock anticache"></div></div></div></div></div><div class="module_text"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>test_gemius</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"></div></div></div></div></div></div><div style="width:25%" class="sp-block  separator"><div id="sp-bottom2" class="mod-block sp-bottom2 "><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>Portalas</span></h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><ul class="menu"><li class="item-754"><a href="/apie-portala" >Apie portalą</a></li><li class="item-678"><a href="/reklama-portale" >Reklama portale</a></li><li class="item-679"><a href="/skelbimai-portale" >Skelbimai</a></li><li class="item-680"><a href="/portalo-kontaktai" >Kontaktai</a></li><li class="item-762"><a href="/laikrascio-meniu" >Reklama laikraštyje</a></li><li class="item-766"><a href="/skelbimai-laikrastyje1" >Skelbimai laikraštyje</a></li><li class="item-774"><a href="/skrajutes1" >Skrajutės</a></li></ul></div></div></div></div><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>Laikraštis</span></h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><ul class="menu"><li class="item-683"><a href="/apie-laikrasti" >Apie laikraštį</a></li><li class="item-684"><a href="/prenumerata" >Prenumerata</a></li><li class="item-685"><a href="/reklama-laikrastyje" >Reklama laikraštyje</a></li><li class="item-686"><a href="/skelbimai-laikrastyje" >Skelbimai laikraštyje</a></li><li class="item-687"><a href="/kontaktai" >Kontaktai</a></li><li class="item-761"><a href="/images/pdf/laikrastis.pdf" target="_blank" >Atsisiųsti senesnį laikraštį PDF formatu</a></li><li class="item-763"><a href="/portalo-skelbimai" >Skelbimai portale</a></li><li class="item-764"><a href="/reklama-portale1" >Reklama portale</a></li><li class="item-773"><a href="/skrajutes" >Skrajutės</a></li></ul></div></div></div></div></div></div><div style="width:25%" class="sp-block  separator"><div id="sp-bottom3" class="mod-block sp-bottom3 "><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>ŽURNALAS</span></h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><ul class="menu"><li class="item-755"><a href="/apie-zurnala" >Apie žurnalą</a></li><li class="item-756"><a href="/images/pdf/Indraja-2019-I.pdf" target="_blank" >Parsisiųsti žurnalą .PDF formatu</a></li><li class="item-757"><a class="pr" href="/pr" ><img src="/images/icons/pr.png" alt="PR" /></a></li></ul></div></div></div></div><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>Parsisiuntimui</span></h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><p><a href="/images/parsisiuntimui/portalo_logo.cdr" target="_blank">Portalo logotipas .cdr formatu</a></p><p><a href="/images/parsisiuntimui/portalo_logo.png" target="_blank">Portalo logotipas .png formatu</a></p><p><a href="/images/parsisiuntimui/laikrascio_logo.cdr" target="_blank">Laikraščio logotipas .cdr formatu</a></p><p><a href="/images/parsisiuntimui/laikrascio_logo.png" target="_blank">Laikraščio logotipas .png formatu</a></p></div></div></div></div></div></div></div><div style="width:25%" class="sp-block "><div id="sp-bottom4" class="mod-block sp-bottom4  last"><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>LANKYTOJŲ</span> STATISTIKA				</h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class=""><div class="cw-mod-traffic-90" id="cwtraffic1"><div class="cwt-indi-counter-100"><div class="cwt-icon"><span class="cwt-stats-lt-users">Šiandien apsilankė:</span><span class="cw_stats_r0">5374</span></div><div class="cwt-icon"><span class="cwt-stats-ly-users">Vakar apsilankė:</span><span class="cw_stats_r0">8199</span></div><div class="cwt-icon"><span class="cwt-stats-lw-users">Šią savaitę apsilankė:</span><span class="cw_stats_r0">13573</span></div><div class="cwt-icon"><span class="cwt-stats-lm-users">Šį mėnesį apsilankė:</span><span class="cw_stats_r0">64965</span></div><div class="cwt-icon"><span class="cwt-stats-la-users">Viso (nuo 2015-02-16):</span><span class="cw_stats_r0">10588767</span></div></div><div class="cwt-wio"><div class="cwt-icon"><div class="cwt-stats-la-users" style="float:left;">Šiuo metu naršo:</div><div class="cw_stats_r0">112</div></div></div><div class="cwt-datetime">
2019-07-09        </div></div></div></div></div></div></div><div class="module"><div class="mod-wrapper-flat clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><div style="width: 85%; height: 45px; padding: 5px; border-radius: 5px; margin: 10px 0 20px 0; background: url('/images/icons/fb.png') no-repeat scroll 95% 50% #ffffff;"><p style="text-indent: 0; text-align: left; font-size: 12px; line-height: 15px; padding-left: 20px; width: 120px;"><a href="https://www.facebook.com/utenos.diena" target="_blank" style="text-shadow: none;"><span style="color: #2b9ccb;"><strong>BŪK FACEBOOK DRAUGU</strong></span></a></p></div><div style="width: 85%; height: 45px; padding: 5px; border-radius: 5px; background: url('/images/icons/news.png') no-repeat scroll 95% 50% #ffffff;"><p style="text-indent: 0; text-align: left; font-size: 12px; line-height: 15px; padding-left: 20px; width: 120px;"><a href="/pasidalink-naujiena" style="text-shadow: none;"><span style="color: #2b9ccb;"><strong>ATSIŲSK NAUJIENĄ</strong></span></a></p></div></div></div></div></div></div></div></div></div></div></div><div id="sp-footer" class="clearfix"><div class="sp-wrap"><div class="sp-inner"><div class="cp"></div>
﻿	<a id="topofpage" href="#" rel="nofollow" title="Į pradžią">Į pradžią</a></div></div></div></div></div></div><div style="position:fixed; bottom:10px; width:100%; background: rgba(0, 70, 143, 0.7); color:#FFFFFF; font-weight:bold; font-size:18px; z-index:1000;"><marquee loop="3" scrollamount="3" width="100%" vspace="8" >MENŲ KALVĖ - Utenos regiono kūrėjai ir jų darbai!</marquee></div><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script></body></html>