
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="lt-lt" lang="lt-lt" ><head><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/21802504845/udiena.lt_980x250_top', [[970, 250], [980, 200]], 'div-gpt-ad-1553513820975-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/siasetupad-network/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script><script>
(function(h,o,t,j,a,r){
h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
h._hjSettings={hjid:1107085,hjsv:6};
a=o.getElementsByTagName('head')[0];
r=o.createElement('script');r.async=1;
r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
a.appendChild(r);
})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script><base href="http://www.udiena.lt/aktualijos/item/12871-ypatingas-tele2-pasiulymas-naujieji-huawei-p30-serijos-flagmanai-100-eur-pigiau" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="tele 2" /><meta name="title" content="Ypatingas „Tele2“ pasiūlymas: naujieji „Huawei P30“ serijos flagmanai – 100 Eur pigiau" /><meta property="og:url" content="http://www.udiena.lt/aktualijos/item/12871-ypatingas-tele2-pasiulymas-naujieji-huawei-p30-serijos-flagmanai-100-eur-pigiau" /><meta property="og:title" content="Ypatingas „Tele2“ pasiūlymas: naujieji „Huawei P30“ serijos flagmanai – 100 Eur pigiau" /><meta property="og:type" content="article" /><meta property="og:image" content="http://www.udiena.lt/media/k2/items/cache/6548d55a1cd40888cef49ddbdb386585_XL.jpg" /><meta name="image" content="http://www.udiena.lt/media/k2/items/cache/6548d55a1cd40888cef49ddbdb386585_XL.jpg" /><meta property="og:description" content="Nors po ilgai laukto „Huawei P30“ serijos flagmanų pristatymo Paryžiuje praėjo vos mėnuo, „Tele2“ jau paruošė viliojančių pasiūlymų šiems telefonams į..." /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="description" content="Nors po ilgai laukto „Huawei P30“ serijos flagmanų pristatymo Paryžiuje praėjo vos mėnuo, „Tele2“ jau paruošė viliojančių pasiūlymų šiems telefonams į..." /><meta name="generator" content="Joomla! - Open Source Content Management" /><title>Ypatingas „Tele2“ pasiūlymas: naujieji „Huawei P30“ serijos flagmanai – 100 Eur pigiau</title><link href="/templates/shaper_neo/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" /><link rel="stylesheet" href="/cache/helix_assets/74972829dc84656166f21b9272e35d51.css" type="text/css" /><link rel="stylesheet" href="http://www.udiena.lt/media/coalawebtraffic/modules/traffic/css/cwt-base.css" type="text/css" /><link rel="stylesheet" href="http://www.udiena.lt/media/coalawebtraffic/modules/traffic/counter-themes/users/css/cw-visitors.css" type="text/css" /><style type="text/css">
div.b2jsocial_parent {text-align:left;}ul.b2jsocial li {width:42px;height:42px;}ul.b2jsocial li a{width:42px;height:42px;}ul.b2jsocial li.f span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://www.udiena.lt/plugins/content/b2jsocial/images/icons32.png") -32px -32px  no-repeat}ul.b2jsocial li.f.preset5 span.background:hover {background-position:-32px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.t span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://www.udiena.lt/plugins/content/b2jsocial/images/icons32.png") -0px -32px  no-repeat}ul.b2jsocial li.t.preset5 span.background:hover {background-position:-0px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.g span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://www.udiena.lt/plugins/content/b2jsocial/images/icons32.png") -64px -32px  no-repeat}ul.b2jsocial li.g.preset5 span.background:hover {background-position:-64px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.l span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://www.udiena.lt/plugins/content/b2jsocial/images/icons32.png") -96px -32px  no-repeat}ul.b2jsocial li.l.preset5 span.background:hover {background-position:-96px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.e span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://www.udiena.lt/plugins/content/b2jsocial/images/icons32.png") -128px -32px  no-repeat}ul.b2jsocial li.e.preset5 span.background:hover {background-position:-128px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.p span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://www.udiena.lt/plugins/content/b2jsocial/images/icons32.png") -160px -32px  no-repeat}ul.b2jsocial li.p.preset5 span.background:hover {background-position:-160px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}.sp-wrap {width: 1085px;}
#sp-leftcol {width: 35%}
#sp-rightcol { width: 31%}
#sp-maincol {width:69%}#inner_content {width: 100%;}
#sp-inset1 {width: 25%}#sp-inset2 { width: 25%}h2,h3,h2.itemTitle,h3.catItemTitle,.itemListSubCategories h3,.subCategory h2,.itemCommentsCounter { font-family: "Trebuchet MS", Arial, Helvetica, sans-serif }
</style><script src="/media/system/js/mootools-core.js" type="text/javascript"></script><script src="/media/system/js/core.js" type="text/javascript"></script><script src="/media/system/js/modal.js" type="text/javascript"></script><script src="/components/com_k2/js/k2.js?v2.6.6&amp;sitepath=/" type="text/javascript"></script><script src="/media/system/js/mootools-more.js" type="text/javascript"></script><script src="/plugins/system/helix/js/menu.js" type="text/javascript"></script><script src="/plugins/system/helix/js/equalheight.js" type="text/javascript"></script><script src="/plugins/system/helix/js/totop.js" type="text/javascript"></script><script type="text/javascript">
window.addEvent('domready', function() {
SqueezeBox.initialize({});
SqueezeBox.assign($$('a.modal'), {
parse: 'rel'
});
});function fixHeight_sp_bottom () {
var equalizer_sp_bottom = new Equalizer(".sp-bottom1 > div > div,.sp-bottom2 > div > div,.sp-bottom3 > div > div,.sp-bottom4 > div > div").equalize("height");
}
window.addEvent ("load", function () {
fixHeight_sp_bottom.delay (300);
});
window.addEvent ("resize", function () {
fixHeight_sp_bottom();
});
</script><meta property="og:title" content="Ypatingas „Tele2“ pasiūlymas: naujieji „Huawei P30“ serijos flagmanai – 100 Eur pigiau" /><meta property="og:type" content="product" /><meta property="og:image" content="http://www.udiena.lt/media/k2/items/cache/6548d55a1cd40888cef49ddbdb386585_XL.jpg" /><meta property="og:url" content="http://www.udiena.lt/aktualijos/item/12871-ypatingas-tele2-pasiulymas-naujieji-huawei-p30-serijos-flagmanai-100-eur-pigiau" /><meta property="og:type" content="website" /><script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/lt_LT/all.js#xfbml=1";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><link href="/templates/shaper_neo/images/favicon.ico" rel="shortcut icon" type="image/x-icon" /><script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-46064312-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script><link rel="shortcut icon" href="/templates/shaper_neo/favicon.ico" /><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.6.2/jquery.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-2334957550410803",
enable_page_level_ads: true
});
</script><meta name="google-site-verification" content="ZpTT1zIYNHROz23EVKzSxrI_SHKvnir9QnxfLkz1Rc8" /></head><body class="bg"><div id="top-bar" class="clearfix"><div class="sp-wrap"></div></div><div id="header" class="clearfix"><div class="sp-wrap clearfix"><a id="logo" style="width:200px;height:80px" href="http://www.udiena.lt" title="Utenos Diena - miestui ir apskričiai"></a><div id="sp-search" class="clearfix"><div class="sp-inner clearfix"><div class="custom"  ><div id="logotipai-outer"><div id="logotipai-inner1"><a href="/reklama-laikrastyje"><img src="/images/laikrastis_logo.png" border="0" alt="" /></a></div><div id="logotipai-inner2"><a href="/skelbimai-laikrastyje"><img src="/images/reklama_logo.png" border="0" alt="" style="margin: 0 3px;" /></a></div><div id="logotipai-inner3"><a href="/skrajutes"><img src="/images/kurjeris_logo.png" border="0" alt="" /></a></div></div></div></div></div><div id="sp-banner" class="clearfix"><div class="sp-inner clearfix"><ul class="menu"><li class="item-754"><a href="/apie-portala" >Apie portalą</a></li><li class="item-678"><a href="/reklama-portale" >Reklama portale</a></li><li class="item-679"><a href="/skelbimai-portale" >Skelbimai</a></li><li class="item-680"><a href="/portalo-kontaktai" >Kontaktai</a></li><li class="item-762"><a href="/laikrascio-meniu" >Reklama laikraštyje</a></li><li class="item-766"><a href="/skelbimai-laikrastyje1" >Skelbimai laikraštyje</a></li><li class="item-774"><a href="/skrajutes1" >Skrajutės</a></li></ul><div class="custom"  ><div class="sendpdf"><a href="/images/pdf/Utenos_diena_2019-30.pdf" target="_blank"><strong>ATSISIŲSTI SENESNĮ LAIKRAŠTĮ PDF FORMATU</strong></a></div><div class="sendpdf1" style="float: right;"><a href="/images/pdf/Dienos_Reklama_2019-16.pdf" target="_blank"><strong>ATSISIŲSTI „DIENOS REKLAMĄ“ PDF FORMATU</strong></a></div></div></div></div><div id='div-gpt-ad-1553513820975-0' style="text-align: center;clear: both;padding-top: 10px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553513820975-0'); });
</script></div></div></div><div class="main-bg clearfix"><div class="sp-wrap clearfix"><div class="clr"></div><div id="hornav" class="clearfix"><ul class="sp-menu level-0"><li class="menu-item first"><a href="/" class="menu-item first" ><span class="menu"><span class="menu-title">Naujienos</span></span></a></li><li class="menu-item active"><a href="/aktualijos" class="menu-item active" ><span class="menu"><span class="menu-title">Aktualijos</span></span></a></li><li class="menu-item"><a href="/kultura" class="menu-item" ><span class="menu"><span class="menu-title">Kultūra</span></span></a></li><li class="menu-item"><a href="/verslas" class="menu-item" ><span class="menu"><span class="menu-title">Verslas</span></span></a></li><li class="menu-item item-new"><a href="/ivairenybes" class="menu-item item-new" ><span class="menu"><span class="menu-title">Įvairenybės</span></span></a></li><li class="menu-item"><a href="/kriminalai" class="menu-item" ><span class="menu"><span class="menu-title">Kriminalai</span></span></a></li><li class="menu-item"><a href="/jaunimas" class="menu-item" ><span class="menu"><span class="menu-title">Jaunimas</span></span></a></li><li class="menu-item"><a href="/sportas" class="menu-item" ><span class="menu"><span class="menu-title">Sportas</span></span></a></li><li class="menu-item"><a href="/kaimas" class="menu-item" ><span class="menu"><span class="menu-title">Kaimas</span></span></a></li><li class="menu-item item-new"><a href="/krasto-zinios" class="menu-item item-new" ><span class="menu"><span class="menu-title">Krašto žinios</span></span></a></li><li class="menu-item nobord"><a href="/lietuvoje" class="menu-item nobord" ><span class="menu"><span class="menu-title">Lietuva</span></span></a></li><li class="menu-item hid"><a href="/projektai" class="menu-item hid" ><span class="menu"><span class="menu-title">Projektai</span></span></a></li><li class="menu-item hid"><a href="/menu-kalve1" class="menu-item hid" ><span class="menu"><span class="menu-title">Menų kalvė</span></span></a></li><li class="menu-item hid"><a href="/konkursas" class="menu-item hid" ><span class="menu"><span class="menu-title">Konkursas</span></span></a></li><li class="menu-item hid"><a href="/dienos-receptas" class="menu-item hid" ><span class="menu"><span class="menu-title">Dienos receptas</span></span></a></li><li class="menu-item hid"><a href="/dienos-anekdotas" class="menu-item hid" ><span class="menu"><span class="menu-title">Dienos anekdotas</span></span></a></li><li class="menu-item hid"><a href="/utenos-skelbimai" class="menu-item hid" ><span class="menu"><span class="menu-title">Utenos skelbimai</span></span></a></li><li class="menu-item hid"><a href="/paslaugos-utenoje" class="menu-item hid" ><span class="menu"><span class="menu-title">Paslaugos Utenoje</span></span></a></li><li class="menu-item last hid"><a href="/sveikata" class="menu-item last hid" ><span class="menu"><span class="menu-title">Sveikata</span></span></a></li></ul></div><script type="text/javascript">
//<![CDATA[
window.addEvent('domready',function(){
var	limits = $(document.body);
items_v = [], items_h = [];
$$('div.submenu').each(function (el) {
if (el.getParent().getParent().hasClass('level-0')) {
items_v.push(el);
} else {
items_h.push(el);
}
});
new SPMenu(items_v, {
direction: 'LTR',
bound: limits,
fxOptions: {
transition: Fx.Transitions.Expo.easeOut,
duration: 200			},
animation: 'slidefade',
mode: 'vertical',
offset:{x:5, y: 0}
});
new SPMenu(items_h, {
direction: 'LTR',
bound: limits,
fxOptions: {
transition: Fx.Transitions.Expo.easeOut,
duration: 200			},
animation: 'slidefade',
mode: 'horizontal',
offset: {x: -20, y: 5}
});
});
//]]></script><div id="sp-hornav-sub" class="clearfix"><div class="sp-inner clearfix"><ul class="menu"><li class="item-653"><a href="/projektai" >Projektai</a></li><li class="item-747"><a href="/dienos-receptas" >Dienos receptas</a></li><li class="item-746"><a href="/dienos-anekdotas" >Dienos anekdotas</a></li><li class="item-662"><a href="/utenos-skelbimai" >Utenos skelbimai</a></li><li class="item-725"><a class="_tratata" href="/paslaugos-utenoje" >Paslaugos Utenoje</a></li></ul><ul class="menu" id="mn"><li class="item-776"><a href="/menu-kalve" >Menų kalvė</a></li><li class="item-779"><a href="/konkursas" >Konkursas</a></li><li class="item-804"><a href="/sveikata" >Sveikata</a></li></ul></div></div><div class="clearfix"><div id="sp-maincol" class="clearfix"><div class="clr"></div><div id="inner_content" class="clearfix"><div class="sp-content-inner clearfix"><div id="sp-breadcrumbs" class="clearfix"><div class="sp-inner clearfix"><span class="breadcrumbs"><a href="/aktualijos">Aktualijos</a><span class="current">Ypatingas „Tele2“ pasiūlymas: naujieji „Huawei P30“ serijos flagmanai – 100 Eur pigiau</span></span></div></div><div id="system-message-container"></div><span id="startOfPageId12871"></span><div id="k2Container" class="itemView"><div class="itemToolbar"><ul><li><a class="itemPrintLink" rel="nofollow" href="/aktualijos/item/12871-ypatingas-tele2-pasiulymas-naujieji-huawei-p30-serijos-flagmanai-100-eur-pigiau?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;"><span>Spausdinti</span></a></li><li><a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=shaper_neo&amp;link=f6ee11fd6a0aebf8883a8e138d94ec5813dd5c1a" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;"><span>El.paštas</span></a></li></ul><div class="clr"></div></div><div class="itemHeader"><span class="itemDateCreated">
2019 balandžio 29, Pirmadienis 09:42		</span><h2 class="itemTitle">
Ypatingas „Tele2“ pasiūlymas: naujieji „Huawei P30“ serijos flagmanai – 100 Eur pigiau
</h2></div><div class="itemBody"><div class="itemImageBlock"><span class="itemImage"><a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/6548d55a1cd40888cef49ddbdb386585_XL.jpg" title="Spustelėkite, norėdami peržiūrėti paveikslėlį"><img src="/media/k2/items/cache/6548d55a1cd40888cef49ddbdb386585_L.jpg" alt="Ypatingas &bdquo;Tele2&ldquo; pasiūlymas: naujieji &bdquo;Huawei P30&ldquo; serijos flagmanai &ndash; 100 Eur pigiau" style="width:700px; height:auto;" /></a></span><div class="clr"></div></div><div class="itemIntroText"><div style='padding-top: 8px; float: left; margin-right: 15px;'><script type="text/javascript" src="//lv.adocean.pl/files/js/aomini.js"></script><div data-ao-pid="26abCie3SDVv8g4XZXgw2VWsTCxNERAmuRJ8l8jCnjX.w7" style="display: none;"></div><script type="text/javascript">    /* (c)AdOcean 2003-2018 */    /* PLACEMENT: Setup.Udiena.lt.Desktop.udiena.lt_300x250_article_1 */    (window['aomini'] || (window['aomini'] = [])).push({        cmd: 'display',        server: 'lv.adocean.pl',        id: '26abCie3SDVv8g4XZXgw2VWsTCxNERAmuRJ8l8jCnjX.w7',        consent: null    });</script></div><p><strong>Nors po ilgai laukto „Huawei P30“ serijos flagmanų pristatymo Paryžiuje praėjo vos mėnuo, „Tele2“ jau paruošė viliojančių pasiūlymų šiems telefonams įsigyti. Dabar abiem modeliams taikoma 100 eurų nuolaida, kuria pasinaudoti galima visuose operatoriaus salonuose bei internetinėje parduotuvėje www.tele2.lt.</strong></p></div><div class="itemFullText"><p>„Savo klientams pristatome ne tik svarbiausias išmaniųjų naujienas, bet ir patrauklius pasiūlymus joms įsigyti. „Huawei" gerbėjams ir visiems, kurie ketina atsinaujinti išmaniuosius, verta suskubti – naujiesiems flagmanams taikome puikias nuolaidas", – sakė „Tele2" pardavimų direktorė Vaida Burnickienė.
<p><strong>Nuolaida „Huawei P30" ir neriboti GB 3 mėnesiams dovanų – su visais planais</strong><p>Svajojantiems apie naujuosius „Huawei" telefonus laukti neverta, tereikia išsirinkti vieną iš dviejų išskirtinėmis savybėmis pasižyminčių „P30" serijos modelių – 100 eurų dydžio nuolaidą „Tele2" dabar taiko abiem flagmanams.<br />Sumokėjus pradinę 90 Eur įmoką ir sudarius 24 mėn. sutartį su bet kuriuo „Tele2" mokėjimo planu, 6,1 colio įstrižainės OLED ekraną ir trigubą kamerą turintis išmanusis „Huawei P30" kainuos 21,20 Eur per mėn. (kaina ne akcijos metu – 699 Eur).<br />Norintiems dar didesnio 6,47 colių įstrižainės ekrano ir keturgubos kameros, verta rinktis išmanųjį „Huawei P30 Pro". Šis telefonas, sumokėjus pradinę 120 Eur įmoką ir sudarius 24 mėn. sutartį su bet kuriuo „Tele2" mokėjimo planu, kainuos 28,23 Eur per mėn. (kaina ne akcijos metu – 899 Eur).<br />Tai dar ne viskas. Išsirinkę „Huawei P30" flagmaną ir sau tinkamiausią planą, pirmus 3 mėnesius neribotus gigabaitus gausite dovanų. Juos naudoti galėsite visoje Lietuvos teritorijoje.<br />Nuolaidos išmaniesiems taikomos nuo kainų, galiojusių ne akcijos metu 2019 m. kovo mėn. Telefonams papildomai taikomas vienkartinis valstybės nustatytas 5,25 Eur laikmenos mokestis. Pasiūlymų laikas ir įrenginių kiekis – riboti.<div style='padding-top: 8px; float: left; margin-right: 15px;'><div data-ao-pid="4rCqleccA46wLcNSf.BfUNhN3AWI1rB7AgecvJaxb.n.I7" style="display: none;"></div><script type="text/javascript">    /* (c)AdOcean 2003-2018 */    /* PLACEMENT: Setup.Udiena.lt.Desktop.udiena.lt_300x250_article_2 */    (window['aomini'] || (window['aomini'] = [])).push({        cmd: 'display',        server: 'lv.adocean.pl',        id: '4rCqleccA46wLcNSf.BfUNhN3AWI1rB7AgecvJaxb.n.I7',        consent: null    });</script></div><p><strong>Nuo pribloškiančios kokybės nuotraukų iki dirbtinio intelekto</strong><p>„Tele2" klientai, įsigysiantys „Huawei P30" serijos telefonus, galės pasirinkti iš kelių gamtos įkvėptų spalvų: grafito juodos, pašvaistės arba krištolo žydros.<br />Beje, šie išskirtinio, iki smulkiausių detalių apgalvoto dizaino telefonai yra itin lengvi – „Huawei P30" sveria vos 165 gramus, o „Huawei P30 Pro" – 192 gramus.<br />Be to, flagmanuose yra integruota dar labiau patobulinta ir išskirtinėmis fotografavimo galimybėmis pasižyminti „Huawei P" serijos kamera. Be pagrindinės, abu telefono modeliai turi po įspūdingą 32 MP priekinę kamerą, skirtą idealioms asmenukėms. Tai dar ne viskas – abiejuose flagmanuose yra integruotas dirbtinis intelektas, gebantis tiksliai atpažinti objektus ir parinkti tinkamiausius kameros nustatymus.<br />Kitas svarbus privalumas – neįtikėtino ryškumo OLED ekranas, vaizdą atkuriantis 2340x1080 pikselių raiška ir 16,7 mln. skirtingų atspalvių.<br />Galią naujosios serijos telefonams suteikia aštuonių branduolių „Kirin 980" procesorius. Beje, „Huawei P30" išmanieji atlaikė ir pačius sudėtingiausius testus, todėl yra atsparūs drėgmei, dulkėms ir netgi smūgiams. Abu flagmanai turi 6 GB (RAM) operatyvinės ir 128 GB vidinės atminties, kurią papildomai galima išplėsti ir „nanoSD" kortele.<br />Išmaniuosius su nuolaida įsigysite ir daugiau informacijos sužinosite internetinėje svetainėje www.tele2.lt arba kiekviename „Tele2" salone.<div><script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MUdVLFN4ZSww&o=1"></script></div><p>„Tele2" inf.
<p><img src="/images/icons/pr.png" border="0" alt="" /><div style='padding-top: 8px; float: left; margin-right: 15px;'><div data-ao-pid="kOugJdv.lyZEPDcWUeg.VxebjD9QAZC7R_JZPyrQ8kD.L7" style="display: none;"></div><script type="text/javascript">    /* (c)AdOcean 2003-2018 */    /* PLACEMENT: Setup.Udiena.lt.Desktop.udiena.lt_300x250_article_3 */    (window['aomini'] || (window['aomini'] = [])).push({        cmd: 'display',        server: 'lv.adocean.pl',        id: 'kOugJdv.lyZEPDcWUeg.VxebjD9QAZC7R_JZPyrQ8kD.L7',        consent: null    });</script></div></div><div class="clr"></div><div class="b2jsocial_parent"><ul class="b2jsocial"><li class="f preset2"><a class="preset2" href="http://www.facebook.com/sharer.php?u=http://www.udiena.lt/aktualijos/item/12871-ypatingas-tele2-pasiulymas-naujieji-huawei-p30-serijos-flagmanai-100-eur-pigiau" target="_blank"><span class="text">share</span><span class="background"></span></a></li><li class="t preset2"><a class="preset2" href="http://twitter.com/intent/tweet?text=Ypatingas „Tele2“ pasiūlymas: naujieji „Huawei P30“ serijos flagmanai – 100 Eur pigiau&url=http://www.udiena.lt/aktualijos/item/12871-ypatingas-tele2-pasiulymas-naujieji-huawei-p30-serijos-flagmanai-100-eur-pigiau&via=@Utenosdiena" target="_blank"><span class="text">tweet</span><span class="background"></span></a></li><li class="g preset2"><a class="preset2" href="http://plus.google.com/share?url=http://www.udiena.lt/aktualijos/item/12871-ypatingas-tele2-pasiulymas-naujieji-huawei-p30-serijos-flagmanai-100-eur-pigiau" target="_blank"><span class="text">plus</span><span class="background"></span></a></li></ul></div><div class="clr"></div></div><div class="itemLinks"><div class="clr"></div></div><div class="itemNavigation"><span class="itemNavigationTitle">Daugiau šioje kategorijoje:</span><a class="itemPrevious" href="/aktualijos/item/12870-sodinantiems-miska-parama">
&laquo; Sodinantiems mišką – parama		</a><a class="itemNext" href="/aktualijos/item/12880-gydytojui-arvydui-paleckiui-garbingas-apdovanojimas">
Gydytojui Arvydui Paleckiui – garbingas apdovanojimas &raquo;
</a></div><div class="clr"></div><div class="itemRelated"><h3>Susiję įrašai (pagal žymę)</h3><ul><li class="even"><a class="itemRelTitle" href="/aktualijos/item/12102-tele2-pasiulymas-perkantiems-planus-internetu-dovanos">„Tele2“ pasiūlymas: perkantiems planus internetu – dovanos</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/f2636a6991a4146cf1d216442ea41ffe_XL.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Rugsėjo mėnesį prasideda daug aktyvesnis metas, vėl grįžtama į darbus ar mokslus ir laisvo laiko lieka mažiau. Todėl technologijų lyderė „Tele2“ siūlo jį taupyti ir apsipirkti internetinėje parduotuvėje <a href="http://www.tele2.lt" target="_blank">www.tele2.lt</a>, o čia įsigijusiems naujus planus – dovanoja papildomų duomenų.</strong></p></div></li></ul><div class="clr"></div></div><div style="padding-top: 20px;"><div id="taboola-below-article-thumbnails-2nd"></div><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-b',
container: 'taboola-below-article-thumbnails-2nd',
placement: 'Below Article Thumbnails 2nd',
target_type: 'mix'
});
</script></div><div style="padding-top: 20px;"><iframe src="https://traffix.lt/frontend/infoblocks/responsive/20" scrolling="no" frameborder="0" style="width:1px;min-width:100%;height:250px;border:none;"></iframe></div><div class="clr"></div></div><style>.newspx>h1{font-size:150%;padding-top:20px!important;}.related-articles-by-category,.related-articles-by-category a{color:#666}.related-articles-by-category-item{width:47%;height:295px;margin-right:10px;margin-left:10px;float:left}.related-articles-by-category-item a{display:block;width:95%;background-repeat:no-repeat;background-size:cover;height:200px;font-size:13.5pt;color:#000;font-weight:500;padding-top:10px}@media (max-width:600px){.related-articles-by-category-item{width:100%}}</style><script src="http://udiena.lt/js/inview.js" type="text/javascript"></script><script>inView.offset(-600);</script><div class="related-articles-by-category"><h3>Taip pat skaitykite:</h3><div class="newspx"><div class="clr"></div><h1>Aktualijos</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/58bbd120acad9aa67bfe1984a9acb085_M.jpg');"
href="http://www.udiena.lt/aktualijos/item/12887-atsistoti-ant-koju-mergaitei-padejo-begaline-motinos-meile"></a><a href="http://www.udiena.lt/aktualijos/item/12887-atsistoti-ant-koju-mergaitei-padejo-begaline-motinos-meile">
Atsistoti ant kojų mergaitei padėjo begalinė motinos meilė                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/65dbb9f677c55ab90e585834c3283107_M.jpg');"
href="http://www.udiena.lt/aktualijos/item/12884-kokybiskai-ziniasklaidai-islikti-butina-sutelkta-veikla"></a><a href="http://www.udiena.lt/aktualijos/item/12884-kokybiskai-ziniasklaidai-islikti-butina-sutelkta-veikla">
Kokybiškai žiniasklaidai išlikti būtina sutelkta veikla                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/cacd0f3dfc65f0a59b30f3fba685a54b_M.jpg');"
href="http://www.udiena.lt/aktualijos/item/12880-gydytojui-arvydui-paleckiui-garbingas-apdovanojimas"></a><a href="http://www.udiena.lt/aktualijos/item/12880-gydytojui-arvydui-paleckiui-garbingas-apdovanojimas">
Gydytojui Arvydui Paleckiui – garbingas apdovanojimas                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/6548d55a1cd40888cef49ddbdb386585_M.jpg');"
href="http://www.udiena.lt/aktualijos/item/12871-ypatingas-tele2-pasiulymas-naujieji-huawei-p30-serijos-flagmanai-100-eur-pigiau"></a><a href="http://www.udiena.lt/aktualijos/item/12871-ypatingas-tele2-pasiulymas-naujieji-huawei-p30-serijos-flagmanai-100-eur-pigiau">
Ypatingas „Tele2“ pasiūlymas: naujieji „Huawei P30“ serijos flagmanai – 100 Eur pigiau                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_1"></div></div><script>
inView('#iframe_1').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_1').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="d.JAQS0Sh2AsZEyqskYV351XXf.W3.rxvn5oxlQXqXz.77" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "d.JAQS0Sh2AsZEyqskYV351XXf.W3.rxvn5oxlQXqXz.77",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Kultūra</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/33934991896ee66f5e8815d0298a638b_M.jpg');"
href="http://www.udiena.lt/kultura/item/12859-uteniskiai-kvieciami-i-spektakli"></a><a href="http://www.udiena.lt/kultura/item/12859-uteniskiai-kvieciami-i-spektakli">
Uteniškiai kviečiami į spektaklį                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/187df5031c2b6280bef35351d2ac6d01_M.jpg');"
href="http://www.udiena.lt/kultura/item/12852-isrinkti-talentingiausi-jaunieji-folkloro-atlikejai-tarp-ju-ir-uteniskis-jonas"></a><a href="http://www.udiena.lt/kultura/item/12852-isrinkti-talentingiausi-jaunieji-folkloro-atlikejai-tarp-ju-ir-uteniskis-jonas">
Išrinkti talentingiausi jaunieji folkloro atlikėjai, tarp jų – ir uteniškis Jonas                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/7846df96a6c23a1406bf079613b70162_M.jpg');"
href="http://www.udiena.lt/kultura/item/12835-atgimes-utenos-kamerinis-teatras-kviecia-i-spektakli"></a><a href="http://www.udiena.lt/kultura/item/12835-atgimes-utenos-kamerinis-teatras-kviecia-i-spektakli">
Atgimęs Utenos kamerinis teatras kviečia į spektaklį                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/32600ac5a6206dbe488551368c3c485f_M.jpg');"
href="http://www.udiena.lt/kultura/item/12814-liaudies-kurybos-atlikeju-konkurso-finale-varzysis-per-du-simtus-lietuvos-vaiku"></a><a href="http://www.udiena.lt/kultura/item/12814-liaudies-kurybos-atlikeju-konkurso-finale-varzysis-per-du-simtus-lietuvos-vaiku">
Liaudies kūrybos atlikėjų konkurso finale varžysis per du šimtus Lietuvos vaikų                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_2"></div></div><script>
inView('#iframe_2').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_2').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="HV_lh_LTTXDg5fqz6.StY4.3gkVPLB6J3BlNhjk95Tb.v7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "HV_lh_LTTXDg5fqz6.StY4.3gkVPLB6J3BlNhjk95Tb.v7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Verslas</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/1283458f6745ee001024589b414ea534_M.jpg');"
href="http://www.udiena.lt/verslas/item/12878-utenos-trikotazo-grupe-per-pirmaji-ketvirti-uzdirbo-7-7-mln-euru-pajamu"></a><a href="http://www.udiena.lt/verslas/item/12878-utenos-trikotazo-grupe-per-pirmaji-ketvirti-uzdirbo-7-7-mln-euru-pajamu">
„Utenos trikotažo“ grupė per pirmąjį ketvirtį uždirbo 7,7 mln. eurų pajamų                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/b7be91a77e49f6afed0d97acc89be0f9_M.jpg');"
href="http://www.udiena.lt/verslas/item/12827-utenos-trikotazo-gaminiai-prestiziniame-paryziaus-prekybos-centre"></a><a href="http://www.udiena.lt/verslas/item/12827-utenos-trikotazo-gaminiai-prestiziniame-paryziaus-prekybos-centre">
„Utenos trikotažo“ gaminiai – prestižiniame Paryžiaus prekybos centre                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/cd00633987d66b76ef8757abd6ace12d_M.jpg');"
href="http://www.udiena.lt/verslas/item/12754-prizas-umarui"></a><a href="http://www.udiena.lt/verslas/item/12754-prizas-umarui">
Prizas – „Umarui“                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/7121f603e000d255314d548fd7cc01fc_M.jpg');"
href="http://www.udiena.lt/verslas/item/12732-socialines-atsakomybes-standartas-utenos-trikotaze-uztikrina-etiskos-darbdavystes-praktika"></a><a href="http://www.udiena.lt/verslas/item/12732-socialines-atsakomybes-standartas-utenos-trikotaze-uztikrina-etiskos-darbdavystes-praktika">
Socialinės atsakomybės standartas „Utenos trikotaže“ užtikrina etiškos darbdavystės praktiką                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_3"></div></div><script>
inView('#iframe_3').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_3').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="0K6rDzwgq.ATvgg3plnt4M9sAzLJOVIW489f.lN28W3.w7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "0K6rDzwgq.ATvgg3plnt4M9sAzLJOVIW489f.lN28W3.w7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Įvairenybės</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/c8ffd57751d64cb2442b394798737ea9_M.jpg');"
href="http://www.udiena.lt/ivairenybes/item/12881-moteru-ralio-dalyves-ir-zarasiskes"></a><a href="http://www.udiena.lt/ivairenybes/item/12881-moteru-ralio-dalyves-ir-zarasiskes">
Moterų ralio dalyvės ir zarasiškės                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/3e4a6d86eff5f4a2bb1de665bcafc5c4_M.jpg');"
href="http://www.udiena.lt/ivairenybes/item/12868-senjorams-galimybe-atnaujinti-vairavimo-igudzius"></a><a href="http://www.udiena.lt/ivairenybes/item/12868-senjorams-galimybe-atnaujinti-vairavimo-igudzius">
Senjorams – galimybė atnaujinti vairavimo įgūdžius                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/476a9331fc6ff72dab916e903d434189_M.jpg');"
href="http://www.udiena.lt/ivairenybes/item/12846-pries-sv-velykas-specialistai-pazere-vertingu-patarimu"></a><a href="http://www.udiena.lt/ivairenybes/item/12846-pries-sv-velykas-specialistai-pazere-vertingu-patarimu">
Prieš šv. Velykas specialistai pažėrė vertingų patarimų                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/813a4a0bb86f56d6d1647992b2594e4c_M.jpg');"
href="http://www.udiena.lt/ivairenybes/item/12841-sestadieni-apsipirkti-vilios-didzioji-pavasarine-utenos-muge"></a><a href="http://www.udiena.lt/ivairenybes/item/12841-sestadieni-apsipirkti-vilios-didzioji-pavasarine-utenos-muge">
Šeštadienį apsipirkti vilios Didžioji pavasarinė Utenos mugė                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_4"></div></div><script>
inView('#iframe_4').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_4').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="OZZFtwFDPYkYm59lisx59u7IwMiZuyOUWYIjBRQGGeb.j7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "OZZFtwFDPYkYm59lisx59u7IwMiZuyOUWYIjBRQGGeb.j7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Kriminalai</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/93728cdbcf73ece15962bd85ec7b42ab_M.jpg');"
href="http://www.udiena.lt/kriminalai/item/12883-vagys-nusiaube-du-butus"></a><a href="http://www.udiena.lt/kriminalai/item/12883-vagys-nusiaube-du-butus">
Vagys nusiaubė du butus                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/e665dbaf7133a8c414d42abdeca4fe58_M.jpg');"
href="http://www.udiena.lt/kriminalai/item/12876-krovininis-automobilis-utenoje-suzalojo-vairuotoja"></a><a href="http://www.udiena.lt/kriminalai/item/12876-krovininis-automobilis-utenoje-suzalojo-vairuotoja">
Krovininis automobilis Utenoje sužalojo vairuotoją                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/51dedfb47d6f3403bf289e3290b59668_M.jpg');"
href="http://www.udiena.lt/kriminalai/item/12873-pirmadienio-popiete-eismo-ivykis"></a><a href="http://www.udiena.lt/kriminalai/item/12873-pirmadienio-popiete-eismo-ivykis">
Pirmadienio popietę – eismo įvykis                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/a4f29e4a4f3c3074ac00a4400673385f_M.jpg');"
href="http://www.udiena.lt/kriminalai/item/12865-policija-iesko-vyro-is-parduotuves-pavogusio-vertinga-papuosala"></a><a href="http://www.udiena.lt/kriminalai/item/12865-policija-iesko-vyro-is-parduotuves-pavogusio-vertinga-papuosala">
Policija ieško vyro, iš parduotuvės pavogusio vertingą papuošalą                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_5"></div></div><script>
inView('#iframe_5').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_5').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="5cVcEDBOnWYfdE32ai0saQ4JTAex.x.Y4zkfK1QDnRb.97" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "5cVcEDBOnWYfdE32ai0saQ4JTAex.x.Y4zkfK1QDnRb.97",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Jaunimas</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/62147d32323ef1dba3128eb46f58d2ac_M.jpg');"
href="http://www.udiena.lt/jaunimas/item/12872-gimnazijos-kiemeli-uztvinde-sokejai-bet-soko-ne-visi"></a><a href="http://www.udiena.lt/jaunimas/item/12872-gimnazijos-kiemeli-uztvinde-sokejai-bet-soko-ne-visi">
Gimnazijos kiemelį užtvindė šokėjai, bet šoko ne visi                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/8d01af95795b80628783f6ff2c17a39e_M.jpg');"
href="http://www.udiena.lt/jaunimas/item/12796-linksmasis-pavasarelis-suvienijo-ir-tevus-ir-vaikus"></a><a href="http://www.udiena.lt/jaunimas/item/12796-linksmasis-pavasarelis-suvienijo-ir-tevus-ir-vaikus">
„Linksmasis pavasarėlis“ suvienijo ir tėvus, ir vaikus                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/6e0be82d8e27a4aee2cc9bbc535f0ed6_M.jpg');"
href="http://www.udiena.lt/jaunimas/item/12733-gimnazistai-state-makaronu-tiltus-paaiskejo-ir-nugaletojai"></a><a href="http://www.udiena.lt/jaunimas/item/12733-gimnazistai-state-makaronu-tiltus-paaiskejo-ir-nugaletojai">
Gimnazistai statė makaronų tiltus: paaiškėjo ir nugalėtojai                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/e4a8671244a63cfd7251b13af8a47296_M.jpg');"
href="http://www.udiena.lt/jaunimas/item/12700-moksleivi"></a><a href="http://www.udiena.lt/jaunimas/item/12700-moksleivi">
Moksleivi!                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_6"></div></div><script>
inView('#iframe_6').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_6').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="Oe3x9gDcDLEnbGxeJU.EYBKMnBXvaT.eUdkMTg2Sro3.U7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "Oe3x9gDcDLEnbGxeJU.EYBKMnBXvaT.eUdkMTg2Sro3.U7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Sportas</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/99ddeb4f2b329119f703b8796e094fda_M.jpg');"
href="http://www.udiena.lt/sportas/item/12855-visos-zvaigzdes-sugrizta-i-utena"></a><a href="http://www.udiena.lt/sportas/item/12855-visos-zvaigzdes-sugrizta-i-utena">
„Visos žvaigždės“ sugrįžta į Uteną                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/64e49be1aa32e413102dab8f0088729e_M.jpg');"
href="http://www.udiena.lt/sportas/item/12791-merginu-tikslas-garbingai-sudalyvauti"></a><a href="http://www.udiena.lt/sportas/item/12791-merginu-tikslas-garbingai-sudalyvauti">
Merginų tikslas – garbingai sudalyvauti                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/78147bc71536d1dec4dfd59830c2275d_M.jpg');"
href="http://www.udiena.lt/sportas/item/12780-kaip-uzsidirbti-pinigu-internete"></a><a href="http://www.udiena.lt/sportas/item/12780-kaip-uzsidirbti-pinigu-internete">
Kaip užsidirbti pinigų internete?                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/2baff6a83f79d87248873fd2ab521db6_M.jpg');"
href="http://www.udiena.lt/sportas/item/12770-uaff-taure-iskovojo-visagino-komanda"></a><a href="http://www.udiena.lt/sportas/item/12770-uaff-taure-iskovojo-visagino-komanda">
UAFF taurę iškovojo Visagino komanda                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_7"></div></div><script>
inView('#iframe_7').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_7').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="dwxbVIrj_FvaY_3HpBJQ1hKCTqHvCVshgUqbgQz4l7n.r7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "dwxbVIrj_FvaY_3HpBJQ1hKCTqHvCVshgUqbgQz4l7n.r7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script><div class="clr"></div><h1>Kaimas</h1><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/fcba083a18ddae96865320de580b90a4_M.jpg');"
href="http://www.udiena.lt/kaimas/item/12886-kokybiski-produktai-ukininkams-suteikia-daug-privalumu"></a><a href="http://www.udiena.lt/kaimas/item/12886-kokybiski-produktai-ukininkams-suteikia-daug-privalumu">
Kokybiški produktai ūkininkams suteikia daug privalumų                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/01642320c2e5db24fdd2179a9c7454df_M.jpg');"
href="http://www.udiena.lt/kaimas/item/12882-zemes-ukio-vandentvarkai-beveik-24-mln-euru"></a><a href="http://www.udiena.lt/kaimas/item/12882-zemes-ukio-vandentvarkai-beveik-24-mln-euru">
Žemės ūkio vandentvarkai – beveik 24 mln. eurų                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/a33aebb7e6c8fed324db952971c35fcd_M.jpg');"
href="http://www.udiena.lt/kaimas/item/12862-parama-trumpoms-maisto-tiekimo-grandinems-skatina-bendradarbiauti"></a><a href="http://www.udiena.lt/kaimas/item/12862-parama-trumpoms-maisto-tiekimo-grandinems-skatina-bendradarbiauti">
Parama trumpoms maisto tiekimo grandinėms skatina bendradarbiauti                        </a></div><div class="related-articles-by-category-item"><a style="background-image:url('http://www.udiena.lt/media/k2/items/cache/05f125c0e625b23a85c2751d57a7f37f_M.jpg');"
href="http://www.udiena.lt/kaimas/item/12843-parama-kaimo-bendruomenems-mazina-socialine-atskirti"></a><a href="http://www.udiena.lt/kaimas/item/12843-parama-kaimo-bendruomenems-mazina-socialine-atskirti">
Parama kaimo bendruomenėms mažina socialinę atskirtį                        </a></div><div class="clr"></div><div style="text-align: center; padding: 15px 0;"><div id="iframe_8"></div></div><script>
inView('#iframe_8').once('enter',
(function(){
var iframeX = document.createElement('iframe');
iframeX.style.cssText = 'border: none; width: 300px; height:250px;';
iframeX.frameBorder   = 0;
iframeX.scrolling     = 'no';
document.getElementById('iframe_8').insertAdjacentElement('afterend', iframeX);
iframeX.contentWindow.document.open();
iframeX.contentWindow.document.write('<body style="margin:0;">' +
'<script src="/\/\/lv.adocean.pl\/files\/js\/aomini.js"><\/script>' +
'<div data-ao-pid="KgXqerSw4yXDypNTyz_vgyO9PrSKA7uBlLnoiMBjKWX.k7" style="display: none;"><\/div>' +
'<script>(window["aomini"] || (window["aomini"] = [])).push({cmd: "display",server: "lv.adocean.pl",id: "KgXqerSw4yXDypNTyz_vgyO9PrSKA7uBlLnoiMBjKWX.k7",consent: null});<\/script>' +
'<\/body>');
iframeX.contentWindow.document.close();
}));
</script></div></div><div class="itemBackToTop"><a class="k2Anchor" href="/aktualijos/item/12871-ypatingas-tele2-pasiulymas-naujieji-huawei-p30-serijos-flagmanai-100-eur-pigiau#startOfPageId12871">
Aukštyn        </a></div></div><div id="sp-feature-top" class="clearfix"><div class="sp-inner clearfix"><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=458220"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=533801"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div></div></div><div id="sp-feature" class="sp-modCol1 clearfix"><div class="sp-inner clearfix"><div style="width:100%" class="sp-block "><div id="sp-feature1" class="mod-block sp-feature1  single"><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=533802"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div></div></div></div></div></div><div class="clr"></div></div><div id="sp-rightcol"><div id="sp-right" class="clearfix"><div class="sp-inner clearfix"><div class="modulemegstu"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="VombieLikeButtonmegstu"><div class="fb-like" 
data-href="https://www.facebook.com/utenos.diena?fref=ts"
data-send="false" 
data-layout="button_count"
data-show-faces="true"  
data-width="100" 
data-action="like" 
data-font="arial"
data-colorscheme="light"
></div></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=492676"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div id="k2ModuleBox189" class="k2SearchBlock _text k2LiveSearchBlock"><form action="/aktualijos/itemlist/search" method="get" autocomplete="off" class="k2SearchBlockForm"><input type="text" value="Naujienų paieška..." name="searchword" maxlength="100" size="100" alt="Ieškoti" class="inputbox" onblur="if(this.value=='') this.value='Naujienų paieška...';" onfocus="if(this.value=='Naujienų paieška...') this.value='';" /><input type="image" value="Ieškoti" class="button" onclick="this.form.searchword.focus();" src="/components/com_k2/images/fugue/search.png" /><input type="hidden" name="categories" value="2,3,4,5,7,8,10,11,12,13,16,22" /><input type="hidden" name="format" value="html" /><input type="hidden" name="t" value="" /><input type="hidden" name="tpl" value="search" /></form><div class="k2LiveSearchResults"></div></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=533799"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=533800"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=656870"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=656871"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div></div></div><div id="sp-right-mid" class="clearfix"><div class="sp-inner clearfix"><div class="module_text"><div class="mod-wrapper clearfix"><h3 class="header"><span>Reklama</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p style="text-align: left;"><a href="/skrajutes" target="_blank"><img src="/images/banners/skrajuiu.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><h3 class="header"><span>Reklama</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="http://www.etaplius.lt/" target="_blank"><img src="/images/banners/Utena_250x250.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="http://www.1551.lt/" target="_blank"><img src="/images/banners/15511.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><h3 class="header"><span>Reklama</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="http://www.arkprekyba.lt/" target="_blank"><img src="/images/banners/ARK.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div></div></div><div id="sp-right-bottom" class="clearfix"><div class="sp-inner clearfix"><div class="module_text"><div class="mod-wrapper clearfix"><h3 class="header"><span>Reklama</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="http://www.srtfondas.lt/" target="_blank"><img src="/images/banners/SRTR_fondas.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="http://www.utenavsb.lt/" target="_blank"><img src="/images/banners/sveikatos_biuras.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><p style="font-size: 9px; font-family: arial; color: #2b9ccb; text-align: center; letter-spacing: 0.1em;">Reklama</p><p style="font-size: 9px; font-family: arial; color: #2b9ccb; text-align: center; letter-spacing: 0.1em;"><a href="https://www.facebook.com/respin.lt/" target="_blank"><img src="/images/banner_utenos_diena.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><iframe src="https://traffix.lt/frontend/infoblocks/300x600" scrolling="no" frameborder="0" style="border: none;width:300; height:600px;"></iframe></div></div></div></div></div><div class="gap"></div><div class="module"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><script type="text/javascript" src="//lv.adocean.pl/files/js/aomini.js"></script><div data-ao-pid="EyGXedoYN_z8AlYO9cCOMPMMLbm67udWtNsoVqqj.d7.A7" style="display: none;"></div><script language="javascript" type="text/javascript"> 
/* (c)AdOcean 2003-2018 */ 
/* PLACEMENT: Setup.Udiena.lt.Desktop.udiena.lt_300x600_sidebar_sticky */ 
(window['aomini'] || (window['aomini'] = [])).push({ 
cmd: 'display', 
server: 'lv.adocean.pl', 
id: 'EyGXedoYN_z8AlYO9cCOMPMMLbm67udWtNsoVqqj.d7.A7', 
consent: null 
});  
document.addEventListener('DOMContentLoaded', function () { 
setTimeout(function () { 
//content container height 
var left_side_container_height = document.querySelector('#sp-maincol').offsetHeight; 
console.log("left:" + left_side_container_height); 
//sidebar sp-right height 
var sidebar_column_height = document.querySelector('#sp-rightcol').offsetHeight; 
console.log("right:" + sidebar_column_height); 
var sticky_height = left_side_container_height - sidebar_column_height; 
//set right sidebar container height 
document.querySelector('#sp-right-bottom > div > div:nth-last-child(2)').style.cssText += "height: " + sticky_height + "px; overflow: visible;" ; 
//set right sidebar advertisement stickyness 
document.querySelector('#sp-right-bottom > div > div:nth-last-child(2) > div').style.cssText += "position: sticky; top: 20px;"  
}, 4000); 
}, false); 
</script></div></div></div></div></div><div class="gap"></div></div></div></div></div><div id="sp-footer-nav" class="clearfix"><div class="sp-inner clearfix"><ul class="menu"><li class="item-435"><a href="/" >Naujienos</a></li><li class="item-465 current active"><a href="/aktualijos" >Aktualijos</a></li><li class="item-595"><a href="/kultura" >Kultūra</a></li><li class="item-589"><a href="/verslas" >Verslas</a></li><li class="item-596"><a href="/ivairenybes" >Įvairenybės</a></li><li class="item-530"><a href="/kriminalai" >Kriminalai</a></li><li class="item-652"><a href="/jaunimas" >Jaunimas</a></li><li class="item-658"><a href="/sportas" >Sportas</a></li><li class="item-654"><a href="/kaimas" >Kaimas</a></li><li class="item-651"><a href="/krasto-zinios" >Krašto žinios</a></li><li class="item-749"><a href="/lietuvoje" >Lietuva</a></li><li class="item-768"><a href="/projektai" >Projektai</a></li><li class="item-777"><a href="/menu-kalve1" >Menų kalvė</a></li><li class="item-805"><a href="/konkursas" >Konkursas</a></li><li class="item-769"><a href="/dienos-receptas" >Dienos receptas</a></li><li class="item-770"><a href="/dienos-anekdotas" >Dienos anekdotas</a></li><li class="item-771"><a href="/utenos-skelbimai" >Utenos skelbimai</a></li><li class="item-772"><a href="/paslaugos-utenoje" >Paslaugos Utenoje</a></li><li class="item-806"><a href="/sveikata" >Sveikata</a></li></ul></div></div><div id="sp-footer-subnav" class="clearfix"><div class="sp-inner clearfix"><ul class="menu"><li class="item-653"><a href="/projektai" >Projektai</a></li><li class="item-747"><a href="/dienos-receptas" >Dienos receptas</a></li><li class="item-746"><a href="/dienos-anekdotas" >Dienos anekdotas</a></li><li class="item-662"><a href="/utenos-skelbimai" >Utenos skelbimai</a></li><li class="item-725"><a class="_tratata" href="/paslaugos-utenoje" >Paslaugos Utenoje</a></li></ul><ul class="menu" id="mn"><li class="item-776"><a href="/menu-kalve" >Menų kalvė</a></li><li class="item-779"><a href="/konkursas" >Konkursas</a></li><li class="item-804"><a href="/sveikata" >Sveikata</a></li></ul></div></div><div id="sp-bottom" class="sp-modCol4 clearfix"><div class="sp-wrap clearfix"><div class="sp-inner clearfix"><div style="width:25%" class="sp-block  separator"><div id="sp-bottom1" class="mod-block sp-bottom1  first"><div class="module"><div class="mod-wrapper-flat clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><p class="foot-text">UAB „Utenos Diena“,<br /> Maironio g. 34, LT-28144, Utena.<br /> Įm. kodas: 301537159<br />PVM k. LT100003891115</p><p class="foot-text">A.s.:<span> LT535014500014000334</span><br /><span>Utenos kredito unija</span></p><p class="foot-text">Įregistruota LR įmonių registre, registro tvarkytojas:<br /> Valstybės įmonė Registrų centras</p><p class="foot-text"><strong>utenosdiena.lt</strong> redakcijai rašykite adresu <a href="mailto:reklama@utenos-diena.lt">reklama@utenosdiena.lt</a></p><p class="foot-text">Visos teisės saugomos. © 2008 -  <span> 
2019 
UAB „Utenos diena“.<br /> Kopijuoti, dauginti, platinti galima tik gavus raštišką UAB „Utenos diena“ sutikimą.</p></div></div></div></div></div><div class="moduleanticache"><div class="mod-wrapper-flat clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div id="k2ModuleBox298" class="k2CustomCodeBlock anticache"></div></div></div></div></div></div></div><div style="width:25%" class="sp-block  separator"><div id="sp-bottom2" class="mod-block sp-bottom2 "><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>Portalas</span></h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><ul class="menu"><li class="item-754"><a href="/apie-portala" >Apie portalą</a></li><li class="item-678"><a href="/reklama-portale" >Reklama portale</a></li><li class="item-679"><a href="/skelbimai-portale" >Skelbimai</a></li><li class="item-680"><a href="/portalo-kontaktai" >Kontaktai</a></li><li class="item-762"><a href="/laikrascio-meniu" >Reklama laikraštyje</a></li><li class="item-766"><a href="/skelbimai-laikrastyje1" >Skelbimai laikraštyje</a></li><li class="item-774"><a href="/skrajutes1" >Skrajutės</a></li></ul></div></div></div></div><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>Laikraštis</span></h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><ul class="menu"><li class="item-683"><a href="/apie-laikrasti" >Apie laikraštį</a></li><li class="item-684"><a href="/prenumerata" >Prenumerata</a></li><li class="item-685"><a href="/reklama-laikrastyje" >Reklama laikraštyje</a></li><li class="item-686"><a href="/skelbimai-laikrastyje" >Skelbimai laikraštyje</a></li><li class="item-687"><a href="/kontaktai" >Kontaktai</a></li><li class="item-761"><a href="/images/pdf/laikrastis.pdf" target="_blank" >Atsisiųsti senesnį laikraštį PDF formatu</a></li><li class="item-763"><a href="/portalo-skelbimai" >Skelbimai portale</a></li><li class="item-764"><a href="/reklama-portale1" >Reklama portale</a></li><li class="item-773"><a href="/skrajutes" >Skrajutės</a></li></ul></div></div></div></div></div></div><div style="width:25%" class="sp-block  separator"><div id="sp-bottom3" class="mod-block sp-bottom3 "><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>ŽURNALAS</span></h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><ul class="menu"><li class="item-755"><a href="/apie-zurnala" >Apie žurnalą</a></li><li class="item-756"><a href="/images/pdf/Indraja-2019-I.pdf" target="_blank" >Parsisiųsti žurnalą .PDF formatu</a></li><li class="item-757"><a class="pr" href="/pr" ><img src="/images/icons/pr.png" alt="PR" /></a></li></ul></div></div></div></div><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>Parsisiuntimui</span></h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><p><a href="/images/parsisiuntimui/portalo_logo.cdr" target="_blank">Portalo logotipas .cdr formatu</a></p><p><a href="/images/parsisiuntimui/portalo_logo.png" target="_blank">Portalo logotipas .png formatu</a></p><p><a href="/images/parsisiuntimui/laikrascio_logo.cdr" target="_blank">Laikraščio logotipas .cdr formatu</a></p><p><a href="/images/parsisiuntimui/laikrascio_logo.png" target="_blank">Laikraščio logotipas .png formatu</a></p></div></div></div></div></div></div></div><div style="width:25%" class="sp-block "><div id="sp-bottom4" class="mod-block sp-bottom4  last"><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>LANKYTOJŲ</span> STATISTIKA				</h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class=""><div class="cw-mod-traffic-90" id="cwtraffic1"><div class="cwt-indi-counter-100"><div class="cwt-icon"><span class="cwt-stats-lt-users">Šiandien apsilankė:</span><span class="cw_stats_r0">5308</span></div><div class="cwt-icon"><span class="cwt-stats-ly-users">Vakar apsilankė:</span><span class="cw_stats_r0">6277</span></div><div class="cwt-icon"><span class="cwt-stats-lw-users">Šią savaitę apsilankė:</span><span class="cw_stats_r0">36103</span></div><div class="cwt-icon"><span class="cwt-stats-lm-users">Šį mėnesį apsilankė:</span><span class="cw_stats_r0">22006</span></div><div class="cwt-icon"><span class="cwt-stats-la-users">Viso (nuo 2015-02-16):</span><span class="cw_stats_r0">10113449</span></div></div><div class="cwt-wio"><div class="cwt-icon"><div class="cwt-stats-la-users" style="float:left;">Šiuo metu naršo:</div><div class="cw_stats_r0">88</div></div></div><div class="cwt-datetime">
2019-05-04        </div></div></div></div></div></div></div><div class="module"><div class="mod-wrapper-flat clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><div style="width: 85%; height: 45px; padding: 5px; border-radius: 5px; margin: 10px 0 20px 0; background: url('/images/icons/fb.png') no-repeat scroll 95% 50% #ffffff;"><p style="text-indent: 0; text-align: left; font-size: 12px; line-height: 15px; padding-left: 20px; width: 120px;"><a href="https://www.facebook.com/utenos.diena" target="_blank" style="text-shadow: none;"><span style="color: #2b9ccb;"><strong>BŪK FACEBOOK DRAUGU</strong></span></a></p></div><div style="width: 85%; height: 45px; padding: 5px; border-radius: 5px; background: url('/images/icons/news.png') no-repeat scroll 95% 50% #ffffff;"><p style="text-indent: 0; text-align: left; font-size: 12px; line-height: 15px; padding-left: 20px; width: 120px;"><a href="/pasidalink-naujiena" style="text-shadow: none;"><span style="color: #2b9ccb;"><strong>ATSIŲSK NAUJIENĄ</strong></span></a></p></div></div></div></div></div></div></div></div></div></div></div><div id="sp-footer" class="clearfix"><div class="sp-wrap"><div class="sp-inner"><div class="cp"></div>
﻿	<a id="topofpage" href="#" rel="nofollow" title="Į pradžią">Į pradžią</a></div></div></div></div></div></div><!-- <script type="text/javascript" id="adplaceforad_place78">
(function() {
function async_load(){
var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;
s.src = 'http://ads.iwant.lt/ads.php?pid=78';
var x = document.getElementById('adplaceforad_place78'); x.parentNode.insertBefore(s, x);
}
if (window.attachEvent){ window.attachEvent('onload', async_load); }
else { window.addEventListener('load', async_load, false); }
})();
</script>--><div style="position:fixed; bottom:10px; width:100%; background: rgba(0, 70, 143, 0.7); color:#FFFFFF; font-weight:bold; font-size:18px; z-index:1000;"><marquee loop="3" scrollamount="3" width="100%" vspace="8" >MENŲ KALVĖ - Utenos regiono kūrėjai ir jų darbai!</marquee></div><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script></body></html>