
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="lt-lt" lang="lt-lt" ><head><base href="http://www.udiena.lt/aktualijos/item/11056-renovacijos-penkmetis-kaip-keitesi-skaiciai-kokybe-ir-gyventoju-pasitikejimas" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="renovacija" /><meta name="title" content="Renovacijos penkmetis! Kaip keitėsi skaičiai, kokybė ir gyventojų pasitikėjimas" /><meta property="og:url" content="http://www.udiena.lt/aktualijos/item/11056-renovacijos-penkmetis-kaip-keitesi-skaiciai-kokybe-ir-gyventoju-pasitikejimas" /><meta property="og:title" content="Renovacijos penkmetis! Kaip keitėsi skaičiai, kokybė ir gyventojų pasitikėjimas" /><meta property="og:type" content="article" /><meta property="og:image" content="http://www.udiena.lt/media/k2/items/cache/0fa32536ab68a4b83e4f8d5d4c94fec9_XS.jpg" /><meta name="image" content="http://www.udiena.lt/media/k2/items/cache/0fa32536ab68a4b83e4f8d5d4c94fec9_XS.jpg" /><meta property="og:description" content="2013 metais Lietuvos Respublikos Vyriausybė vienu iš strateginių tikslų išsikėlė renovacijos masto didinimą. Dabartinė Vyriausybė Daugiabučių namų atn..." /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="description" content="2013 metais Lietuvos Respublikos Vyriausybė vienu iš strateginių tikslų išsikėlė renovacijos masto didinimą. Dabartinė Vyriausybė Daugiabučių namų atn..." /><meta name="generator" content="Joomla! - Open Source Content Management" /><title>Renovacijos penkmetis! Kaip keitėsi skaičiai, kokybė ir gyventojų pasitikėjimas</title><link href="/templates/shaper_neo/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" /><link rel="stylesheet" href="/cache/helix_assets/74972829dc84656166f21b9272e35d51.css" type="text/css" /><link rel="stylesheet" href="http://www.udiena.lt/media/coalawebtraffic/modules/traffic/css/cwt-base.css" type="text/css" /><link rel="stylesheet" href="http://www.udiena.lt/media/coalawebtraffic/modules/traffic/counter-themes/users/css/cw-visitors.css" type="text/css" /><link rel="stylesheet" href="/components/com_jevents/views/ext/assets/css/modstyle.css" type="text/css" /><style type="text/css">
div.b2jsocial_parent {text-align:left;}ul.b2jsocial li {width:42px;height:42px;}ul.b2jsocial li a{width:42px;height:42px;}ul.b2jsocial li.f span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://www.udiena.lt/plugins/content/b2jsocial/images/icons32.png") -32px -32px  no-repeat}ul.b2jsocial li.f.preset5 span.background:hover {background-position:-32px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.t span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://www.udiena.lt/plugins/content/b2jsocial/images/icons32.png") -0px -32px  no-repeat}ul.b2jsocial li.t.preset5 span.background:hover {background-position:-0px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.g span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://www.udiena.lt/plugins/content/b2jsocial/images/icons32.png") -64px -32px  no-repeat}ul.b2jsocial li.g.preset5 span.background:hover {background-position:-64px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.l span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://www.udiena.lt/plugins/content/b2jsocial/images/icons32.png") -96px -32px  no-repeat}ul.b2jsocial li.l.preset5 span.background:hover {background-position:-96px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.e span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://www.udiena.lt/plugins/content/b2jsocial/images/icons32.png") -128px -32px  no-repeat}ul.b2jsocial li.e.preset5 span.background:hover {background-position:-128px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}ul.b2jsocial li.p span.background {width:32px;height:32px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;background:url("http://www.udiena.lt/plugins/content/b2jsocial/images/icons32.png") -160px -32px  no-repeat}ul.b2jsocial li.p.preset5 span.background:hover {background-position:-160px -64px;transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;}.sp-wrap {width: 1000px;}
#sp-leftcol {width: 35%}
#sp-rightcol { width: 30%}
#sp-maincol {width:70%}#inner_content {width: 100%;}
#sp-inset1 {width: 25%}#sp-inset2 { width: 25%}h2,h3,h2.itemTitle,h3.catItemTitle,.itemListSubCategories h3,.subCategory h2,.itemCommentsCounter { font-family: "Trebuchet MS", Arial, Helvetica, sans-serif }
</style><script src="/media/system/js/mootools-core.js" type="text/javascript"></script><script src="/media/system/js/core.js" type="text/javascript"></script><script src="/media/system/js/modal.js" type="text/javascript"></script><script src="/components/com_k2/js/k2.js?v2.6.6&amp;sitepath=/" type="text/javascript"></script><script src="/media/system/js/mootools-more.js" type="text/javascript"></script><script src="/plugins/system/helix/js/menu.js" type="text/javascript"></script><script src="/plugins/system/helix/js/equalheight.js" type="text/javascript"></script><script src="/plugins/system/helix/js/totop.js" type="text/javascript"></script><script src="/modules/mod_jevents_cal/tmpl/ext/assets/js/calnav.js" type="text/javascript"></script><script type="text/javascript">
window.addEvent('domready', function() {
SqueezeBox.initialize({});
SqueezeBox.assign($$('a.modal'), {
parse: 'rel'
});
});function fixHeight_sp_bottom () {
var equalizer_sp_bottom = new Equalizer(".sp-bottom1 > div > div,.sp-bottom2 > div > div,.sp-bottom3 > div > div,.sp-bottom4 > div > div").equalize("height");
}
window.addEvent ("load", function () {
fixHeight_sp_bottom.delay (300);
});
window.addEvent ("resize", function () {
fixHeight_sp_bottom();
});
</script><meta property="og:title" content="Renovacijos penkmetis! Kaip keitėsi skaičiai, kokybė ir gyventojų pasitikėjimas" /><meta property="og:type" content="product" /><meta property="og:image" content="http://www.udiena.lt/media/k2/items/cache/0fa32536ab68a4b83e4f8d5d4c94fec9_XL.jpg" /><meta property="og:url" content="http://www.udiena.lt/aktualijos/item/11056-renovacijos-penkmetis-kaip-keitesi-skaiciai-kokybe-ir-gyventoju-pasitikejimas" /><meta property="og:type" content="website" /><script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/lt_LT/all.js#xfbml=1";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><link href="/templates/shaper_neo/images/favicon.ico" rel="shortcut icon" type="image/x-icon" /><script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-46064312-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script><link rel="shortcut icon" href="/templates/shaper_neo/favicon.ico" /><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.6.2/jquery.min.js"></script></head><body class="bg"><div id="top-bar" class="clearfix"><div class="sp-wrap"></div></div><div id="header" class="clearfix"><div class="sp-wrap clearfix"><a id="logo" style="width:200px;height:80px" href="http://www.udiena.lt" title="Utenos Diena - miestui ir apskričiai"></a><div id="sp-search" class="clearfix"><div class="sp-inner clearfix"><div class="custom"  ><div id="logotipai-outer"><div id="logotipai-inner1"><a href="/reklama-laikrastyje"><img src="/images/laikrastis_logo.png" border="0" alt="" /></a></div><div id="logotipai-inner2"><a href="/skelbimai-laikrastyje"><img src="/images/reklama_logo.png" border="0" alt="" style="margin: 0 3px;" /></a></div><div id="logotipai-inner3"><a href="/skrajutes"><img src="/images/kurjeris_logo.png" border="0" alt="" /></a></div></div></div></div></div><div id="sp-banner" class="clearfix"><div class="sp-inner clearfix"><ul class="menu"><li class="item-754"><a href="/apie-portala" >Apie portalą</a></li><li class="item-678"><a href="/reklama-portale" >Reklama portale</a></li><li class="item-679"><a href="/skelbimai-portale" >Skelbimai</a></li><li class="item-680"><a href="/portalo-kontaktai" >Kontaktai</a></li><li class="item-762"><a href="/laikrascio-meniu" >Reklama laikraštyje</a></li><li class="item-766"><a href="/skelbimai-laikrastyje1" >Skelbimai laikraštyje</a></li><li class="item-774"><a href="/skrajutes1" >Skrajutės</a></li></ul><div class="custom"  ><div class="sendpdf"><a href="/images/pdf/laikrastis.pdf" target="_blank"><strong>ATSISIŲSTI SENESNĮ LAIKRAŠTĮ PDF FORMATU</strong></a></div><div class="sendpdf1" style="float: right;"><a href="/images/pdf/dienos_reklama.pdf" target="_blank"><strong>ATSISIŲSTI „DIENOS REKLAMĄ“ PDF FORMATU</strong></a></div></div></div></div></div></div><div class="main-bg clearfix"><div class="sp-wrap clearfix"><div id="sp-slides" class="clearfix"><div class="sp-inner clearfix"><div class="custom_text"  ><p><a href="http://pcausra.lt" target="_blank"><img src="/images/banners/UD_Kaledos_DC_990x200.png" border="0" alt="" /></a></p></div></div></div><div class="clr"></div><div id="hornav" class="clearfix"><ul class="sp-menu level-0"><li class="menu-item first"><a href="/" class="menu-item first" ><span class="menu"><span class="menu-title">Naujienos</span></span></a></li><li class="menu-item active"><a href="/aktualijos" class="menu-item active" ><span class="menu"><span class="menu-title">Aktualijos</span></span></a></li><li class="menu-item"><a href="/kultura" class="menu-item" ><span class="menu"><span class="menu-title">Kultūra</span></span></a></li><li class="menu-item"><a href="/verslas" class="menu-item" ><span class="menu"><span class="menu-title">Verslas</span></span></a></li><li class="menu-item item-new"><a href="/ivairenybes" class="menu-item item-new" ><span class="menu"><span class="menu-title">Įvairenybės</span></span></a></li><li class="menu-item"><a href="/kriminalai" class="menu-item" ><span class="menu"><span class="menu-title">Kriminalai</span></span></a></li><li class="menu-item"><a href="/jaunimas" class="menu-item" ><span class="menu"><span class="menu-title">Jaunimas</span></span></a></li><li class="menu-item"><a href="/sportas" class="menu-item" ><span class="menu"><span class="menu-title">Sportas</span></span></a></li><li class="menu-item"><a href="/kaimas" class="menu-item" ><span class="menu"><span class="menu-title">Kaimas</span></span></a></li><li class="menu-item item-new"><a href="/krasto-zinios" class="menu-item item-new" ><span class="menu"><span class="menu-title">Krašto žinios</span></span></a></li><li class="menu-item nobord"><a href="/lietuvoje" class="menu-item nobord" ><span class="menu"><span class="menu-title">Lietuva</span></span></a></li><li class="menu-item hid"><a href="/projektai" class="menu-item hid" ><span class="menu"><span class="menu-title">Projektai</span></span></a></li><li class="menu-item hid"><a href="/menu-kalve1" class="menu-item hid" ><span class="menu"><span class="menu-title">Menų kalvė</span></span></a></li><li class="menu-item hid"><a href="/konkursas" class="menu-item hid" ><span class="menu"><span class="menu-title">Konkursas</span></span></a></li><li class="menu-item hid"><a href="/dienos-receptas" class="menu-item hid" ><span class="menu"><span class="menu-title">Dienos receptas</span></span></a></li><li class="menu-item hid"><a href="/dienos-anekdotas" class="menu-item hid" ><span class="menu"><span class="menu-title">Dienos anekdotas</span></span></a></li><li class="menu-item hid"><a href="/utenos-skelbimai" class="menu-item hid" ><span class="menu"><span class="menu-title">Utenos skelbimai</span></span></a></li><li class="menu-item hid"><a href="/paslaugos-utenoje" class="menu-item hid" ><span class="menu"><span class="menu-title">Paslaugos Utenoje</span></span></a></li><li class="menu-item last hid"><a href="/sveikata" class="menu-item last hid" ><span class="menu"><span class="menu-title">Sveikata</span></span></a></li></ul></div><script type="text/javascript">
//<![CDATA[
window.addEvent('domready',function(){
var	limits = $(document.body);
items_v = [], items_h = [];
$$('div.submenu').each(function (el) {
if (el.getParent().getParent().hasClass('level-0')) {
items_v.push(el);
} else {
items_h.push(el);
}
});
new SPMenu(items_v, {
direction: 'LTR',
bound: limits,
fxOptions: {
transition: Fx.Transitions.Expo.easeOut,
duration: 200			},
animation: 'slidefade',
mode: 'vertical',
offset:{x:5, y: 0}
});
new SPMenu(items_h, {
direction: 'LTR',
bound: limits,
fxOptions: {
transition: Fx.Transitions.Expo.easeOut,
duration: 200			},
animation: 'slidefade',
mode: 'horizontal',
offset: {x: -20, y: 5}
});
});
//]]></script><div id="sp-hornav-sub" class="clearfix"><div class="sp-inner clearfix"><ul class="menu"><li class="item-653"><a href="/projektai" >Projektai</a></li><li class="item-747"><a href="/dienos-receptas" >Dienos receptas</a></li><li class="item-746"><a href="/dienos-anekdotas" >Dienos anekdotas</a></li><li class="item-662"><a href="/utenos-skelbimai" >Utenos skelbimai</a></li><li class="item-725"><a class="_tratata" href="/paslaugos-utenoje" >Paslaugos Utenoje</a></li></ul><ul class="menu" id="mn"><li class="item-776"><a href="/menu-kalve" >Menų kalvė</a></li><li class="item-779"><a href="/konkursas" >Konkursas</a></li><li class="item-804"><a href="/sveikata" >Sveikata</a></li></ul></div></div><div class="clearfix"><div id="sp-maincol" class="clearfix"><div class="clr"></div><div id="inner_content" class="clearfix"><div class="sp-content-inner clearfix"><div id="sp-breadcrumbs" class="clearfix"><div class="sp-inner clearfix"><span class="breadcrumbs"><a href="/aktualijos">Aktualijos</a><span class="current">Renovacijos penkmetis! Kaip keitėsi skaičiai, kokybė ir gyventojų pasitikėjimas</span></span></div></div><div id="system-message-container"></div><span id="startOfPageId11056"></span><div id="k2Container" class="itemView"><div class="itemToolbar"><ul><li><a class="itemPrintLink" rel="nofollow" href="/aktualijos/item/11056-renovacijos-penkmetis-kaip-keitesi-skaiciai-kokybe-ir-gyventoju-pasitikejimas?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;"><span>Spausdinti</span></a></li><li><a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=shaper_neo&amp;link=909aba36bafdd3a2b082f89ac78c70cd5ea95fd9" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;"><span>El.paštas</span></a></li></ul><div class="clr"></div></div><div class="itemHeader"><span class="itemDateCreated">
2018 vasario 05, Pirmadienis 09:17		</span><h2 class="itemTitle">
Renovacijos penkmetis! Kaip keitėsi skaičiai, kokybė ir gyventojų pasitikėjimas
</h2></div><div class="itemBody"><div class="itemImageBlock"><span class="itemImage"><a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/0fa32536ab68a4b83e4f8d5d4c94fec9_XL.jpg" title="Spustelėkite, norėdami peržiūrėti paveikslėlį"><img src="/media/k2/items/cache/0fa32536ab68a4b83e4f8d5d4c94fec9_L.jpg" alt="Renovacijos penkmetis! Kaip keitėsi skaičiai, kokybė ir gyventojų pasitikėjimas" style="width:700px; height:auto;" /></a></span><div class="clr"></div></div><div class="itemExtraFields"><!--<h3>Papildoma informacija</h3>--><ul><li class="even typeTextfield group3"><!--<span class="itemExtraFieldsLabel">Autorius:</span>--><span class="itemExtraFieldsValue">Vytautas AUKŠTAITIS</span></li></ul><div class="clr"></div></div><div class="itemIntroText"><p><strong>2013 metais Lietuvos Respublikos Vyriausybė vienu iš strateginių tikslų išsikėlė renovacijos masto didinimą. Dabartinė Vyriausybė Daugiabučių namų atnaujinimo (modernizavimo) programą (toliau – Programa) taip pat mato kaip prioritetinę. Renovacijos tempai matomi kiekviename mieste, darbų kokybė itin pagerėjusi, o gyventojų atsiliepimai apie renovaciją teigiami.</strong></p></div><div class="itemFullText"><p><strong>Renovacijos skaičiai</strong><br />Per paskutinius penkerius metus Programa pasiekė akivaizdų progresą. Tai rodo ne tik gerokai išaugusios renovacijos apimtys, bet ir pasikeitęs visuomenės požiūris į renovaciją. Nuo 2013 metų jau yra atnaujinta beveik 2 000 daugiabučių namų, o juose gyvena apie 55 tūkst. šeimų. „Daugiabučiai atnaujinami beveik visuose Lietuvos miestuose. Tokiu būdu gyventojai mato ir patys gali įvertinti, ką reiškia modernizuotas namas“, – sakė VšĮ Būsto energijos taupymo agentūros (BETA) direktorius Valius Serbenta. Jo teigimu, renovacijos lyderiai yra didieji Lietuvos miestai. Vilniuje jau atnaujinti 163 namai, Kaune – 157, Klaipėdoje – 117. Natūralu, kad didžiausias modernizuotų daugiabučių namų kiekis yra didžiuosiuose Lietuvos miestuose. Reikia įvertinti, kad bendras šių trijų miestų pastatų skaičius sudaro apie pusę visų atnaujintinų pastatų visoje Lietuvoje.</p><p>Iš mažesnių savivaldybių Programos skaičiais gali pasidžiaugti Druskininkai, kur jau atnaujinti 83 namai. Jonavoje – 65, Palangoje – 59 namai. „Renovacijos lyderė nuo pirmų metų, žinoma, yra Ignalinos savivaldybė, kur baigiami atnaujinti visi daugiabučiai“, – akcentavo V. Serbenta. Jo teigimu, tikimasi, kad iki šių metų vidurio Ignalinoje neliks nė vieno neatnaujinto namo.</p><p><strong>Gyventojų nuomonė ir kokybės užtikrinimas</strong><br />„2011 metais atlikome visuomenės nuomonės tyrimą. Tokiu Programos proveržiu tikėjo tik šiek tiek daugiau kaip 5 proc. gyventojų", – prisiminė BETA direktorius. V. Serbentos teigimu, sėkmingas darbas davė savo vaisių ir praėjusių metų pabaigoje atliktas visuomenės nuomonės tyrimas parodė, kad Programą palaikė jau daugiau kaip 50 proc. gyventojų. Skaičiai išties džiugina, ir vis daugiau Lietuvos žmonių įsitikina modernizacijos nauda.</p><p>Didelis dėmesys yra skiriamas modernizacijos kokybei užtikrinti. Galima atnaujinti 10 daugiabučių labai kokybiškai, tačiau mažai kas apie tai kalbės, ir užtenka vos viename name rangovams suklysti – apie tai žino visas miestas. „Kiekvienais metais BETA specialistai apsilanko daugiau kaip po 1 000 kartų ten, kur vyksta renovacijos darbai. Šie apsilankymai prisideda prie geresnių kokybinių rezultatų. Praėjusiais metais pažeidimų, vadinamojo broko, tarp atliktų darbų, kurie lemtų energinio efektyvumo rezultatus, nebuvo nustatyta", – sakė V. Serbenta. Be to, anot jo, buvo pakeistas įstatymas, kuriame įdėta keletas priemonių, kad darbų kokybę būtų galima pagerinti. Tai konkrečiai apibrėžtos administratorių ir investicinių planų rengėjų pareigos, taip pat techninių prižiūrėtojų atsakomybė. Žinoma, ir organizacijos, kurios dalyvauja renovacijos procese, įgauna daugiau patirties ir žinių dėl vykdomų mokymų, seminarų bei kitų kvalifikaciją keliančių priemonių. Galima sakyti, kad su kiekvienais metais kokybė vis gerėja ir nusiskundimų vis mažiau. „Apskritai kalbant – priežiūrai ir kokybės užtikrinimui ribų nėra ir tobulėti bei pasitempti visuomet įmanoma“, – sakė BETA vadovas.</p><p>Nuo 2013 metų modernizuojant daugiabučius buvo investuota daugiau nei 500 mln. eurų ir net šiuo metu yra atnaujinama daugiau kaip 500 pastatų. Pagal pasirašytas sutartis į jų atnaujinimą investuojama dar 130 mln. eurų. Taigi, per pastaruosius kelerius metus į daugiabučių namų renovaciją investuota maždaug apie 650 mln. eurų. BETA duomenimis, renovacijos procese dalyvauja beveik 300 rangovinių, inžinerinių, techninę priežiūrą atliekančių įmonių. Sukuriamos darbo vietos, mažinamas nedarbas, kas daro didelę įtaką šalies ekonomikai, darbo rinkai ir t. t.</p><p><em>Autoriaus nuotr.</em></p><p><img src="/images/icons/pr.png" border="0" alt="" /><img src="/images/icons/ES_logo_be_fono-01%202.png" border="0" width="179" height="113" style="float: right;" /><img src="/images/icons/BETALT_brandbook_compressed-4.jpg" border="0" width="179" height="77" style="float: right;" /></p><p> </p><p> </p><p style="text-align: right;"><em><span style="font-size: xx-small;">Finansuojama iš Europos regioninės plėtros fondo</span></em></p></div><div class="clr"></div><div class="b2jsocial_parent"><ul class="b2jsocial"><li class="f preset2"><a class="preset2" href="http://www.facebook.com/sharer.php?u=http://www.udiena.lt/aktualijos/item/11056-renovacijos-penkmetis-kaip-keitesi-skaiciai-kokybe-ir-gyventoju-pasitikejimas" target="_blank"><span class="text">share</span><span class="background"></span></a></li><li class="t preset2"><a class="preset2" href="http://twitter.com/intent/tweet?text=Renovacijos penkmetis! Kaip keitėsi skaičiai, kokybė ir gyventojų pasitikėjimas&url=http://www.udiena.lt/aktualijos/item/11056-renovacijos-penkmetis-kaip-keitesi-skaiciai-kokybe-ir-gyventoju-pasitikejimas&via=@Utenosdiena" target="_blank"><span class="text">tweet</span><span class="background"></span></a></li><li class="g preset2"><a class="preset2" href="http://plus.google.com/share?url=http://www.udiena.lt/aktualijos/item/11056-renovacijos-penkmetis-kaip-keitesi-skaiciai-kokybe-ir-gyventoju-pasitikejimas" target="_blank"><span class="text">plus</span><span class="background"></span></a></li></ul></div><div class="clr"></div></div><div class="itemLinks"><div class="clr"></div></div><div class="itemNavigation"><span class="itemNavigationTitle">Daugiau šioje kategorijoje:</span><a class="itemPrevious" href="/aktualijos/item/5379-darbu-pasiula-280-laisvu-darbo-vietu">
&laquo; Darbų pasiūla – 280 laisvų darbo vietų		</a><a class="itemNext" href="/aktualijos/item/5381-utenoje-pamineta-tarptautine-mokytoju-diena">
Utenoje paminėta Tarptautinė mokytojų diena &raquo;
</a></div><div class="clr"></div><div class="itemRelated"><h3>Susiję įrašai (pagal žymę)</h3><ul><li class="even"><a class="itemRelTitle" href="/aktualijos/item/11019-sekminga-renovacija-neatsiejama-nuo-kokybiskos-prieziuros">Sėkminga renovacija neatsiejama nuo kokybiškos priežiūros</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/a338cc88f3c0b5e19c4361346c038d83_XS.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Namo statyba prasideda nuo jo projekto paruošimo ir suderinimo su prižiūrinčiomis institucijomis. Viskas taip pat ir su daugiabučių namų renovacija. Per namo administratoriaus organizuotą susirinkimą gyventojams pritarus ruošiamas namo investicinis planas (IP), kuriame preliminariai apskaičiuojami medžiagų bei darbų kiekiai ir renovacijos kaina. IP rengėjai planus ruošia bendradarbiaudami su daugiabučių namų administratoriais, atsižvelgdami į gyventojų poreikius bei pastabas. Kaip žinoti, ar IP paruoštas kokybiškai? Apie tai kalbėjomės su jų ruošimą prižiūrinčios VšĮ Būsto energijos taupymo agentūros (BETA) Projektų įgyvendinimo kokybės priežiūros skyriaus vedėju Edvardu Petrausku.</strong></p></div></li><li class="odd"><a class="itemRelTitle" href="/krasto-zinios/item/10887-daugiabuciu-renovavimo-lyderis-zarasu-rajonas">Daugiabučių renovavimo lyderis – Zarasų rajonas</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/16f455ee17aefc169c57a2669b734cf6_XS.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Būsto energijos taupymo agentūros, administruojančios daugiabučių namų atnaujinimo programą, duomenimis, šiuo metu šalyje renovuojami 483 seni daugiabučiai. Daugiausia – didžiuosiuose šalies miestuose. Vilniuje atnaujinami 52 daugiabučiai, Klaipėdoje – 40, Kaune – 36.</strong></p></div></li><li class="even"><a class="itemRelTitle" href="/aktualijos/item/10645-renovacijos-procesu-tobulinimas-ir-naujoves">Renovacijos procesų tobulinimas ir naujovės</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/baf2816018aad24d181bfe6d80ba8053_XS.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Lietuvos miestai ir miesteliai vis gražėja, atnaujintų (modernizuotų) daugiabučių vis daugėja, o tokių namų gyventojai pasakoja apie mažas sumas, kurias išleidžia už šildymą. Tačiau visai kitokia dar nerenovuotų namų gyventojų situacija. Daugeliu atvejų pasireiškia sveikas pavydas bei noras sekti kaimynų pėdomis. Norint tai daryti visų pirma reikia išsiaiškinti, kuriuo keliu teks eiti. Neseniai atsirado tam tikrų pasikeitimų ir naujovių, susijusių su investicijų planų (IP) rengimu. Apie pasikeitimus ir naujoves kalbėjome su Aplinkos ministerijos Statybos ir teritorijų planavimo departamento Būsto skyriaus vedėju Ramūnu Šveikausku.</strong></p></div></li><li class="odd"><a class="itemRelTitle" href="/krasto-zinios/item/10598-renovacija-moletuose-beveik-puse-miesto-modernizuota">Renovacija Molėtuose: beveik pusė miesto modernizuota</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/174066f57e5ccdbcddbc9ee5a30ce201_XS.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Daugiabučių namų atnaujinimo (modernizavimo) programos įgyvendinimas Utenos regione išsiskiria visoje Lietuvoje tuo, kad čia labai intensyviai renovuojami daugiabučiai namai. Prie to gerokai prisideda ir Molėtai, kur ypač didelis savivaldybės dėmesys, renovaciją administruojančių institucijų darbas ir gyventojų pasitikėjimas lemia, kad jau netrukus bus atnaujinta pusė miesto. Ir čia Molėtai nesustoja – planuoja renovuoti dar daugiau namų.</strong></p></div></li><li class="even"><a class="itemRelTitle" href="/aktualijos/item/10552-renovacijos-naujienos-utenoje-planuojamas-pirmasis-inovatyvus-daugiabutis">Renovacijos naujienos Utenoje – planuojamas pirmasis inovatyvus daugiabutis</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/537be38b31daecb10104f49f49187d0a_XS.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Daugiabučiai namai, statyti iki 1993 m. pagal tuo metu galiojusius statybos arba kitus techninius normatyvus, buvo statomi neskaičiuojant, kiek jie suvartos šilumos energijos, nebuvo siekiama užtikrinti mažiausių įmanomų šilumos nuostolių. Tokie namai dabar atitinka E, F, kartais tik G (mažiausią įmanomą) energinio naudingumo klasę. Ši klasė parodo, kiek namas yra neefektyvus. Todėl pagal Daugiabučių namų atnaujinimo (modernizavimo) programą (toliau – Programa) sėkmingai įgyvendinta daugiabučio renovacija laikoma tada, kai namas po renovacijos pasiekia C arba aukštesnę energinę klasę. Utenos regione visi renovuoti daugiabučiai atitinka C arba B klasę, tačiau Taikos g. 27 namo gyventojai Utenoje bus pirmieji, kurie po modernizacijos gaus A klasės sertifikatus.</strong></p></div></li><li class="odd"><a class="itemRelTitle" href="/krasto-zinios/item/10510-neitiketinas-renovacijos-proverzis-zarasuose">Neįtikėtinas renovacijos proveržis Zarasuose</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/6c8ec5c6b4f62869020407e2f0b1f334_XS.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Daugiabučių renovacija yra vienas iš šios Vyriausybės prioritetų. Atnaujinti daugiabučiai ne tik puošia miestą, suteikia patogesnes gyvenimo sąlygas gyventojams, bet ir prisideda prie šiltnamio efekto mažinimo. Tačiau yra miestų, kurie į renovaciją žiūri skeptiškai, o štai kiti – su didžiuliu entuziazmu. Šį kartą – apie proveržį Zarasuose, kur jau netrukus bus renovuota beveik pusė visų miesto daugiabučių.</strong></p></div></li><li class="even"><a class="itemRelTitle" href="/aktualijos/item/10479-renovacijos-pliusai-mazesnes-saskaitos-uz-sildyma">Renovacijos pliusai – mažesnės sąskaitos už šildymą</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/1ad14910d6fe73dbce70e467c49d9621_XS.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Daugiabučių namų atnaujinimo (modernizavimo) programa įgauna pagreitį. Kuo daugiau žmonių įsitikina jos teikiama nauda, tuo daugiau informacijos perduoda kaimynams, kurie taip pat pasiryžta renovacijai. Niekas neįtikina taip, kaip skaičiai popieriuje, t. y. sąskaitos prieš ir po renovacijos, arba vienas šalia kito esančių daugiabučių šilumos ir karšto vandens sunaudojimų skirtumai.</strong></p></div></li><li class="odd"><a class="itemRelTitle" href="/aktualijos/item/10440-naujas-kvietimas-renovacijai-kvotu-nebelieka">Naujas kvietimas renovacijai – kvotų nebelieka</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/346efcbd0150971556bc85e18dfbba83_XS.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Daugiabučių namų renovacija Lietuvoje įgyja vis didesnį pagreitį. Pirmaisiais metais buvusį nepasitikėjimą ir neaiškumą keičia sėkmės istorijos. Kaimynai, gyvenantys jau renovuotuose daugiabučiuose, dalijasi savo patirtimi su dar nerenovuotų namų gyventojais. Pastarieji teiraujasi VšĮ Būsto energijos taupymo agentūros (BETA) specialistų, daugiabučių administratorių apie galimybes ir sąlygas. Lietuvos Respublikos aplinkos ministerija paskelbė naują, jau ketvirtą kvietimą teikti paraiškas rengti ir įgyvendinti naujus daugiabučių namų modernizacijos projektus. Pagal šį kvietimą Lietuvoje planuojama renovuoti apie 500 daugiabučių. Ko galima tikėtis Utenos regionui,pasakojo BETA specialistė Nijolė Genovaitė Graužinytė.</strong></p></div></li><li class="even"><a class="itemRelTitle" href="/aktualijos/item/10401-naujas-kvietimas-daugiabuciams-namams-renovuoti">Naujas kvietimas daugiabučiams namams renovuoti</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/557cc581473ee2a9823afc1a5b614940_XS.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Per pirmus kvietimus Lietuvoje jau yra renovuota apie 1 800 daugiabučių, daugiau nei 450 daugiabučių nupirkti rangos darbai ir netrukus prie jų atsiras pastoliai, dar per 600 daugiabučių namų gyventojai pritarė investiciniams planams. Skaičiai išties nemaži, tačiau, siekdama įgyvendinti sėkmingai įsibėgėjusį daugiabučių namų renovacijos procesą, Lietuvos Respublikos aplinkos ministerija paskelbė kvietimą teikti paraiškas rengti ir įgyvendinti naujus daugiabučių namų atnaujinimo projektus. Pagal Vyriausybės patvirtintą Daugiabučių namų atnaujinimo (modernizavimo) programą skirta 150 mln. eurų bendroms investicijoms.</strong></p></div></li><li class="odd"><a class="itemRelTitle" href="/krasto-zinios/item/10394-ignalinoje-daugiabuciu-namu-renovacija-skverbiasi-ir-i-kaimus">Ignalinoje daugiabučių namų renovacija skverbiasi ir į kaimus</a><img style="width:100px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/e4aa7ca46911b7e299ee8dbae00d9585_XS.jpg" alt="" /><div class="itemRelIntrotext"><p><strong>Įgyvendinant Ignalinos rajono energinio efektyvumo didinimo daugiabučiuose pastatuose programą „Ignalinos Enervizija 2“, Ignalinos mieste pradėti atnaujinti dar trys daugiabučiai namai. Pagal minėtą programą bus modernizuoti 24 namai (16 Ignalinoje ir  8 rajone).</strong></p></div></li></ul><div class="clr"></div></div><div class="itemBackToTop"><a class="k2Anchor" href="/aktualijos/item/11056-renovacijos-penkmetis-kaip-keitesi-skaiciai-kokybe-ir-gyventoju-pasitikejimas#startOfPageId11056">
Aukštyn		</a></div><div class="clr"></div></div></div></div><div class="clr"></div></div><div id="sp-rightcol"><div id="sp-right" class="clearfix"><div class="sp-inner clearfix"><div class="module_text"><div class="mod-wrapper clearfix"><h3 class="header"><span>Reklama</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="https://goo.gl/LR64Fw" target="_blank"><img src="/images/banners/250x400.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="modulemegstu"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="VombieLikeButtonmegstu"><div class="fb-like" 
data-href="https://www.facebook.com/utenos.diena?fref=ts"
data-send="false" 
data-layout="button_count"
data-show-faces="true"  
data-width="100" 
data-action="like" 
data-font="arial"
data-colorscheme="light"
></div></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div id="k2ModuleBox189" class="k2SearchBlock _text k2LiveSearchBlock"><form action="/aktualijos/itemlist/search" method="get" autocomplete="off" class="k2SearchBlockForm"><input type="text" value="Naujienų paieška..." name="searchword" maxlength="100" size="100" alt="Ieškoti" class="inputbox" onblur="if(this.value=='') this.value='Naujienų paieška...';" onfocus="if(this.value=='Naujienų paieška...') this.value='';" /><input type="image" value="Ieškoti" class="button" onclick="this.form.searchword.focus();" src="/components/com_k2/images/fugue/search.png" /><input type="hidden" name="categories" value="2,3,4,5,7,8,10,11,12,13,16,22" /><input type="hidden" name="format" value="html" /><input type="hidden" name="t" value="" /><input type="hidden" name="tpl" value="search" /></form><div class="k2LiveSearchResults"></div></div></div></div></div></div><div class="gap"></div><div class="module"><div class="mod-wrapper clearfix"><h3 class="header"><span>Renginių</span> kalendorius				</h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><div style="margin:0px;padding:0px;border-width:0px;"><span id='testspan195' style='display:none'></span><div id="extcal_minical"><table cellspacing="1" cellpadding="0" border="0" align="center" style="border: 1px solid rgb(190, 194, 195); background-color: rgb(255, 255, 255); width:100%;"><tr><td style="vertical-align: top;"><table style="width:100%;" cellspacing="0" cellpadding="2" border="0" class="extcal_navbar"><tr><td valign="middle" height="18" align="center"><img border="0" title="previous month" alt="praėjusiam mėnesiui" class="mod_events_link" src="/components/com_jevents/views/ext/assets/images/mini_arrowleft.gif" onmousedown="callNavigation('index.php?option=com_jevents&amp;task=modcal.ajax&amp;day=1&amp;month=1&amp;year=2018&amp;modid=195&amp;tmpl=component&amp;catids=93|94|95|96|97|98|99|101|102|103');" /></td><td width="98%" valign="middle" nowrap="nowrap" height="18" align="center" class="extcal_month_label"><a href="/kalendorius/monthcalendar/2018/2/93|94|95|96|97|98|99|101|102|103" style = "text-decoration:none;color:inherit;">Vasaris 2018</a></td><td valign="middle" height="18" align="center" style="margin: 0 auto; min-width: 4px;"><img border="0" title="next month" alt="Kitas mėnuo" class="mod_events_link" src="/components/com_jevents/views/ext/assets/images/mini_arrowright.gif" onmousedown="callNavigation('index.php?option=com_jevents&amp;task=modcal.ajax&amp;day=1&amp;month=3&amp;year=2018&amp;modid=195&amp;tmpl=component&amp;catids=93|94|95|96|97|98|99|101|102|103');" /></td></tr></table><table style="width:100%; " class="extcal_weekdays"><tr><td/><td  class='extcal_weekdays'>Pr</td><td  class='extcal_weekdays'>A</td><td  class='extcal_weekdays'>T</td><td  class='extcal_weekdays'>K</td><td  class='extcal_weekdays'>P</td><td  class='extcal_weekdays'><span class="saturday">Š</span></td><td  class='extcal_weekdays'><span class="sunday">S</span></td></tr><tr style='height:auto;'><td class="extcal_weekcell"><a href="/kalendorius/eventsbyweek/2018/1/29/93|94|95|96|97|98|99|101|102|103"><img width='5' height='20' border='0' alt='week 5' src='/components/com_jevents/views/ext/assets/images/icon-mini-week.gif'/></a></td><td class='extcal_othermonth'/><td class='extcal_othermonth'/><td class='extcal_othermonth'/><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2018/2/1/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">1</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2018/2/2/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">2</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2018/2/3/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">3</a></td><td class='extcal_sundaycell'><a href="/kalendorius/eventsbyday/2018/2/4/93|94|95|96|97|98|99|101|102|103" class = "extcal_sundaylink" title = "Pereiti į kalendorių - šiandieną">4</a></td></tr><tr style='height:auto;'><td class="extcal_weekcell"><a href="/kalendorius/eventsbyweek/2018/2/5/93|94|95|96|97|98|99|101|102|103"><img width='5' height='20' border='0' alt='week 6' src='/components/com_jevents/views/ext/assets/images/icon-mini-week.gif'/></a></td><td class='extcal_todaycell'><a href="/kalendorius/eventsbyday/2018/2/5/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">5</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2018/2/6/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">6</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2018/2/7/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">7</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2018/2/8/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">8</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2018/2/9/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">9</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2018/2/10/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">10</a></td><td class='extcal_sundaycell'><a href="/kalendorius/eventsbyday/2018/2/11/93|94|95|96|97|98|99|101|102|103" class = "extcal_sundaylink" title = "Pereiti į kalendorių - šiandieną">11</a></td></tr><tr style='height:auto;'><td class="extcal_weekcell"><a href="/kalendorius/eventsbyweek/2018/2/12/93|94|95|96|97|98|99|101|102|103"><img width='5' height='20' border='0' alt='week 7' src='/components/com_jevents/views/ext/assets/images/icon-mini-week.gif'/></a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2018/2/12/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">12</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2018/2/13/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">13</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2018/2/14/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">14</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2018/2/15/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">15</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2018/2/16/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">16</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2018/2/17/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">17</a></td><td class='extcal_sundaycell'><a href="/kalendorius/eventsbyday/2018/2/18/93|94|95|96|97|98|99|101|102|103" class = "extcal_sundaylink" title = "Pereiti į kalendorių - šiandieną">18</a></td></tr><tr style='height:auto;'><td class="extcal_weekcell"><a href="/kalendorius/eventsbyweek/2018/2/19/93|94|95|96|97|98|99|101|102|103"><img width='5' height='20' border='0' alt='week 8' src='/components/com_jevents/views/ext/assets/images/icon-mini-week.gif'/></a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2018/2/19/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">19</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2018/2/20/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">20</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2018/2/21/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">21</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2018/2/22/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">22</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2018/2/23/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">23</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2018/2/24/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">24</a></td><td class='extcal_sundaycell'><a href="/kalendorius/eventsbyday/2018/2/25/93|94|95|96|97|98|99|101|102|103" class = "extcal_sundaylink" title = "Pereiti į kalendorių - šiandieną">25</a></td></tr><tr style='height:auto;'><td class="extcal_weekcell"><a href="/kalendorius/eventsbyweek/2018/2/26/93|94|95|96|97|98|99|101|102|103"><img width='5' height='20' border='0' alt='week 9' src='/components/com_jevents/views/ext/assets/images/icon-mini-week.gif'/></a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2018/2/26/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">26</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2018/2/27/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">27</a></td><td class='extcal_daycell'><a href="/kalendorius/eventsbyday/2018/2/28/93|94|95|96|97|98|99|101|102|103" class = "extcal_daylink" title = "Pereiti į kalendorių - šiandieną">28</a></td><td class='extcal_othermonth'/><td class='extcal_othermonth'/><td class='extcal_othermonth'/><td class='extcal_othermonth'/></tr></table></td></tr></table></div></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><script data-adfscript="adx.adform.net/adx/?mid=492676"></script><script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div></div><div class="gap"></div></div></div><div id="sp-right-mid" class="clearfix"><div class="sp-inner clearfix"><div class="module_text"><div class="mod-wrapper clearfix"><h3 class="header"><span>Reklama</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="https://www.youtube.com/channel/UCkgI3FElLUboYVg-B-PNjmQ" target="_blank"><img src="/images/banners/nauja video galerija.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><h3 class="header"><span>Reklama</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p style="text-align: left;"><a href="http://udiena.lt/skrajutes" target="_blank"><img src="/images/banners/baneris%20skrajuiu.jpg" border="0" style="border: 1px solid black;" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><h3 class="header"><span>Reklama</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="http://www.etaplius.lt/" target="_blank"><img src="/images/banners/Utena_250x250.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="http://www.1551.lt/" target="_blank"><img src="/images/banners/15511.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><h3 class="header"><span>Reklama</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="http://www.arkprekyba.lt/" target="_blank"><img src="/images/banners/ARK.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div></div></div><div id="sp-right-bottom" class="clearfix"><div class="sp-inner clearfix"><div class="module_text"><div class="mod-wrapper clearfix"><h3 class="header"><span>Reklama</span></h3><span class="badge_text"></span><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="http://www.srtfondas.lt/"><img src="/images/banners/SRTR fondas.png" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module_text"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom_text"  ><p><a href="http://www.utenavsb.lt/" target="_blank"><img src="/images/banners/sveikatos biur.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div><div class="module"><div class="mod-wrapper clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><p style="font-size: 9px; font-family: arial; color: #2b9ccb; text-align: center; letter-spacing: 0.1em;">Reklama</p><p style="font-size: 9px; font-family: arial; color: #2b9ccb; text-align: center; letter-spacing: 0.1em;"><a href="https://www.facebook.com/respin.lt/" target="_blank"><img src="/images/banner_utenos_diena.jpg" border="0" alt="" /></a></p></div></div></div></div></div><div class="gap"></div></div></div></div></div><div id="sp-footer-nav" class="clearfix"><div class="sp-inner clearfix"><ul class="menu"><li class="item-435"><a href="/" >Naujienos</a></li><li class="item-465 current active"><a href="/aktualijos" >Aktualijos</a></li><li class="item-595"><a href="/kultura" >Kultūra</a></li><li class="item-589"><a href="/verslas" >Verslas</a></li><li class="item-596"><a href="/ivairenybes" >Įvairenybės</a></li><li class="item-530"><a href="/kriminalai" >Kriminalai</a></li><li class="item-652"><a href="/jaunimas" >Jaunimas</a></li><li class="item-658"><a href="/sportas" >Sportas</a></li><li class="item-654"><a href="/kaimas" >Kaimas</a></li><li class="item-651"><a href="/krasto-zinios" >Krašto žinios</a></li><li class="item-749"><a href="/lietuvoje" >Lietuva</a></li><li class="item-768"><a href="/projektai" >Projektai</a></li><li class="item-777"><a href="/menu-kalve1" >Menų kalvė</a></li><li class="item-805"><a href="/konkursas" >Konkursas</a></li><li class="item-769"><a href="/dienos-receptas" >Dienos receptas</a></li><li class="item-770"><a href="/dienos-anekdotas" >Dienos anekdotas</a></li><li class="item-771"><a href="/utenos-skelbimai" >Utenos skelbimai</a></li><li class="item-772"><a href="/paslaugos-utenoje" >Paslaugos Utenoje</a></li><li class="item-806"><a href="/sveikata" >Sveikata</a></li></ul></div></div><div id="sp-footer-subnav" class="clearfix"><div class="sp-inner clearfix"><ul class="menu"><li class="item-653"><a href="/projektai" >Projektai</a></li><li class="item-747"><a href="/dienos-receptas" >Dienos receptas</a></li><li class="item-746"><a href="/dienos-anekdotas" >Dienos anekdotas</a></li><li class="item-662"><a href="/utenos-skelbimai" >Utenos skelbimai</a></li><li class="item-725"><a class="_tratata" href="/paslaugos-utenoje" >Paslaugos Utenoje</a></li></ul><ul class="menu" id="mn"><li class="item-776"><a href="/menu-kalve" >Menų kalvė</a></li><li class="item-779"><a href="/konkursas" >Konkursas</a></li><li class="item-804"><a href="/sveikata" >Sveikata</a></li></ul></div></div><div id="sp-bottom" class="sp-modCol4 clearfix"><div class="sp-wrap clearfix"><div class="sp-inner clearfix"><div style="width:25%" class="sp-block  separator"><div id="sp-bottom1" class="mod-block sp-bottom1  first"><div class="module"><div class="mod-wrapper-flat clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><p class="foot-text">UAB „Utenos Diena“,<br /> Maironio g. 34, LT-28144, Utena.<br /> Įm. kodas: 301537159<br />PVM k. LT100003891115</p><p class="foot-text">A.s.:<span> LT535014500014000334</span><br /><span>Utenos kredito unija</span></p><p class="foot-text">Įregistruota LR įmonių registre, registro tvarkytojas:<br /> Valstybės įmonė Registrų centras</p><p class="foot-text"><strong>utenosdiena.lt</strong> redakcijai rašykite adresu <a href="mailto:reklama@utenos-diena.lt">reklama@utenosdiena.lt</a></p><p class="foot-text">Visos teisės saugomos. © 2008 -  <span> 
2018 
UAB „Utenos diena“.<br /> Kopijuoti, dauginti, platinti galima tik gavus raštišką UAB „Utenos diena“ sutikimą.</p></div></div></div></div></div><div class="moduleanticache"><div class="mod-wrapper-flat clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div id="k2ModuleBox298" class="k2CustomCodeBlock anticache"></div></div></div></div></div></div></div><div style="width:25%" class="sp-block  separator"><div id="sp-bottom2" class="mod-block sp-bottom2 "><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>Portalas</span></h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><ul class="menu"><li class="item-754"><a href="/apie-portala" >Apie portalą</a></li><li class="item-678"><a href="/reklama-portale" >Reklama portale</a></li><li class="item-679"><a href="/skelbimai-portale" >Skelbimai</a></li><li class="item-680"><a href="/portalo-kontaktai" >Kontaktai</a></li><li class="item-762"><a href="/laikrascio-meniu" >Reklama laikraštyje</a></li><li class="item-766"><a href="/skelbimai-laikrastyje1" >Skelbimai laikraštyje</a></li><li class="item-774"><a href="/skrajutes1" >Skrajutės</a></li></ul></div></div></div></div><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>Laikraštis</span></h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><ul class="menu"><li class="item-683"><a href="/apie-laikrasti" >Apie laikraštį</a></li><li class="item-684"><a href="/prenumerata" >Prenumerata</a></li><li class="item-685"><a href="/reklama-laikrastyje" >Reklama laikraštyje</a></li><li class="item-686"><a href="/skelbimai-laikrastyje" >Skelbimai laikraštyje</a></li><li class="item-687"><a href="/kontaktai" >Kontaktai</a></li><li class="item-761"><a href="/images/pdf/laikrastis.pdf" target="_blank" >Atsisiųsti senesnį laikraštį PDF formatu</a></li><li class="item-763"><a href="/portalo-skelbimai" >Skelbimai portale</a></li><li class="item-764"><a href="/reklama-portale1" >Reklama portale</a></li><li class="item-773"><a href="/skrajutes" >Skrajutės</a></li></ul></div></div></div></div></div></div><div style="width:25%" class="sp-block  separator"><div id="sp-bottom3" class="mod-block sp-bottom3 "><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>ŽURNALAS</span></h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><ul class="menu"><li class="item-755"><a href="/apie-zurnala" >Apie žurnalą</a></li><li class="item-756"><a href="/images/pdf/indraja.pdf" target="_blank" >Parsisiųsti žurnalą .PDF formatu</a></li><li class="item-757"><a class="pr" href="/pr" ><img src="/images/icons/pr.png" alt="PR" /></a></li></ul></div></div></div></div><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>Parsisiuntimui</span></h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><p><a href="/images/parsisiuntimui/portalo_logo.cdr" target="_blank">Portalo logotipas .cdr formatu</a></p><p><a href="/images/parsisiuntimui/portalo_logo.png" target="_blank">Portalo logotipas .png formatu</a></p><p><a href="/images/parsisiuntimui/laikrascio_logo.cdr" target="_blank">Laikraščio logotipas .cdr formatu</a></p><p><a href="/images/parsisiuntimui/laikrascio_logo.png" target="_blank">Laikraščio logotipas .png formatu</a></p></div></div></div></div></div></div></div><div style="width:25%" class="sp-block "><div id="sp-bottom4" class="mod-block sp-bottom4  last"><div class="module"><div class="mod-wrapper-flat clearfix"><h3 class="header"><span>LANKYTOJŲ</span> STATISTIKA				</h3><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class=""><div class="cw-mod-traffic-90" id="cwtraffic1"><div class="cwt-indi-counter-100"><div class="cwt-icon"><span class="cwt-stats-lt-users">Šiandien apsilankė:</span><span class="cw_stats_r0">5550</span></div><div class="cwt-icon"><span class="cwt-stats-ly-users">Vakar apsilankė:</span><span class="cw_stats_r0">5862</span></div><div class="cwt-icon"><span class="cwt-stats-lw-users">Šią savaitę apsilankė:</span><span class="cw_stats_r0">5550</span></div><div class="cwt-icon"><span class="cwt-stats-lm-users">Šį mėnesį apsilankė:</span><span class="cw_stats_r0">33815</span></div><div class="cwt-icon"><span class="cwt-stats-la-users">Viso (nuo 2015-02-16):</span><span class="cw_stats_r0">7398213</span></div></div><div class="cwt-wio"><div class="cwt-icon"><div class="cwt-stats-la-users" style="float:left;">Šiuo metu naršo:</div><div class="cw_stats_r0">85</div></div></div><div class="cwt-datetime">
2018-02-05        </div></div></div></div></div></div></div><div class="module"><div class="mod-wrapper-flat clearfix"><div class="mod-content clearfix"><div class="mod-inner clearfix"><div class="custom"  ><div style="width: 85%; height: 45px; padding: 5px; border-radius: 5px; margin: 10px 0 20px 0; background: url('/images/icons/fb.png') no-repeat scroll 95% 50% #ffffff;"><p style="text-indent: 0; text-align: left; font-size: 12px; line-height: 15px; padding-left: 20px; width: 120px;"><a href="https://www.facebook.com/utenos.diena" target="_blank" style="text-shadow: none;"><span style="color: #2b9ccb;"><strong>BŪK FACEBOOK DRAUGU</strong></span></a></p></div><div style="width: 85%; height: 45px; padding: 5px; border-radius: 5px; background: url('/images/icons/news.png') no-repeat scroll 95% 50% #ffffff;"><p style="text-indent: 0; text-align: left; font-size: 12px; line-height: 15px; padding-left: 20px; width: 120px;"><a href="/pasidalink-naujiena" style="text-shadow: none;"><span style="color: #2b9ccb;"><strong>ATSIŲSK NAUJIENĄ</strong></span></a></p></div></div></div></div></div></div></div></div></div></div></div><div id="sp-footer" class="clearfix"><div class="sp-wrap"><div class="sp-inner"><div class="cp"></div>
﻿	<a id="topofpage" href="#" rel="nofollow" title="Į pradžią">Į pradžią</a></div></div></div></div></div></div><!-- <script type="text/javascript" id="adplaceforad_place78">
(function() {
function async_load(){
var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;
s.src = 'http://ads.iwant.lt/ads.php?pid=78';
var x = document.getElementById('adplaceforad_place78'); x.parentNode.insertBefore(s, x);
}
if (window.attachEvent){ window.attachEvent('onload', async_load); }
else { window.addEventListener('load', async_load, false); }
})();
</script>--></body></html>